Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [vw bora 1.9 tdi 90 agr 2000] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 18:43 par BMW PASSION

» [CORSA '94 1400]ralenti, manque puiss,T°moteur basse(résolu)
Hier à 18:20 par paul 33

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Hier à 17:49 par Murielle 17

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Hier à 16:59 par david38

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Hier à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Jeu 08 Déc 2016, 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Jeu 08 Déc 2016, 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Jeu 08 Déc 2016, 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Jeu 08 Déc 2016, 05:12 par ced-46

[ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mer 25 Aoû 2010, 10:14

Bonjour a tous
je possede une 530D E 39 BVA depuis 4 ans qui totalise 240000kms ,elle me donne entièrement satisfaction jusqu a aujourd hui ,je me trouve en vacances au fin fond de l espagne a 2000 kms de chez moi , ma voiture a roulé parfaitement jusqu au jour ou après avoir coupé le moteur quand j ai voulu redémarrer: impossible le demarreur tourne et la batterie est pratiquement neuve et ne se met pas a genou malgré de nombreuses sollicitations ,au bout d une 1 H d essai j ai appelé l assistance qui m ont chargé ma voiture sur un plateau et me l on amené .Le lendemain matin elle a redemarré au quart de tour et depuis 3 jours aucun soucis ,j ai été chez BM mais ils ne peuvent pas me la prendre débordé meme pour un coup de valise pas sympa mais bon !!!!!!!!auparavant elle m avait fait 2 fois ce genre mais différemment ce qui ne m avait pas inquiété la 1ere fois il ya 6mois elle n a pas demarré mais au bout de dix secondes la batterie s est mis a plat et j ai change la batterie plus aucun soucis , et il ya un mois elle n a pas demarre mais j ai referme les portes et ouvert et elle a redemarre au quart . Donc a chaque fois ce n est jamais a froid .Quelqu un a t il déja eu ce genre de problème ?Ou bien que me conseillez vous ? Merci d avance pour vos réponses rapides car j angoisse un peu étant a 2000 kms de chez moi BONNE ROUTE A TOUS ET MERCI D AVANCE

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par noriavag le Mer 25 Aoû 2010, 10:59

Salut.
A vue de nez, je pense en premier à un problème de reconnaissance des clés ( anti-démarrage ).
Au cas où je verrais juste, une fois qu'elle a démarré, elle ne peux pas caler.

Je serai toi, je ne ferais rien avant mon retour de vacances.

Bonne vacances.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 25 Aoû 2010, 13:21

Slt

si demarreur tourne c'est que l' anti démarrage est desactivé

controle la prés pompe à carburant

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par noriavag le Mer 25 Aoû 2010, 20:41

@david13700 a écrit:Slt si demarreur tourne c'est que l' anti démarrage est desactivé

Es-tu sur de ton coup David?
Je ne suis pas spécialiste sur BMW.
Mais j'ai déjà dépanné plusieurs BM avec problème d'anti-démarrage et je t'assure que le démarreur tournais.
Et perso, je pense qu'une pompe de gavage ne vas pas embêter une fois et ne plus rien faire pendant x mois.
Désolé, je reste sur ma première impression

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 25 Aoû 2010, 20:50

Bonsoir Noria

Réflexion pertinente
L'une des premiers fonction de l'ews est de désactivé l'excitation du démarreur.
Dans ce cas il faut faudrait alors ce pencher vers un capteur arbre à cames ou vilebrequin

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par noriavag le Mer 25 Aoû 2010, 21:29

On ne va pas se battre
Le démarreur a un 30 ( alimentation continue ) et un 50 ( alimentation au démarrage ).
Je vois pas tellement d'excitation dans le coup

Mais je conçoit que certaine anglaise " Rover " on une coupure du 50 avec l'anti-démarrage.
Mais je répète que je ne suis pas spécialiste BM et que je peu, ne pas connaitre certain modèle.

Dans le cas présent, l'important est de donner sont impression si Giovanni doit faire réparer sur place, ou si il peut continuer et rentrer de ces vacances avant de voir pour la réparation.

Ce n'est que mon avis. Giovanni, fait tes vacances sans te prendre la tête pour ça.

PS: Ne m'en veux pas David. Merci pour continuer à donner ton avis. Ainsi que d'autre si ils le désirent.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 25 Aoû 2010, 21:39

excitation démarreur ou borne 50 c'est pareil
chacun son vocabulaire

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par noriavag le Mer 25 Aoû 2010, 21:45

@GIOVANNI a écrit: ma voiture a roulé parfaitement jusqu au jour ou après avoir coupé le moteur quand j ai voulu redemarré: impossible le demarreur tourne et la batterie est pratiquement neuve et

Ok, je t'accorde que l'on peux avoir des termes différent.
Mais le démarreur tourne

Selon ton ressentis, amènerais-tu ta voiture au garage pendant tes vacances, ou bien tu continuerais comme si il n'y avait rien?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 25 Aoû 2010, 21:48

ok donc anti démarrage désactive
donc c'est un autre problème si cela arrive de manière sporadique je pense qu'il faut se pencher vers un capteur vilo ou acc

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par noriavag le Mer 25 Aoû 2010, 21:57

Hehehe, ok on ne vas pas se comprendre.
Mais ce n'est pas un problème entre nous.
L'anti-démarrage n'influence pas sur le démarreur ( à mon avis ).
Désolé Giovanny. Selon moi, continue tes vacances sans te soucier de ça.
Selon David, inquiète toi sur place.
D'autre membres on un avis?

PS: sans rancune David. Merci de cet échange.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 25 Aoû 2010, 22:14

Je n'ai jamais dit qui s'inquiète, mais j'émets des hypothèses.

On a cas s'occuper du post lors de son retour de congés

Ps : je viens de relire mes document et je confirme que l'ews coupe le pilotage du démarreur même si ce n'est pas le source du problème

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Jeu 26 Aoû 2010, 08:08

@GIOVANNI a écrit:Bonjour a tous
je possede une 530D E 39 BVA depuis 4 ans qui totalise 240000kms ,elle me donne entièrement satisfaction jusqu a aujourd hui ,je me trouve en vacances au fin fond de l espagne a 2000 kms de chez moi , ma voiture a roulé parfaitement jusqu au jour ou après avoir coupé le moteur quand j ai voulu redémarrer: impossible le demarreur tourne et la batterie est pratiquement neuve et ne se met pas a genou malgré de nombreuses sollicitations ,au bout d une 1 H d essai j ai appelé l assistance qui m ont chargé ma voiture sur un plateau et me l on amené .Le lendemain matin elle a redémarré au quart de tour et depuis 3 jours aucun soucis ,j ai été chez BM mais ils ne peuvent pas me la prendre débordé même pour un coup de valise pas sympa mais bon !!!!!!!!auparavant elle m avait fait 2 fois ce genre mais différemment ce qui ne m avait pas inquiété la 1ere fois il ya 6mois elle n a pas demarré mais au bout de dix secondes la batterie s est mis a plat et j ai change la batterie plus aucun soucis , et il ya un mois elle n a pas demarre mais j ai referme les portes et ouvert et elle a redemarre au quart . Donc a chaque fois ce n est jamais a froid .Quelqu un a t il déjà eu ce genre de problème ?Ou bien que me conseillez vous ? Merci d avance pour vos réponses rapides car j angoisse un peu étant a 2000 kms de chez moi BONNE ROUTE A TOUS ET MERCI D AVANCE

Salut Giovanni !

Je vois d'après les arguments développés par mes collègues ,que ton
problème a bien été pris en considération !

Par contre juste une remarque pour l'avenir, le titre de ton sujet
doit être plus évocateur , d'ailleurs je vais le corriger !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Jeu 26 Aoû 2010, 08:17

Salut David !

Je suis d'accord avec toi je pense que l'on peu éliminer L'EWS,et
reporter notre attention peut être vers le capteur AAC ,et T/mn moteur ??

Enfin attendons son retour que le problème ce manifeste de nouveau !

à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Jeu 26 Aoû 2010, 10:46

Tout d abord un GRAND MERCI a tous pour vos remarques toutes aussi pertinentes les unes que les autres ,suis toujours au fin fond de l espagne et pour l instant aucun soucis de démarrage je vais rentrer d autant que j ai le double des clefs avec moi , lors de la panne il était resté a l hotel maintenant je l ai toujours avec moi , comme je rentre en 2 étapes je ne couperai pas le moteur lors de mes arrets ,une petite question : Est ce que boitier garde en mèmoire les anomalies survenues ? encore une fois merci et a l avenir j essaierai de m appliquer sur mon titre

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Jeu 26 Aoû 2010, 13:24

@GIOVANNI a écrit:Tout d abord un GRAND MERCI a tous pour vos remarques toutes aussi pertinentes les unes que les autres ,suis toujours au fin fond de l espagne et pour l instant aucun soucis de démarrage je vais rentrer d autant que j ai le double des clefs avec moi , lors de la panne il était resté a l hotel maintenant je l ai toujours avec moi , comme je rentre en 2 étapes je ne couperai pas le moteur lors de mes arrets ,une petite question : Est ce que boitier garde en mèmoire les anomalies survenues ? encore une fois merci et a l avenir j essaierai de m appliquer sur mon titre
*


Salut !


Merci à toi d'avoir repris contact avec nous !

Bonne route pour rentrer

PS :est ce que le boîtier de commande "garde en mémoire"ça dépend des défaut ,
on peu pas dire que ça soit une certitude !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mar 14 Sep 2010, 09:01

Bonjour a tous
Donc je suis rentré d espagne sans encombres j ai fait 4500kms en 3semaines et aucun autres soucis sur le chemin du retour ,au début je n arretais pas le moteur lors de mes arrets de peur de ne pas redemarrer et a la fin des que j ai passé la frontière je m en suis servi normalement et plus de problème , une foid chez moi j ai fait un essai avec toutes mes clefs ,je posséde 4 clefs/ 2 identiques avec plips ,1 normal sans plip , et 1 en plastic . J ai trouvé un phénomène bizarre:ma voiture demarre avec toutes les clefs y compris celle en plastic d autre part quand je ferme ma voiture avec la clef habituelle en mettant l alarme et que j essaye avec la clef en plastic mon alarme sonne et malgre ca mon moteur demarre avec la clef en plastic qu en pensez vous? est ce que ma panne serait liè a ce phénomène merci d avance de vos sugestions et bonne route a tous

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Mar 14 Sep 2010, 13:03

@GIOVANNI a écrit:Bonjour a tous
Donc je suis rentré d'Espagne sans encombres j ai fait 4500 kms en 3semaines et aucun autres soucis sur le chemin du retour ,au début je n arrivais pas le moteur lors de mes arrêts de peur de ne pas demarrer et a la fin des que j ai passé la frontière je m en suis servi normalement et plus de problème , une fois chez moi j ai fait un essai avec toutes mes clefs ,je possède 4 clefs/ 2 identiques avec plus ,1 normal sans slip , et 1 en plastic . J ai trouvé un phénomène bizarre:ma voiture démarre avec toutes les clefs y compris celle en plastic d autre part quand je ferme ma voiture avec la clef habituelle en mettant l alarme et que j essaye avec la clef en plastic mon alarme sonne et malgré çà mon moteur démarre avec la clef en plastic qu'en pensez vous? est ce que ma panne serait lié a ce phénomène merci d avance de vos suggestions et bonne route a tous

Salut !

Je pense que notre "ami David" doit être en mesure de te répondre ,
bonne question !

à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mar 14 Sep 2010, 18:40

salut normalement non

lorsque tu ouvre le véhicule ( avec la clé en plastic) elle sonne :
mais lors de la mise du contact continue t 'elle as sonner

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mar 14 Sep 2010, 22:34

oui elle continue a sonner et le moteur demarre avec la clé en plastic et la voiture continue de sonner moteur tournant tiens elle m a refait la panne mais elle a redemarre 5 minutes après et tout le reste de la journee RAS

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mar 05 Oct 2010, 18:50

Bonsoir a tous
Suite de mon problème :depuis 3 semaines la voiture ne m a pas refait la panne mais j ai toujours la hantise de ne pas redémarrer j ai envie de changer le capteur de PMH qui apparemment ferait ce genre de panne qu en pensez vous ? MERCI D AVANCE

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mar 05 Oct 2010, 19:42

Bonsoir

Tu as aussi le capteur d'arbre à cames qui peut provoquer ces symptômes.

Ton moteur c'est déjà t'il coupé

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mar 05 Oct 2010, 23:18

Non mon moteur ne s est jamais coupé une fois demarré , peux tu me dire ou se situe le capteur d arbre a cames et également le capteur de PMH MERCI POUR TA REPONSE DAVID

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Jeu 07 Oct 2010, 20:06

[img][/img]


Bonsoir c'est la pièce 18 sous le cache moteur.

Ouvre le connecteur pour voir si il n y 'a pas de l'huile .

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Ven 08 Oct 2010, 00:26

OK merci j ai bien noté ca , pour le capteur de PMH peux tu m indiquer son emplacement ,je pense changer les 2 CAPTEURS je vous tient au courant de la suite merci et bonne route a tous

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Ven 08 Oct 2010, 08:21

Salut !

Réponse voir dessin ci dessous :

@+ :clin:



14 Générateur d'impulsion,PMH. vilebrequin réf 13622247926 + 15 Joint torique




Dernière édition par BMW PASSION le Ven 08 Oct 2010, 19:36, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13140
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum