Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 23:43 par mathiasarzac@gmail.com

» Fumé bleu échappement et moteur 320d 98
Hier à 23:30 par greg5129

» 318 ti de 1995
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Hier à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Hier à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Hier à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Hier à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Hier à 19:19 par patnat

» ressouder cosse degivrage ??
Hier à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Hier à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Hier à 19:06 par eltcb

» Pédale embrayge bruit 
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Hier à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Hier à 15:32 par albatros

» jeu : devine a qui cela appartient?
Hier à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» Presentation
Hier à 13:21 par albatros

» lien schéma électrique.
Hier à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Sam 21 Jan 2017, 18:57 par harry974

» presentation
Sam 21 Jan 2017, 15:57 par zobez

[ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Ven 08 Oct 2010, 19:27

Bonsoir a l heure ou j écris je suis en panne j ai arrête la voiture il y a 2 h comme a chaque fois dans ces conditions impossible de démarrer j ai essayer avec toutes les clefs idem quand j attends quelques minutes elles toussotte
Mais ne démarre pas donc pas me choix je la laisse sur place je suis preneur de tous les avis mais je vais commander mes capteurs merci d' avance

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Ven 08 Oct 2010, 19:31

Bonsoir

Commence déjà par le capteur d'arbre à cames

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Sam 09 Oct 2010, 11:28

Bonjour
je suis revenu 3 h après elle a redemarrer au quart !!!!!!! je commande mon capteur d arbre a came et vous tiens au courant merci pour tout a plus

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Sam 09 Oct 2010, 18:50

Ok

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Sam 09 Oct 2010, 20:16

@david13700 a écrit:Ok

Slt david.

Je crois que c'est le "test de le refroidir" que tu nous a déjà expliqué !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par Invité le Dim 10 Oct 2010, 17:41

Salut a tous

j'ai un problème a peu près similaire ma 525d avez du mal a mettre en route j'ai acheté un capteur d'arbre a cames mon épouse est partis en course se matin (avant que je change le capteur) elle m'a appelé par ce qu'elle était en panne je suis donc partis fort d'avoir mon capteur je l'ai remplacé et rien la voiture n'a pas mise en route je l'ai donc remontée et la elle a mis en route tous de suite je suis donc rentré arrivé a la maison je l'ai arrêtée et remise en route (un peu difficile) et maintenant elle ne veut plus rien savoir j'ai pensé a la pompe j'ai donc debrancher l'arrivée de gasoil avant et en suis après le filtre le gasoil arrive bien donc je ne sais pas trop quoi faire si quelqu'un peu m'aidé merci
ps: je me demande si une alarme défaillante ne pourrait pas en être la cause si vous pouvez me dire ou bmw place ses alarme que je la surprime pour être sur


< essayer de soigner l'orthographe et la syntaxe texte corrigé >

Bmw Passion

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Dim 10 Oct 2010, 18:39

kiki alain a écrit:

Salut a tous

J'ai un problème a peu près similaire ma 525d avez du mal a mettre en route j'ai acheté un capteur d'arbre a cames, mon épouse est partis en course se matin (avant que je change le capteur) elle m'a appelé par ce qu'elle était en panne !
Je suis donc partis fort d'avoir mon capteur je l'ai remplacé et rien la voiture n'a pas mise en route je l'ai donc remontée et la elle a mis en route tous de suite je suis donc rentré arrivé a la maison je l'ai arrêtée et remise en route (un peu difficile) et maintenant elle ne veut plus rien savoir j'ai pensé a la pompe j'ai donc debrancher l'arrivée de gasoil avant et en suis après le filtre le gasoil arrive bien donc je ne sais pas trop quoi faire si quelqu'un peu m'aidé merci
ps: je me demande si une alarme défaillante ne pourrait pas en être la cause si vous pouvez me dire ou bmw place ses alarme que je la surprime pour être sur

Salut

Normalement tous les modèles Bmw depuis 1997 sont équipés ,de "l'anti-démarrage Ews", à moins qu'une
une "alarme" supplémentaire est été montée après coup , mais je ne vois l'intérêt d'un tel montage !

De toute façon si l'anti-démarrage Ews était en cause le démarreur, ne tournerait pas !

Donc maintenant pour nous ,puisque nous avons deux sujets "similaires", il vas falloir que
l'on planche dessus , puisque ces deux sujets n'ont peut être pas les mêmes causes !

Voila mon analyse .


à suivre



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par sacha le Dim 10 Oct 2010, 19:42

Salut
raconte un peu + sur la voiture, les entretien sont a jours et quoi comme entretien ????
pas de fuite de gasoil quel que par ?????
ouvre un nouveau post stp pour ne pas mélanger les réponse avec le post déjà ouvert

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par Invité le Dim 10 Oct 2010, 19:59

ne nouveau post et ouvert enfin je l'espere
(sujet: ma 525d m57 ne demarre plus)

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Dim 10 Oct 2010, 20:00

kikialain a écrit:Salut a tous

j'ai un problème a peu près similaire ma 525d avez du mal a mettre en route j'ai acheté un capteur d'arbre a cames mon épouse est partis en course se matin (avant que je change le capteur) elle m'a appelé par ce qu'elle était en panne je suis donc partis fort d'avoir mon capteur je l'ai remplacé et rien la voiture n'a pas mise en route je l'ai donc remontée et la elle a mis en route tous de suite je suis donc rentré arrivé a la maison je l'ai arrêtée et remise en route (un peu difficile) et maintenant elle ne veut plus rien savoir j'ai pensé a la pompe j'ai donc debrancher l'arrivée de gasoil avant et en suis après le filtre le gasoil arrive bien donc je ne sais pas trop quoi faire si quelqu'un peu m'aidé merci
ps: je me demande si une alarme défaillante ne pourrait pas en être la cause si vous pouvez me dire ou bmw place ses alarme que je la surprime pour être sur


< essayer de soigner l'orthographe et la syntaxe texte corrigé >

Bmw Passion

Bonsoir

Tu t'est greffe sur un post existant. Créé ton propre post pour avoir des réponses destinées à ton problème.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par Invité le Dim 10 Oct 2010, 20:50

desolé pas bien compris le fonctionnement

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par sacha le Dim 10 Oct 2010, 20:55

kikialain a écrit:desolé pas bien compris le fonctionnement

pas grave CLIC ICI pour ouvrir ton post a toi

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Dim 10 Oct 2010, 22:16

Bonsoir
J ai demonté mon capteur arbre a came ,la connectique était pleine d huile ,je l ai néttoyé avec un produit degraissant mais je vais aller en commander un demain matin ,est ce qu il y a de l huile parce que le capteur est mort? C est ce que je crois parce qu il n yavait pas une goutte d huile a coté.J ai essayé de demarrer capteur débranché ca fait les memes symptomes pas de demarrage ,pour ton problème kikialain ce n est pas tout a fait les memes symptomes je vous tiens en courant a plus cordlt

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Dim 10 Oct 2010, 22:18

Ok

Tiens nous au courant
A la suite du remplacement de ton capteur, il est probable qu'elle redémarre correctement.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Dim 10 Oct 2010, 22:35

@david13700 a écrit:Ok

Tiens nous au courant
A la suite du remplacement de ton capteur, il est probable qu'elle redémarre correctement.

Salut !

Tu n'était tu être pas encore dans le métier, mais à une époque nous avons u aussi
des problèmes de connectique ,avec la "grosse prise" des bva qui fait la liaison
entre la Boite et le châssis ou l'huile de la boite "pénétré dans la prise",et il existait
une SI pour monter des prises modifiées !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Ven 15 Oct 2010, 09:59

Bonjour a tous
J ai change mon capteur d arbre a came , apparemment ils ont été modifie par rapport a l ancien ,donc pour l instant pas de panne mais ca fait que 3 Jours et comme des fois pendant quelques mois elle ne le faisait pas quoique a la fin les intervalles de pannes s etait réduit donc je vous tiens au courant avant de crier victoire et de classer résolu et encore une fois merci a tous pour vos conseils et réponses

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par Invité le Ven 15 Oct 2010, 16:11

salut a tous

capteur villebrequin remplacé aucun changement elle ne met toujours pas en route par contre je viens de m'apercevoir que la reference du capteur arbe a cames ne correspond pas a celui d'origine donc j'attend le nouveau pour maintenent le weekend prochain
je vous tiens au courant

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par BMW PASSION le Ven 15 Oct 2010, 21:34

kiki alain a écrit:salut a tous

capteur vilebrequin remplacé aucun changement elle ne met toujours pas en route par contre je viens de m'apercevoir que la référence du capteur arbre a cames ne correspond pas a celui d'origine donc j'attends le nouveau pour maintenant le week-end prochain
je vous tiens au courant

Salut !

Je pense que c'est normal ,car les références Bmw
changent !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par GIOVANNI le Mer 24 Nov 2010, 18:15

Bonjour a tous
Je viens vous donner des nouvelles ,ca fait plus d un mois que j ai changé mon capteur d arbre a came et la voiture ne m a pas refait la panne je pense que le capteur était la cause de ma panne d autant plus qu il était plein d huile ,on peut considérer mon problème comme résolu ,je vous remercie pour tous vos conseils qui permis de trouver ma panne et vos réponses rapides lorsque j etais en panne au fin fond de l espagne bonne route a tous

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 530D BVA an 2000 ] Mauvais démarrage sporadique à chaud (résolu)

Message par David13700 le Mer 24 Nov 2010, 18:54

Merci du retour d'infos

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum