Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 14:19 par m9r4ever

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 10:56 par greg5129

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 09:39 par mig52

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 09:28 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Jeu 19 Jan 2017, 18:12 par BMW PASSION

[ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Sam 28 Aoû 2010, 19:45

bonsoir j'ai un probleme avec ma mégane classic aida essence 1.6l année 1999 je roulais tranquillement quand elle s'est eteinte toute seule et depuis elle refuse de demarrer j'ai changer le contacteur pmh mais sans resultat la pompe a essence fonctionne car on entend qu'elle arrive au moteur y'at'il quelqu'un pour m'aider svp ??? MERCI


Édité le titre selon la charte et déplacé dans la bonne section. noria


Dernière édition par slivers le Dim 29 Aoû 2010, 07:48, édité 1 fois

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par noriavag le Sam 28 Aoû 2010, 20:22

Salut.

Merci d'aller lire la charte comme demandé lors de ton inscription et de modifier ton titre.

Km?

Dans l'attente, avant de faire une recherche de panne correct, as-tu regardé si ta courroie de distribution n'avais pas lâchée?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par noriavag le Lun 30 Aoû 2010, 20:30

Salut.
Je me permet de copier-coller ton MP que tu m'a envoyé pour la simple raison que le but du forum est, que les expériences des uns puissent profiter au autres.
--------------------------------------------------

De slivers A noriavag, Aujourd'hui à 19:29
bonsoir noriavag
je t'envoie ce message en remerciement de ton diagnostic sur ma megane essence aida 1.6 qui s'est eteinte et n'a plus redemarrer c'etait bien ma courroie distrib j'aurais encore un renseignement a te demander est ce qu'il y a un risque que le moteur soit hs en sachant qu'elle a ceder au niveau d'un dos d'ane encore merci pour ton aide bonne soirée .slivers

------------------------------------------

Je suis désolé pour toi, mais malheureusement la rupture de la courroie de distribution créer des dégâts.
Le moteur n'est pas HS ( je suppose que tu veux dire foutu ), mais il y a des grosses réparations à faire.
La courroie synchronise le bas moteur ( les pistons ) avec l'ouverture des soupapes du haut moteur.
Quand la courroie casse, les pistons continuent leurs mouvements de bas en haut alors que les soupapes ne bouges plus.

Ce qui veut dire: que les pistons vont taper sur les soupapes restées ouvertes. = soupapes pliées.

Il faut déculasser, changer les soupapes pliées, + divers choses.

Tu ne nous as toujours pas dit les Km.
A+




noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Mar 31 Aoû 2010, 08:35

bonjour dsl pour le mail mais comme je suis nouveau je croyais que tu ne l'aurais pas vu dans le forum je te remercie encore pour ton aide ma megane est a 126000 km je voulais te demander si c'est automatique sur une essence que quand la courroie casse les soupapes sont plier car j'ai deja changer une courroie cassé sur diesel et il n'y avait pas de degats???

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par noriavag le Mar 31 Aoû 2010, 11:12

Non, je ne peux pas dire que c'est automatique et de plus ça va dépendre des modèles.
Mais le pourcentage de chance que ce n'ai pas touché doit avoisiner les 5%.

Donc tu peux faire contrôler avant de démonter, mais pour ça il faut remettre une courroie.
A moins qu'un spécialiste Renault lise se message et qu'il puisse te répondre avec certitude.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Mar 31 Aoû 2010, 11:34

re
merci pour ta reponse je pense que c'est ce que je vais faire changer la courroie on verra bien reste plus qu'a prier lol encore merci
a+

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Sam 04 Sep 2010, 13:57

bonjour noriavag
j'ai changé ma courroie de distribution la voiture demarre mais il y a un léger claquement dans le moteur est ce que tu saurais ce que c'est
merci

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par noriavag le Sam 04 Sep 2010, 23:15

Salut.
Désolé, mais c'est impossible à distance.
Est-ce que tu as l'impression qu'elle tourne sur 3 cylindres?
Pour éliminer les doutes d'une soupapes pliée, il faut prendre les compressions.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Sam 11 Sep 2010, 16:40

bonjour noriavag
voila croyant avoir mal mis ma courroie je l'ai enlever et je l'ai remis en mettant bien les repères mais voila maintenant elle demarre mais cale des que je lache l'accelerateur est ce que tu aurais une solution ??? et comment fait'on pour prendre les compressions???
merci

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par djoul le Sam 11 Sep 2010, 22:03

Salut, est-ce que tu peux préciser ta motorisation ? 1.6L ou 1.6L 16s ?
Logiquement s'il y a des repères il doit s'agir du K7M, le 1.6L 8s.
Vérifies bien ton calage, si tu es décalé d'une dent elle tourne mal c'est logique...

Le claquement peut provenir d'une ou plusieurs soupapes tordues, d'un mauvais calage, d'un culbuteur/linguet cassé ou encore un poussoir qui a pris un gros coup lors de la casse de la courroie... Dépose le cache culbuteur et contrôle le jeu aux soupapes si tu sais le faire.

Personnellement je commencerais par prendre les compressions mais avant tu dois être sûr de ton calage.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Dim 12 Sep 2010, 07:58

salut
pour la motorisation s'est 1.6l,le calage est bon maintenant elle demarre mais quand je lache l'accelerateur elle cale ,je voudrais savoir comment on prend les compressions ???
merci

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par noriavag le Dim 12 Sep 2010, 08:33

Salut.
A l'aide d'un compressiomètre que tu peux visualiser ici:
http://www.techniconnexion.com/divers-trucs-et-astuces-outillage-audi-vw-seat-skoda-f100/outillage-general-t420.htm

Mais tu ne vas pas en acheter un rien que pour une fois.
Amène la au garage, il en aura pour 1/2 heure.

Je continue à ne pas la sentir bien du tout

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Dim 12 Sep 2010, 08:37

salut
merci ,impossible de l'amener au garage car elle ne tient pas le ralenti

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par djoul le Dim 12 Sep 2010, 17:37

Salut, d'après mon expérience et tes symptômes je suis convaincu que tu as des soupapes tordues. Le plus souvent ce sont les échappement qui touchent. Si tu ne peux pas prendre les compressions, je te conseille de déculasser. Par contre c'est un avis, ce n'est pas une vérité absolue, je n'ai pas la voiture sous les yeux.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par slivers le Dim 12 Sep 2010, 20:45

slt ce que je ne comprend pas c'est que j'ai monté une premiere fois ma courroie la elle a demarré impeccable comme je trouvais que le moteur claquer un petit peu je l'ai enlevé et remonter mais la elle demarre mais quand je lache l'accelerateur elle cale

slivers
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 45
Localisation : avion
Emploi : macon
Niveau technique automobile : 3
Date d'inscription : 28/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault Megane classic 1.6 ess an 1999 ] c'est éteint et ne démarre plus.

Message par djoul le Mer 15 Sep 2010, 19:51

Décullasse...

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum