Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Aujourd'hui à 20:08 par m9r4ever

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Aujourd'hui à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 18:55 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Aujourd'hui à 18:32 par Laure B

» presentation
Aujourd'hui à 15:57 par zobez

» Présentation
Aujourd'hui à 15:55 par zobez

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Aujourd'hui à 13:42 par Felicien Piette

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Aujourd'hui à 13:38 par BMW PASSION

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Aujourd'hui à 11:53 par berticoyote

» presentation
Aujourd'hui à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Aujourd'hui à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Aujourd'hui à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Aujourd'hui à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Aujourd'hui à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Aujourd'hui à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Aujourd'hui à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Hier à 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Hier à 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Hier à 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Hier à 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Jeu 19 Jan 2017, 18:58 par harry974

[ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par lestat-71 le Sam 28 Aoû 2010, 21:33

bonjour a tous,

donc, je suis nouveau sur le forum et j ai besoin de vos lumières pour une recherche de panne.


fin 2009 je suis allé chercher un 530d E39 M57 184ch année 2000 112.000 km en ESPAGNE 6000€ "sans carnet d entretien" aie!.. ça fait mal!!!
HISTORIQUE du véhicule depuis l'acquisition,

dès le départ la voiture avait des trous a l'accélération j ai fait la vidange changer les filtres (huile, gasoil) filtre a air par un K&N et quand j ai démarré, le compte-tour ne dépassait pas les 2000tm j ai éteint puis rallumé le moteur et j ai pu monter dans les tours, mais toujours le creux a l accélération. et par la suite les emm..des!!! ont commencé . le véhicule mettait de plus en plus de temps a démarrer. "moteur chaud"-5 a 7 seconde. "moteur froid"-1/4 de tour jusqu'à ce qu'elle ne démarrait plus du tout "moteur chaud". après avoir appelé les maisons bmw de la région ils m'ont tous dit pareil, 3 a 7 semaines d attente. la il me fallait un bon spécialiste bmw. après avoir fait des recherches sur le net j ai trouvé un spécialiste bmw a paris assez connu qui a pris mon véhicule le lendemain (la première fois que je rentrais mon bm dans un garage bm) diagnostique,
capteur régime moteur hs et le démarreur hs "trop tiré dessus" après avoir changé ces 2 organes panne résolue. MAIS..!
le diag disait aussi défaut du débitmètre d air, vanne EGR reste ouverte , bougie de préchauffage , surveiller la rampe commune et capteur de pression en bout de rampe.
sous le pont ils ont vu que la tulipe (fléctor) et le support moteur gauche étaient déchirés. les prix annoncés pour les réparations étaient astronomiques.
j ai commencé a m'affoler, alors faut de $$$ j ai mis les mains a la pâte, en temps que bon bricoleur et avec l aide de "TONTON" Google
-j ai changé la vanne EGR achetée chez bm vélizy
-j ai changé la tulipe et le support moteur achetés magasin accessoire auto
-j ai changé les 6 bougies de préchauffage BOSCH achetées magasin accessoire auto
-j ai changé le débitmètre d air (BOSCH) acheté magasin accessoire auto et fait reprogrammé dans le 12eme,
j ai laissé le soin au garagiste de changer le capteur de pression en bout de rampe. après encodage, de nouveau un diag et ca disait "surveiller la rampe commune".
le garagiste ma dit que ca peut-être mes injecteurs mais quelle pouvait rouler comme ca, alors j ai fait quelques milliers de km, elle marchait plus ou moins bien mais toujours le creux a l accélération a bas et haut-régime. je leur ai quand même signalé que le moteur ne tournait pas rond et qu'il y avait un bruit bourdonnant dans l habitacle , comme si un fraiseur-tourneur mettait ca machine sous tension, on entendait ce "fameux bruit" quand je tournais la clef 2 fois sans démarrer et bien entendu aussi quand le moteur tournait. vraiment très désagréable comme bruit et aussi quelle mettait du temps a démarrer moteur chaud 3 a 4 secondes. perte de puissance accélère quand elle veut, accélère progressivement. il y avait le fameux coup de pied au cul une fois sur cinq mais très vite a haut régime elle perdait sa poussée en faisant un bruit de claquement un peu comme un très vieux diesel "seulement a haut régime".j'ai ramené le bm chez le garagiste après passage au banc verdict ; capteur de pression Common rail et surveiller Common rail, bon il me change le capteur de pression sur la rampe "sous garantie" effacement des codes erreur
de nouveau un diagnostique et ça disait "surveiller la rampe commune" donc,il me redit que ce sont peut-être les injecteurs sans être vraiment sur et que je pouvais même aller en vacances avec le bm en l'état, il me confirme ca début juillet et je dois partir
le 5 aout. le comportement de la voiture n avait pas changé, toujours ce bourdonnement sourd dans l habitacle perte de puissance dans les tours elle perdait sa poussée en faisant un bruit de claquement un peu comme un vieux diesel toujours a "haut régime".
bon mi-juillet je retourne voir le garagiste pour me plaindre toujours du bruit dans l'Habitacle et de perte de puissance. re passage au banc et même résultat capteur de pression sur la rampe,surveiller la rampe commune. il me change le capteur toujours sous garantie mais que c est la dernière fois. et que la prochaine réparation ce serait de s'attaquer aux injecteurs enfin bref, il me redit que je peux partir sans crainte et que ce petit détail "bruit bourdonnant dans l'habitacle" ne te causera pas de panne . j ai pris le véhicule et a mon grand étonnement ca marchait FORT une fois sur deux, et le bruit dans l habitacle avait considérablement diminué mais toujours présent je me suis dit c est le bruit normal de la voiture mais au bout d'une semaine 10 jours le bruit a commencé a s'amplifier progressivement. fin juillet j avais un mauvais pressentiment, je ressentais que la voiture n était pas fiable du tout pour partir en vacances . le 2 aout je revenais des courses j étais tout près de chez moi heureusement et la le voyant du témoin de préchauffage c est allumé grosse baisse de puissance et gros claquement en continu pour vous décrire le claquement imaginez vous un vieux mercedes 300D de 600.000 KM avec le moteur a moitié bousillé le bruit qu'il ferait au démarrage le matin d un hiver très rude. le bourdonnement dans l habitacle est toujours présent. j ai immédiatement appelé le garagiste mais le chef d atelier qui s occupait de mon bm était en congé depuis le premier aout et ils m ont dit qu ils étaient débordés et qu on verra ca le 24 aout .je me suis fait preter une valise de diag multiple actia, la valise de diag disait capteur de pression de suralimentation, capteur de pression rail commune et surveiller rail commune .alors bloqué,frustré,dégouté,déprimé de voir les vacances s'envolées j ai commencé les travaux j ai changé les deux capteurs celui en bout de rampe et celui qui est derrière le collecteur d admission j ai branché la valise effacé les codes erreur mais toujours pareille, j accélérais a peine le témoin de préchauffage s allumait direct et restait allumé et gros claquement en continu du moteur . je me suis attaqué aux injecteurs. 3/6 étaient complètement rouillés dont un qui était quasiment soudé j ai du avoir recours a un arrache-injecteur. pour nettoyer les cylindres des injecteurs j ai bricolé deux tuyaux en plastique du bon diamètre un plus petit que l autre sur lequel j ai collé en enroulant du papier de verre que j ai adapté sur le manche de mon aspirateur j ai fait briller les cavités nickel-crome. au retour des injecteurs de chez bosch service "j en ai profité pour prendre un rendez-vous dans leur garage, pour le 31 aout " verdict ; au démontage des injecteurs substance visqueuse marron noire dans les injecteurs et mauvais débit, un qui était bon et 5 morts et ils ont pas voulu les nettoyer et les tarauder j ai changer les 6 injecteurs j ai fait du bon boulot. a ce moment la je n ai plus la valise de diag!..(garagiste en vacance) je démarre la voiture le bourdonnement dans l habitacle est présent j accélère et toujours le même gros bruit de claquement moteur "comme un vieux mercedes 300D de 600.000 KM avec le moteur a moitié bousillé" mais le témoin de préchauffage ne restait plus allumé, a ce moment je me suis dit "injecteur encrassé" OK..! j ai changé la pompe HP en échange standard les deux pré-pompes de pré-gavage le filtre a gasoil j ai nettoyer le réservoir une fois tout bien remonté contrôlé bien bien vérifié je mes la voiture sous tension "tourne la clef 2 fois sans demarr" ...bourdonnement dans l habitacle, j étais dégouté. je démarre la voiture j accélère un peu en première et toujours le claquement "mais un peu moins fort" et bruit de bourdonnement dans l habitacle. je décide de faire un grand tour, une fois le moteur bien chaud le claquement avait diminué , je décide de monter dans les tours. en deuxième je monte progressivement a 3000tm, la j entendais a peine le claquement j'ai laissé monter l huile deux secondes et j'ai mis pied au plancher j ai eu une poussée franche jusqu'à 4500tm j étais étonné donc a haut-régime elle pousse SANS creux a l accélération "permanant" mais toujours avec un tout petit bruit de claquement moteur. a bas régime toujours creux a l accélération et bruit de claquement moteur . j'ai refait un grand tour le lendemain matin moteur froid gros claquement moteur comme une vieux mercedes 300d et creux a accélération a bas-régime et de nouveau moteur chaud accélération forte dans les tour mais on sent que le moteur ne tourne pas rond. le 23 aout j ai réussi a mettre le chef d'atelier d une maison mère BMW au volant de mon 530d , il a essayé la voiture "moteur chaud". alors son verdict, pas de bruit de claquement décelé moteur, tourne bien bonne poussée monte bien dans les tours et il me dit qu'il connaissait bien les 530d et que ma voiture a trop de pêche. il ma demandé si je n avais pas un boitier additionnel je lui est dit non et il ma dit qu'il y a peut-être une reprog sur la voiture il ma dit de la laissé comme ca mais je lui ai répondu que le matin moteur froid a base régime tu ne pouvais pas accélérer que ca claquait vachement fort. il ma dit qu'il ne pouvait rien fair pour moi car ils ne prennent pas les véhicules bricolés. le lendemain 24 aout je vais au garage spécialiste bmw a paris je leur explique bien tout le topo, passage au banc les capteurs et les pré-pompes en défaut et surveiller la rampe commune. effacement des codes erreur puis essai de la la voiture (moteur chaud) et il me dit pareille que le chef d atelier la veille "pas de bruit de claquement moteur pousse très bien" je lui ai dit que j avais pris un rendez-vous chez un garage service bosch et que mardi 31 aout je serai fixé . la voiture a 124.000km actuelle

merci de m'avoir lu,
si vous avez des choses a me suggérer avant le 31 ca sera vraiment chouette

très bonne soirée a tous

lestat-71
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : hauts-de-seine
Emploi : animateur sportif
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 25/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par lestat-71 le Dim 29 Aoû 2010, 00:22

personne pour une idée
qu'est-ce que c'est ce bruit bourdonnant dans l habitacle qui me provoque ce bruit de claquement du moteur et qui est ma panne principale
il y a personne pour me répondre, je vois que les cracks ne ce sont pas encore manifestés . @+

lestat-71
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : hauts-de-seine
Emploi : animateur sportif
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 25/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par sacha le Dim 29 Aoû 2010, 00:29

Salut
la vache tout le texte a lire study, je ne vois plus rien
dit c'est une boite auto ou manu??
le claquement viens du moteur bas/ou haut ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par lestat-71 le Dim 29 Aoû 2010, 00:35

dessolé je devais développer a tout pris
boite manuel et plus tôt haut moteur

lestat-71
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : hauts-de-seine
Emploi : animateur sportif
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 25/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par sacha le Dim 29 Aoû 2010, 00:51

haut du moteur, peut être les injecteurs (bizarre qui claque comme ça a 124000km) manque de huile haut du moteur peu provoqué aussi le claquement( poussoirs pas huilé il claque )
6000 roro années 2000 et juste 100 000 km (y a du quoi dire que c'est louche DSL)
sans carnet de entretien a jours + factures moi je l'aurai pas pris

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E39 530 an 2000 ] trous à l'accélération et claquement moteur

Message par lestat-71 le Dim 29 Aoû 2010, 01:13

niveau d huil et bon 5w30
wé moi je l'ai prise mais la ou je pense ca m'apprendras a être pressé

lestat-71
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 45
Localisation : hauts-de-seine
Emploi : animateur sportif
Niveau technique automobile : Je fais tous sur ma voiture en apprenant à mesure.
Date d'inscription : 25/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum