Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI 2004 ] Plus de phares croisement / route
Aujourd'hui à 18:19 par Agat Ze Powr

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Aujourd'hui à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

[205 CTI 1l6] problème sondes compteur.

Voir le sujet précédent Voir le sujet suivant Aller en bas

[205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Mer 25 Oct 2006, 13:10

bonjour à tous, j'ai une 205 CTI 1l6 de 1986 enfait que je vient d'acquérir.

Seulement il y a des problèmes qui aparraissent , sa m'ennui de ne pas les avoir vu avant que je l'achete mais maintenant il faut bien que je m'en accomode.

Tout d'abord je précise que je possède un intérieur complet de GTI phase 2, donc le compteur également.

Enfin bref, lol, voila j'ai notre que sur mon compteur, l'aiguille de pression d'huile ainsi que l'aiguille à son opposer (je sait pas ce que sa mesure, lol, c'est le compteur tout a droite au même niveau que celui de pression d'huile), suis-je clair , enfin voila, lol. J'ai démonter le compteur et tout est bien brancher.

J'ai regarder sous le capot et surprise, j'ai trouver deux cable qui se promenait, jusque la vous me direz pas de problème, suffit de les rebrancher. Et la sa se corse, en effet, j'ai découvert que l'un des cable se promenant avait une sonde à son extremité, et en effectuant quelque manip, je me suis aperçu que cette sonde était celle de la température d'eau (le compteur en bas à gauche, j'espere ne pas me tromper), et mon problème c'est que je ne trouve pas ou la remettre (la fixation ayant l'air d'être casser qui plus est).

Ensuite j'ai un cable qui est brancher à différentes parties du moteur (derrière et en dessous), c'est une grosse prise femelle du même genre que celle de la sonde de la température d'eau (problème précédent, lol) et mon problème c'est que je ne trouve pas la prise male qui correspond à cette prisse femelle, de plus j'ai émis la déduction qu'il sagissait du fil qui une foi brancher me donnerait ma pression d'huile. Donc voila je sais pas ou sava, sa traine sous le capeau et sa m'ennui un peu quand même. Si quelqu'un pouvai m'aider sa me rendrai bien service.

merci à tous pour vos éventuellest réponses, demandez moi si je n'ai pas été asser clair.

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par ti-ti le Mer 25 Oct 2006, 13:14

Peux tu nous faire qlq photos de tout ce mic-mac ?

ti-ti
Mécano
Mécano

Masculin Nombre de messages : 288
Age : 37
Localisation : Belgique
Emploi : Informaticien
Niveau technique automobile : niveau 2 (presque 3)
Date d'inscription : 14/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Mer 25 Oct 2006, 15:46

ok, je vais en faire. Mais, comment je fait pour les mettre sur le forum?

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par jéjé104 le Mer 25 Oct 2006, 19:48


___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Mer 25 Oct 2006, 20:00

ok, merci, donc voici la photo du moteur:

[img][img]

celle de la sonde:

[img][img]

celle de la prise de la sonde:

[img][img}

celle de la prise qui traine:

[img][img]

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par ced-46 le Jeu 26 Oct 2006, 07:16

Bonjour,

La sonde que tu indiques sur les deux premières photos ne sert pas au fonctionnement du moteur.

Par contre il me semble que la prise "femelle" que tu indiques sur la dernière photo doit être raccordée à la prise "male" de la deuxième photo.

Peux-tu faire une photo du faisceau qui est branché aprés la prise femmelle et male ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Jeu 26 Oct 2006, 21:48

ben écoute, la sonde qui a en photo, quand je la débranche, l'aiguille qui se trouve en bas à droite sur mon comptuer (et qui doit être la température du liquide de refroidissement) reste à 0. SI je branche la prise "male" ou été brancher la sonde sur l'autre prise "femelle" qui traine, sa ne donne rien.

La prise "femelle"qui traine a 2 ou 3 fil je croi qui se situe derrière le moteur, tout en bas.

quand à la sonde bizare la et bien la prise "male" vient d'unbloc à coté de l abatrie, un bloc avec un cache en plastique que l'on soulève pour enlever et ou il y aplusieur branchements.

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par ced-46 le Ven 27 Oct 2006, 07:16

Derrière le moteur tu as 3 sondes :

En haut de la culasse il y en a deux qui servent à la température et une sonde en bas dans le carter d'huile.

La prise femelle (dont les fils vont dérrière le moteur) doit être branchée sur la prise male.

Si tu laisse branché cette sonde comment sont les aguilles ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Ven 27 Oct 2006, 12:12

alors si je brancher la prise femelle sur la prise male, sa donne absolument rien sur aucune aiguille.

Il y a seulement la sonde bizare qui donen quelque chsoe sur l'aiguille de température d'eau.

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par ti-ti le Ven 27 Oct 2006, 13:57

pour nous aider, est-ce bein ton tdb ?


Si oui, effectivement l'aiguille en bas à droite, c'est la temperature d'eau.

images plus grandes :

http://205xs.am87.free.fr/GTi/15102004_troll/CIMG0234.JPG
http://205xs.am87.free.fr/GTi/25012005_sortie_asphalte/compteur140EN3.jpg

ti-ti
Mécano
Mécano

Masculin Nombre de messages : 288
Age : 37
Localisation : Belgique
Emploi : Informaticien
Niveau technique automobile : niveau 2 (presque 3)
Date d'inscription : 14/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Ven 27 Oct 2006, 14:31

oui c'est le deuxième lien, c'est mon tableau de bord, mais je croi qu'il n'est pas d'origine, c'est l'ancien propriétaire qui à mis un intérieur complet de GTI phase 2, je sais pas si c'est le même d'origine sur les CTI de 1986.

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par MaitrePates le Dim 29 Oct 2006, 12:57

donc enfait j'ai remarquer que la pression d'huile était sur l'aiguille de la température d'eau. cherchez l'erreur.

MaitrePates
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 30
Localisation : commercy
Emploi : étudiant
Niveau technique automobile : Je contrôle mes niveaux et je sais où ce trouve les bougies
Date d'inscription : 25/10/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par jéjé104 le Dim 29 Oct 2006, 21:45

Alors inverse les connecteurs...

A mon avis lorsque le moteur a été changé il a dû être remonté à l'arache...c'est malheureusement encore trop souvent le cas, j'en ai l'expérience...

jéjé

___________________________________________
Merci de lire la charte du forum...

R11 "TL-GTL-TXE" (c'est toute la même hein) pour presque tout, Megane III en attendant et vendue, Laguna III GT 4control 400Nm pour presque tout, R21 2L Turbo pour le plaisir (cassée pour rien sniff), 4L pour la déconnade et piéton certains dimanches difficiles

jéjé104
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 2331
Age : 31
Localisation : Méréville (91)
Emploi : Concepteur OBD chez Renault
Niveau technique automobile : Filière mécanicien auto, ex-Tech Citroën, Ingénierie du Diag automobile, maintenant dans le contrôle moteur
Date d'inscription : 13/08/2006

Voir le profil de l'utilisateur http://www.dynamicsamba.com

Revenir en haut Aller en bas

Re: [205 CTI 1l6] problème sondes compteur.

Message par ced-46 le Mar 31 Oct 2006, 06:55

Salut, peux-tu faire une photo de ton compteur et nous indiquer exactement quelles sont les aiguilles qui bougent et celles qui ne bougent pas ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum