Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 22:28 par Ixandre1

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 22:21 par minesota59

» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 22:18 par Lilian P

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 22:14 par bleualpine

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par <MiMiL> le Sam 04 Sep 2010, 07:31

Bonjour,
La golf 4 démarre quand elle à envie, par moment après démarrage elle reste bloqué à 3000 tr/m, je suis obligé d'appuyer plusieurs fois sur la pédale d'accélérateur des fois elle se re-stabilise normalement et d'autres fois non.
Sinon elle tourne bien mais j'ai aussi un gros problème de pollution, elle fume noir :(
Avez vous déjà rencontrer des problèmes similaire et pourriez vous donc me guider dans cette recherche de panne ?
Merci beaucoup d'avance
A bientôt.

<MiMiL>
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 27
Localisation : Monchaux-Soreng
Emploi : Apprenti mécanicien
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par noriavag le Sam 04 Sep 2010, 08:00

Salut.
Pour que je n'ai pas de doute, on parle bien d'un moteur essence? ( c'est à cause de la fumée noir que j'ai ce doute ).
As tu les lettres moteurs?

Est ce que tu veux dire que des fois elle ne démarre pas du tout? ou bien elle fini par démarrer en insistant et en mettant des gaz??

As tu le témoin MIL allumé?
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par <MiMiL> le Mer 08 Sep 2010, 08:03

Aucuns témoins d'allumés et on parle bien d'un essence lol :)

<MiMiL>
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 27
Localisation : Monchaux-Soreng
Emploi : Apprenti mécanicien
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par noriavag le Mer 08 Sep 2010, 14:42

Salut.
On va commencer dans le classique.
Contrôle ta sonde de température moteur. ( il y a plusieurs poste concernant ce sujet ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par <MiMiL> le Mer 08 Sep 2010, 18:41

La sonde est hs la température ne s'affiche plus mais en quoi sa aurait a voir avec
mon problème

<MiMiL>
Nouveau
Nouveau

Masculin Nombre de messages : 30
Age : 27
Localisation : Monchaux-Soreng
Emploi : Apprenti mécanicien
Niveau technique automobile : Moyen
Date d'inscription : 16/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW Golf 4 1.6 SR ] Problème de démarrage et fumé

Message par noriavag le Mer 08 Sep 2010, 18:50

Sur une Golf IV, la sonde de température moteur a 4 fils. 2 pour l'information de la température au tableau de bord, et 2 pour l'info au boitier électronique.

Si ta sonde indique au boitier par exemple ( -60°C , c'est possible ) ton boitier va compenser par un surplus d'essence.
Et du coup elle ira moins bien

Mais le fait que l'indication au tableau de bord ne fonctionne plus, ne veux pas dire obligatoirement que l'info au boitier est fausse. C'est 2 circuit séparé.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum