Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Aujourd'hui à 19:53 par Kristel2311

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 19:42 par steph08

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 18:32 par Slan

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

[ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par luce46M57 le Mar 07 Sep 2010, 17:44

Bonjour a tous, j'ai plus l'habitude de soliciter le forum pour ma voiture, mais depuis quelques temps la voiture de ma femme est jalouse....
En clair, la reprise après quelques semaines de vacances est dure : La semaine dernière, la voiture n'a pas voulu demarrer, bon, je rentre du travail, j'essaie et elle demarre !!! Plus de soucis depuis.
Ce matin, rebelotte, elle ne veut pas demarrer....je rentre du travail, et là non plus !!! confused
Je n'ai pas vraiment eu le temps de parcourir le forum, faute de temps, quelle serait la procédure pour tester l'electrovanne codée sur ce modèle (sans câble), d'autre part, un capteur pourrait il être a l'origine de ce prob ? (je ne connais pas vraiment la technologie de ce moteur).
Nota: Vite car j'ai peur qu'elle ne courre acheter une voiture....Help me!!!! pale

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par David13700 le Ven 10 Sep 2010, 21:51

Slt

est ce que le problème ressemble à in soucis de batterie

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par luce46M57 le Ven 10 Sep 2010, 22:29

Voici une avancée; le demarreur tournait, mais le moteur ne partait pas....
En farfouillant et espérant trouver un signe d'une panne éventuelle, vérifiant les différents organes et connecteurs électriques, j'ai décelé un brin d'humidité au niveau du capteur de volant. J'en profite également pour enlever (histoire de voir), la protecteur prise sur la pompe GO.
J'ai essuyé et séché les fils et prises. Par hasard, j'ai tourné la clé et surprise la voiture démarre
Est ce un hasard, la panne risque t elle de revenir??? Y a til des pannes (reccurant), et remedes sur ce genre de panne???


luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par David13700 le Ven 10 Sep 2010, 22:31

remplace le capteur volant moteur problème connu

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par luce46M57 le Ven 10 Sep 2010, 22:33

Est ce que celui ci fait des signes particuliers en prémisses ?

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par David13700 le Ven 10 Sep 2010, 22:37

oui
pas de signal du capteur = pas de démarrage

Voila un descriptif de fonctionnement du capteur

Le tiens est un capteur de types inductifs

http://www.techniconnexion.com/les-apports-theoriques-et-les-fiches-pratiques-f57/les-capteurs-de-vitessse-de-rotation-et-position-t19934.htm

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par luce46M57 le Ven 10 Sep 2010, 22:45


je vais en commander un !
Merci encore pour ce complément d'info.

luce46M57
Mécano
Mécano

Masculin Nombre de messages : 396
Age : 46
Localisation : seine et marne
Emploi : enseignant
Niveau technique automobile : bricoltout
Date d'inscription : 11/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ renault clio 1,9 d an 2001 ] ne demarre plus!!!!

Message par bidouapache le Ven 10 Sep 2010, 23:23

j'ai eu au par avant une clio 1.9D, j'ai eu aussi le meme problème de capteur, sauf que le mien ete seulement sale, nettoyage et c'est repartie, j'ai eu le meme problème deux fois en un et demi

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2828
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum