Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» FIAT doblo diesel 1.3L multidjet 2008 problème de voyan moteur + perte de puissance
Aujourd'hui à 22:17 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 21:20 par BMW PASSION

» [ FORD ESCORT 1.6 16S ZETEC an 1996] pb pollution, démarrage et cale à froid
Aujourd'hui à 20:14 par AlainD06

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:41 par frenesik

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Aujourd'hui à 19:32 par frenesik

» [Vw polo 1.4 i an 1999 ]problème remontage levier de vitesse
Aujourd'hui à 18:49 par fred47

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:23 par harry974

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 17:55 par BMW PASSION

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 17:45 par harry974

» [ Renault Espace 3 2.0 16v essence an 2000 ] pas d'allumage
Aujourd'hui à 12:49 par Bipbip@

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 12:26 par nonox88

» Présentation de Yann
Aujourd'hui à 12:13 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

[ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par mikakifflesvr6 le Jeu 09 Sep 2010, 19:10

bjs je possède un golf 3 vr6 de 93 qui a 267000kms, il marcher nickel, et je l'ai fait essayer , la personne a tirer la rapport 2 et 3 pour doubler (il jouer entre) et elle c'est mis a plus tirer, on s'est arrêter et il n'y avait plus d'allumage sur un fil de bougie et le moteur brouter, le lendemain, la voiture tourne nickel, je suis parti faire un tour et des que la température a atteint 68 degrés le problème et réapparu!!! pouvez vous m'aider??????????????


Édité: merci de lire la charte afin de respecter les règles. J'ai modifié le titre pour cette fois. Et ( dans la mesure du possible ) être attentif à l'orthographe afin d'être le plus clair possible. Merci. noria

mikakifflesvr6
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : la batie neuve
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 09/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par David13700 le Jeu 09 Sep 2010, 19:17

attention à la présentation

lit la charte

il faut identifier le cylindre défectueux et ensuite inversé bobine ou câble pour confirmer

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par leito87 le Ven 10 Sep 2010, 19:28

salut j ai un probléme similaire sur une ancienne voiture 6 cylindre
et c était un injecteur hs j avais changé tout les injecteur et j avais plus de probléme essaye de voir ci c est un injecteur ou ci ca vient de la parti allumage voila

leito87
Petit mécano
Petit mécano

Masculin Nombre de messages : 102
Age : 38
Localisation : limoges
Emploi : interim
Niveau technique automobile : debutant
Date d'inscription : 31/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par mikakifflesvr6 le Lun 13 Sep 2010, 18:20

dsl david 13700, c'est le cylindre en bas a gauche quand on regarde le moteur, mes trois cylindre du haut ont un bon allumage, par contre les trois du bas sont un peu faibles, et quand je perds mon cylindre en bas a gauche, il n'y a plus d'étincelle entre la bobine d'allumage et mon fils de bougie (quand je le débranche et que je le met en contacte) :grrrr: je commence a crois que cette voiture a un tenon Twisted Evil merci pour vos message et si vous pouvez encore m'éclairer sa serait sympa!!!merci a tous!!!!!!!!!

mikakifflesvr6
Nouveau
Nouveau

Masculin Nombre de messages : 2
Age : 32
Localisation : la batie neuve
Emploi : chauffeur
Niveau technique automobile : moyen
Date d'inscription : 09/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par David13700 le Lun 13 Sep 2010, 18:31

Salut

inverse bobine et câble et regarde si le problème se déplace

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ VW Golf III VR6 moteur AAZ an 1993 ] manque 1 cylindre a chaud.

Message par BMW PASSION le Mar 14 Sep 2010, 22:07

Salut

Personnellement je préconiserais un nettoyage des "injecteurs par ultrasons" !

@+

Voilà un exemple d'injecteur qui a bien besoin de son bain à l'essence "ultrasonique


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13313
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum