Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fiat seicento essence de 2003
Aujourd'hui à 22:27 par Queste Christian

» [ BMW E30 324D an 1990 ] electrovanne sur pompe a GO
Aujourd'hui à 22:22 par mezoo

» [ renault megane 2 1.9 dci an 2003 ] bruit inquiétant
Aujourd'hui à 21:18 par Automaticien86

» [Scenic 1 phase 2, 2.0 ess, an 2002] Levier de changement de vitesse bouge au point mort
Aujourd'hui à 20:55 par kudzou

» [ Ford focus cmax 2.0 cdti 133 ] manque de puissance
Aujourd'hui à 18:42 par hub78

» Renaul Laguna 2 phase 2 1.6 16v 2007 Problème moteur et ralenti
Aujourd'hui à 18:30 par william51

» [ VW Bora 1.9 tdi 90 an 1999 ] bruit et vibration bizarre
Aujourd'hui à 18:00 par popo452

» [ BMW e39 530D M57 an 2001 ] Schéma Radiateur
Aujourd'hui à 17:38 par Wiire

» [X5 E53 M57 an 2002] ne demarre plus suite depose moteur
Aujourd'hui à 17:11 par superchabin

» [ peugeot 306 1.4 essence an 1996 ] collecteur chauffe a froid
Aujourd'hui à 14:38 par sacha

» [ Citroen zx 1,8 d an 1997 ] problème lave glace
Aujourd'hui à 14:26 par sacha

» [ Opel Astra 2.2dti an 2003 ] Perte de puissance à haut régime
Aujourd'hui à 12:42 par astra22dti

» [ bmw e39 525d pack luxe bva an 1999 ] Quel est le boitier dans le coffre ?
Aujourd'hui à 12:23 par herve83

»  [ BMW E36 328i an 1996 ] Démarrage difficile à froid et perte de puissance.
Aujourd'hui à 12:13 par 328i 93

» scenic ne demarre pas
Aujourd'hui à 09:52 par marino.p

» [ VW golf 4 1.9 sdi an 1999 ] problème 5eme vitesse saute !
Aujourd'hui à 09:03 par BMW PASSION

» [ peugeot 206 1.1 essence an 2005 ] p'oblème demarrage et coupure moteur
Aujourd'hui à 07:06 par rené42560

» [ Citroen Xsara Picasso an 2000 ] Message complétez niveau liquide
Hier à 23:12 par ced-46

» [ Actualité : Nouveauté ] Mercedes Classe A 2016
Hier à 23:01 par ced-46

» [ BMW E46 320D 136 an 1998 ] demarre mais broute à l'acceleration
Hier à 20:09 par doudou63

» [ pontiac 3.4 v6 an 1996 ] probleme de ralenti
Hier à 18:26 par pontiac 14

» [ Fiat panda 1000 CL an 1987 ] fil de bougie débranché, quel risque ?
Hier à 18:20 par william51

» [ BMW E90 320d 163 BVM6 ] ralenti instable et consommation élevée
Hier à 18:01 par luce46M57

» [ bmw e61 525d an 2004 ] voyant moteur allumé.
Hier à 17:44 par christophe35500

» [ Seat Leon FR 2.0 TDI 140cv an 2011 ] Problème étanchéité capot avant
Hier à 17:23 par DiaboloEtSatanas

» Mon squale, une 850iA de 1992
Hier à 11:13 par Utoi

»  [ Ford Fusion 1.4 tdci an 2003 ] fuite au joint de spi de boite
Hier à 07:18 par manu83

» BONJOUR
Ven 01 Mai 2015, 11:11 par albatros

» [ BMW E23 728i et 735i ] quel appareil de diag utiliser ?
Ven 01 Mai 2015, 09:31 par BMW PASSION

» [ Mercedes W124 Classe S 300 an 1997 ] Problème ventilation chauffage et climatisation au ralenti
Ven 01 Mai 2015, 00:37 par barcelo66

[ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 15 Sep 2010, 16:53

Salut à tous, comme j'ai indiqué je possède une GOLF 4 1.4 1998 avec 200000 km
Entretient fait il y a 4500 km (huile moteur, bougies NGK, filte à air et filtre huile)
Boitier papillon netoyée.
Il y'a deux jours que j'ai senti des accoups en 1 ere et en 2 eme vitesse avec une perte de puissance et difficulté pour se lancer dans les autres vitesses, j'ai pensé que la voiture roule sur trois cylindres et après une simple verification j'ai remarqué une étincelle sur la bougie n°2 à partir de la droite donc j'ai changé le cable correspondant à cette bougie ce qui me donne : pas d'étincelle mais le probleme persiste.
Aidez moi s'il vous plait

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Mer 15 Sep 2010, 19:13

Salut.
Tu as changé le câble?
Il n'y a pas une bobine par bougie sur ce modèle?

Pour déterminer quel cylindre ne fonctionne pas, il faut débrancher les injecteurs 1 à 1. ( si c'est une multipoint )
Si tu as vraiment des câbles, tu retires les capuchons de bougie avec une pince isolée.
Lorsque le régime moteur ne varie pas au moment où le capuchon est loin, tu as trouvé le cylindre qui embête.

Ensuite, tu inverses 2 bougies. Et tu re test.
Si le cylindre défectueux est aussi inversé, c'est la bougie.
Si non, même chose avec 2 câbles.
A+


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 15 Sep 2010, 21:28

noriavag a écrit:Salut.
Tu as changé le câble?
oui j'ai changé le cable
Il n'y a pas une bobine par bougie sur ce modèle?
c'est une seule bobine a 4 poles
Pour déterminer quel cylindre ne fonctionne pas, il faut débrancher les injecteurs 1 à 1. ( si c'est une multipoint )
comment je peux savoir si elle est multipoint?
Si tu as vraiment des câbles, tu retires les capuchons de bougie avec une pince isolée.
Lorsque le régime moteur ne varie pas au moment où le capuchon est loin, tu as trouvé le cylindre qui embête.

Ensuite, tu inverses 2 bougies. Et tu re test.
Si le cylindre défectueux est aussi inversé, c'est la bougie.
Si non, même chose avec 2 câbles.
A+


Salut , merci bien de me repondre si vite.
Pour bien éclaircir les idées je vous tiens au courant de ce j'ai observé cet apres midi l'étincelle se voit dans la borne de la bobine qui correspond au cable changé ( l'étincelle qui je l'ai vue avant de changer le cable sur la bougie) donc j'ai permuté cette bougie avec une autre de coté mais c'est le meme phénomène dans le meme endroit comme j'ai rien fait.

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Jeu 16 Sep 2010, 10:46

Ta voiture tourne sur 3 cylindres, il faut commencer par déterminer le quel ne va pas.
Tu peux débrancher la prise des injecteur 1 à 1 ou...
retirer les câbles d'allumage 1 à 1.
Tu écoutes la réaction de ton ralenti.
Si le régime descend ou cale, le cylindre est bon.
Si ça ne bouge pas, c'est le cylindre qui incriminé.
A+

PS: il se peux aussi que le problème soit la bobine. As-tu un multi mètre?

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Jeu 16 Sep 2010, 19:34

Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Dim 19 Sep 2010, 07:09

touni a écrit:Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

En position ohmmètre, dans les trous des câble d'allumage sur la bobine ( tous les câbles et prise débranchée ).
entre le 1 et 4 puis entre le 3 et 2. Tu dois obtenir entre 4 à 6 K ohme.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Lun 20 Sep 2010, 11:37

noriavag a écrit:
touni a écrit:Salut, je vais essayer de déterminer le cylindre en cause en retirant les câbles un à un et si c’est le cas quelle est l’étape suivante.
Concernant la bobine d’allumage je vais me débrouiller pour avoir un multi mètre d’un ami si vous m’expliquer comment je dois faire.

En position ohmmètre, dans les trous des câble d'allumage sur la bobine ( tous les câbles et prise débranchée ).
entre le 1 et 4 puis entre le 3 et 2. Tu dois obtenir entre 4 à 6 K ohme.
A+




Bonjour cher noriavag , je m’excuse pour le retard de faire un feedback voila ce que j’ai fait : j’ai retiré les câbles d'allumage 1 à 1 mais c’est le même comportement pour les quatre cylindres ( ce que j’ai constaté que c’est difficile de déterminer la panne par cette méthode car la panne n’est pas persistante même au cours de la route ) donc je vais me diriger vers la bobine d’allumage pour la tester comme vous m’avez dit et à propos j’ai quelques questions :
1) Apres que je débranche les câbles et prises de la bobine est ce que je mets la clé en position contact ?
2) Je vous mets l’image de la bobine et si vous pouvez m’expliquer de plus la position de l’ohmmètre sur les bornes de la bobine 1 & 4 puis 3 & 2
Et merci infiniment



touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Mar 21 Sep 2010, 07:30

Non, pas de contact.


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Mer 29 Sep 2010, 11:40

Bonjour, j’ai effectué le test pour la bobine d’allumage et tout est normal (5.7 & 5.72) mais est ce que je peux confirmer que la bobine est en bon état ?car comme je vous ai dit que la panne n’est pas persistante donc l’instant de mesure peut être différente de l’instant de la panne
Ce que j’ai remarqué cette dernière période que ce phénomène a diminué et il apparaît par exemple lorsqu’il y a un virage avec une pente c-a-d après diminution de vitesse en 2eme vitesse (sans faire le stop) braquage de volant à droite avec pression sur l’accélérateur (en 2eme vitesse ) la voiture ne répond plus comme d’habitude elle fait des accoups puis elle se lance

touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Ven 01 Oct 2010, 20:41

Salut.
A priori la bobine est bonne. Mais on a encore un doute.

As-tu toujours pas d'étincelle au 2em cyl?
Si oui et que tu as inversé ou changé les câbles et bougies, change ta bobine.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par touni le Ven 01 Oct 2010, 21:03

Salut, merci pour votre réponse, cette dernière semaine le phénomène a diminué d’une façon remarquable je sais pas pourquoi, je pense que ma GOLF a pitié pour moi
Pouvez-vous m’explique s’il vous plait pourquoi lorsque la panne est persistante je vois l’étincelle qui sort de la borne de la bobine.


Une autre information la panne a apparu la première fois après un long trajet presque 200km mais ce dernier temps je fais des courts trajets.


touni
Nouveau
Nouveau

Masculin Nombre de messages: 7
Age: 24
Localisation: Canada
Emploi: Etudiant
Niveau technique automobile: debutant
Date d'inscription: 10/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ VW golf 4 1.4 an 1998 ] Probleme des accoups au démarrage et perte de puissance

Message par noriavag le Sam 02 Oct 2010, 11:28

Il doit y avoir un problème d'isolation de la bobine.
Change là.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages: 8799
Age: 49
Localisation: Thaïlande
Emploi: Aucun
Niveau technique automobile: Passionné-professionnel.
Date d'inscription: 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum