Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Aujourd'hui à 16:28 par stephanenbvc

» problème chauffage iveco daily 35c15 année 2013
Aujourd'hui à 14:18 par Djamel Haid

» Opel Astra CDTI 1.7 (Année 2008) PERTE PUISSANCE Voyant moteur orange
Aujourd'hui à 13:58 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

[ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par saimonthesaint le Mer 15 Sep 2010, 17:42

Bonjour à tous!
Ce forum me semble plein de personnes compétentes (certainement bcp plus que mon concesionnaire!!!)...
Je vous serai reconnaissant de me donner votre avis sur mon petit problème.
Un peu d'historique. En Février dernier je me suis retrouvé avec un probléme de perte de puissance qui s'est aggravé... à froid pas de probléme, la voiture démarrait mais a chaud elle perdait de la puissance et la boite semi manuelle SMG passait les vitesses de manière complètement dingue... gros acoups etc... Je laisse la voiture refroidir 30 min redemarre OK et rebelotte au bout de quelques kilométres.
J'ai fait réparé la voiture chez BMW, diagnostic le disque d'embrayage kaput et la pompe/barilet qui réalise les changements de vitesses à changer aussi. Le mécano m'explique que sur le manuel de la M3 ils disent de changer disque plus volant moteur mais que pour ma 325 Ci cela n'est pas nécessaire. On fait les réparations (1900 euros tout de même) et depuis plus de problème tout roule. après 10000 KM et 6 mois plus tard (hier) après avoir fait un tour en ville d'une demi heure... perte de vitesse en 1ère / 2nde... je m'arrete, éteint le moteur, redémarre... problème toujours là.
J'éteins de nouveau le moteur et redemarre au bout de 2 min... elle est repartie normalement...
Aujourd'hui j'ai roulé 1 heure avec en la poussant un peu pas de problème visible... je trouve cela bizarre...
2 petits détails bizarre tout de meme:
- au démarrage dans mon parking a froid, je dois monter un pente de 30% environ et je dois aller doucement en 1ere... au point de patinage le moteur vibre un peu et fait du bruit ce qu'il faisait aussi avant la reparation de fevrier mais pas quand je l'ai acheté en 2007...
- aujourd'hui pour vérifier si elle sur consommait, j'ai réinitialiser la mesure de l'ordinateur de bord et roulé en ville... chose bizarre j'avais des lecture du genre 13 ou 14 ou 15 L/100 km et surtout à l'arrêt la consommation continuait de monter du genre chaque seconde 1 dixieme de litre: 15,1 puis 15,2 puis 15,3 etc... en principe il ne devrait pas bouger non? il devrait rester sur le même chiffre je pense... en tout cas la consommation à l'arrêt est forcément faible, il ne devrait pas influencer sur le calcul... même si j'ai remarqué que plus de kilomètres je faisais plus le rythme d'augmentation de conso à l'arrêt était lent.
Cela serait il une indication de panne ou bien est ce normal?
Ma voiture a tout juste 130 000 kilometres et j'ai fais toutes les révisions officielles jusqu'a maintenant...

Qu'en pensez vous? Je vous remercie d'avance pour les conseils que vous pourriez me donner...

saimonthesaint
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : 44000 Nantes
Emploi : Consultant
Niveau technique automobile : Novice
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par David13700 le Mer 15 Sep 2010, 20:07

salut

remplace le relais orange ( dessus est inscrit ASC ) par le même


[img][/img]


La boite à relais est dans le compartiment moteur coté conducteur vers le pare brise



Bmw as t' il remplacer la pompe SMG


David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par saimonthesaint le Jeu 16 Sep 2010, 19:21

Merci David pour ta réponse!
Oui ils ont remplacé la pompe qui permet de réaliser l'embrayage (tu te réfères bien à cette pompe n'est ce pas?)... Elle avait une petite fuite et ils m'ont recommandé de faire le changement... par contre pas le volant...

Pourquoi penses tu que le probleme sera résolu en changeant le relais orange? Peux tu me donner l'explication sous jacente à cette conclusion?
Cette réparation/changement je peux la réaliser moi même ou bien il vaut mieux laisser un mécanicien le faire?
Je vois qu'il y en a 4 sur ton schéma... 1 seul est orange si je comprends bien...?
Encore merci de tes conseils

saimonthesaint
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : 44000 Nantes
Emploi : Consultant
Niveau technique automobile : Novice
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par clcl le Jeu 16 Sep 2010, 19:59

@saimonthesaint a écrit:Merci David pour ta réponse!
Oui ils ont remplacé la pompe qui permet de réaliser l'embrayage (tu te réfères bien à cette pompe n'est ce pas?)... Elle avait une petite fuite et ils m'ont recommandé de faire le changement... par contre pas le volant...

Pourquoi penses tu que le probleme sera résolu en changeant le relais orange? Peux tu me donner l'explication sous jacente à cette conclusion?
Cette réparation/changement je peux la réaliser moi même ou bien il vaut mieux laisser un mécanicien le faire?
Je vois qu'il y en a 4 sur ton schéma... 1 seul est orange si je comprends bien...?
Encore merci de tes conseils

Bonsoir,
Une petite remarque pas complètement hors sujet: La consommation à l'arret, exprimée en litres/100km, n'est pas faible mais au contraire
infinie. Il doit y avoir un commotateur qui modifie l'affichage, véhicule arrèté, et qui divague dans ton cas.
Cordialement,
CLCL

clcl
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 81
Localisation : Lyon
Emploi : Retraité
Niveau technique automobile : Ingénieur
Date d'inscription : 01/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par David13700 le Jeu 16 Sep 2010, 20:07

salut

oui tu peut la remplacer ( contact coupé et porte fermée)

il est probable que si les contacts de puissances soit corrodés et que donc il n'alimente pas correctement la pompe

c'est une premier étape avant d'aller plus loin

le relais est le seul de couleur orange donc pas de problème pour le trouver

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par saimonthesaint le Jeu 16 Sep 2010, 20:55

Merci CLCL pour ta remarque. Je vais poser la question à mon garagiste voir s'il y a une piece a changer

Merci David pour ton update rapide. Je vais commencer par la la semaine prochaine et je te tiendrai au courant. Ou puis je trouver la référence de la piece pour l'acheter directement?

++
Simon

saimonthesaint
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 40
Localisation : 44000 Nantes
Emploi : Consultant
Niveau technique automobile : Novice
Date d'inscription : 12/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par David13700 le Jeu 16 Sep 2010, 20:57

sur le relais

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ BMW E46 325 Ci smg an 2003 ] Problème intermittant de puissance et de passage de vitesse

Message par Chris35 le Mer 22 Sep 2010, 20:16

@saimonthesaint a écrit:
- aujourd'hui pour vérifier si elle sur consommait, j'ai réinitialiser la mesure de l'ordinateur de bord et roulé en ville... chose bizarre j'avais des lecture du genre 13 ou 14 ou 15 L/100 km et surtout à l'arrêt la consommation continuait de monter du genre chaque seconde 1 dixieme de litre: 15,1 puis 15,2 puis 15,3 etc... en principe il ne devrait pas bouger non? il devrait rester sur le même chiffre je pense... en tout cas la consommation à l'arrêt est forcément faible, il ne devrait pas influencer sur le calcul... même si j'ai remarqué que plus de kilomètres je faisais plus le rythme d'augmentation de conso à l'arrêt était lent.

C'est tout à fait normal que la conso moyenne augmente à l'arrêt juste après avoir remis à zéro l'odb.

La conso moyenne affichée est en l/100km.

Arrêt => Tu ne roules pas => La distance parcourue n'augmente pas
Arrêt => Le moteur tourne donc consomme de l'essence.

Donc

Si la distance parcourue n'augmente pas mais que la consommation d'essence augmente car le moteur tourne => conso moyenne qui augmente.

Bref rien d'anormal la dedans

Chris35
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 37
Localisation : Rennes
Emploi : NC
Niveau technique automobile : 3-4
Date d'inscription : 02/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum