Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:21 par BMW PASSION

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 20:38 par albatros

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:52 par calidero

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Ven 02 Déc 2016, 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Ven 02 Déc 2016, 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Ven 02 Déc 2016, 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Ven 02 Déc 2016, 17:04 par greg5129

[ BMW E36 320i an 1991 ] "les aiguille du compteur ne fonctionne ""le moteur broute"

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ BMW E36 320i an 1991 ] "les aiguille du compteur ne fonctionne ""le moteur broute"

Message par bm320i le Jeu 16 Sep 2010, 20:00

bonsoir tout d'abort ma voiture est une bmw 320i e36 de 1991 moteur m50 voila..


mintenant je vais vous expliquer mon problème et croyer moi que j'ai passer baucoup de temps sur ma voiture avant de m'adresser a vous...
ma voiture chauffait donc j'ai déssidé de tout changé -radiateur-thermostat-pompe a eau-couroie accessoir car pas mal usé...
bref je change tout je fait ma purge nickel sauf que plus de batterie car j'avai démarer la voiture sans couroit bref je la mais en charge et démare sauf que la toute "les aiguille du compteur ne fonctionne plus ainsi que lecadrant kilometrage" de plus "le moteur broute" a ne plus pouvoir rouler vraiment comme si bougit morte mais sans pétarade je me suis apersu que javais oublier de rebrencher une masse de rampe d'allumage je l'ai donc remis mais toujour pareil compteur ne marche pas et voiture broute...
je vais metre une photos de la masse en question et du compteur.


les cotrole que j'ai éféctué:
-controle de continuité de la fameuse masse jusqu'au bobine ok
-controle tention au borne des 6 bobine 13.7v
-controle resistence capteur pmh 540home (je l'ai controlé car jai refai un filetage sur boutier thermostat juste au dessus il y a eu beaucoup de limalle et de dégripant dessu bref il est ok)
-fusible et relais ok
mais pas trouvé shematique compteur ou fusible compteur.
elle démarre nickel mais comme je vous l'est dit depuit cette evenement le compteur ne fonctionne plus et la voiture broute a ne plus pouvoir rouler..

bm320i
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 26
Localisation : etampes 91
Emploi : aprenti
Niveau technique automobile : bep et bac pro MVM
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

photos

Message par bm320i le Jeu 16 Sep 2010, 20:24

[img][/img]

le compteur qui ne fonctionne plus seul l'aiclairage fonctionne..

[img][/img]

la fameuse masse sure limage le fils marron qui pare jusqua la rampe d'allumage.

merci si vous pouver m'aidé se serait vraiment sympa parsque la j'avou etre perdu.

bm320i
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 26
Localisation : etampes 91
Emploi : aprenti
Niveau technique automobile : bep et bac pro MVM
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum