Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

[ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 21:10

Bonjour,
je viens chercher de l'aide sur le forum car j'ai des soucis avec ma voiture :
je m'explique :
les demarrages sont difficiles à froid parfois (le ralenti est instable, la voiture broute) et à chaud le demarrage est parfois long.
à chaud comme à froid : le ralenti est instable il se stabilise entre 700 et 900 tours et oscile parfois entre 500 et 1600 tours !
quand j'accelere et qUE je relache le ralenti descend à 500 tours puis se stabilise.
parfois quand je m'arete à un stop il oscile entre 1200 et 1500 tours et lorsque jaccelere tout doucement le moteur s'étouffe et lorsque je cale à ce moment la, je met longtemps à repartir (comme si le moteur etais noyé) et ca sent l'essence , quand ca repart, il y a une bonne fumée blanche qui sors du pot d'échappement, meme chose lorsqu'elle est a deux doigt de caller.
tous ces problemes sont aléatoires au debut c'étais de temps en temps mais maintenant c'est devenu régulier.

j'ai remarqué que le regulateur de ralenti, lorsque je l'ouvre completement et que je met le contact, se ferme totalement (dans le revue technique j'ai lu qu'il devait se fermet à moitié)

ce que j'ai deja fais :
changement et test du nouveau debitmetre
changement du regulateur de pression
changement de tous les joints de l'admission et de toutes les durites d'air endomag"es (meme legerement)
reglage de la butée du papillon avec un palpeut au dixieme de milimetre
test et tarage du contacteur papillon
changement du faisceau d'allumage (mis à part le fil 6 avec la sonde d'identification de cylindre mais le fil est en bon etat)
nettoyage/lubrification du boitier papillon et de l'actuateur de ralenti
changement des bougies (7000km)
changement de la sonde de temperature d'eau
nettoyage des injecteurs au bain à ultrasons
filtre à essence - de 2000km
filtre à air idem

j'ai tester le capteur d'identification des cylindres (sur le cable de bougie numero 6) et j'ai trouver entre la borne du millieu et celle de gauche 0.5ohm (je pense que c'est bon) et l'infini pour toutes les autres combinaisons sur les 3 pins
pour le capteur pmh je trouve une resistance d'environ 540ohm (en l'ayant laissé fixé).

petite question : j'ai remarque en enlevant mon cache culbuteur que le haut moteur sentait l'essence, je ne sais pas si c'est normal?

Pour l'instant je me demande si cela ne pourrait pas venir de la bobine d'allumage ou du doigt allumeur ou du distributeur car je sais qu'ils ont l'anciennetée de la voiture mais je ne sais pas si les symtomes colleraient !

voila merci d'avance de votre aide

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 21:40

salut et bienvenue sur le forum.

Depuis quand et quel évènement sont apparue tes problèmes ?


David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 21:51

Salut

Pour le ralenti instable, il étais déjà présent avant que je règle la butée d'embrayage (l'ancien propriétaire avais du la visser pour augmenter le régime et camoufler ce problème)pour les problèmes de calage etc.. ils ont commencés il y a un mois environ et suite a aucun évènement particulier (je ne me souviens pas avoir entendu de bruit bizarre ou autre chose...

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 22:04

tu as bien dit qu'avant, ton problème apparaissait de manière aléatoire ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 22:12

le ralenti instable était présent depuis que j'ai réglé la butée, il était flagrant lorsque je devais débrancher la batterie (ce qui remettait le calculateur a zéro) et s'estompait avec le temps.
mais il y a un mois les problèmes de ralenti (encore plus instable) et de calages... etc... sont aléatoires mes arrivent quand même de plus en plus souvent.
désolé de ne pas avoir été clair.

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 22:16

débranche la sonde à oxygène

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 22:27

qu'entend tu par sonde à oxygene ? le debitmetre ?

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 22:29

Non la sonde lambda sur la ligne d'échappement

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 22:32

je n'ai pas précisé que la voiture n'étais pas catalysée, il n'y a donc pas de sonde lambda.

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 22:38

ok désole mais les moteur M20 je n'en voit pas tous les jours


par contre contrôle le fonctionnement de la pompe à essence

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Jeu 16 Sep 2010, 22:40

ok.
je vais regarder ca demain.
merci de ton aide

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Jeu 16 Sep 2010, 22:41

tiens nous au courant

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par BMW PASSION le Ven 17 Sep 2010, 09:25

Salut !

Deux possibilité de panne !
En premier : actuateur "soupape" de ralenti ( électriquement bon mais déformé au niveau boisseau )
03 SOUPAPE REGLAGE DU RALENTI RACCORDEM.T BOSCH / 3 POL 1 11/1988 Réf Bm 13411433626

En deux : l'interrupteur papillon "ralenti et pleine charge" défectueux .
02 PAPILLON INTERRUPTEUR Réf Bm : 13631710559 FICHE RECTANGULAIRE

Le plus rationnel dans ces deux cas c'est de faire un essais avec une ( autre pièce ) !

Ci ça fonctionne avec une autre "soupape " actuateur de ralenti ,il faudras refaire le réglage du papillon
d'accélérateur , que je donnerai sur un prochain post .

à bientôt





Dernière édition par BMW PASSION le Ven 17 Sep 2010, 19:10, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Ven 17 Sep 2010, 17:33

Salut,
merci pour ta reponse
mais j'ai deja verifier que le contact du contacteur papillon (un pour le ralenti et un pour pleine charge) et j'ai regler celui du ralenti à plus ou moins 0ohm
pour ce qui est de l'actuateur je l'ai echanger avec un autre mais ca change rien.
Pour la pompe a essence j'ai demarrer la voiture et ai poser mon oreille sur la pompe je l'entend bien fonctionner meme quand la voiture deconne.

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par BMW PASSION le Ven 17 Sep 2010, 19:15

Salut !

Une chose vérifie bien toutes les durites"6 16 17 ,qui sont raccordées
à l'actuateur de ralenti, car si tu a une prise d'air c'est pas bon !

@+






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Ven 17 Sep 2010, 23:04

Salut,
elles sont bien raccordées
je vais quand meme mettre un peut de pate a joint pour etre sur a certains endroits mais ce m'etonnerait que ca vienne de la...
Demain je vais mettre du nettoyant contact sur toutes les prises peut etre que ca vient de la...

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Ven 17 Sep 2010, 23:10

salut

en marche tu peut envoyer du nettoyant frein sur le collecteur d'admission afin d'être sûr de l'étanchéité de ce derniers

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Sam 18 Sep 2010, 00:17

ok je vais essayer ca demain avec du starpilot c bon ?

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Sam 18 Sep 2010, 09:37

salut

je l'ai toujours fait au nettoyant frein mais je pense qu'il ny' a pas de problèmes

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par BMW PASSION le Sam 18 Sep 2010, 09:42

@harmful a écrit:ok je vais essayer ca demain avec du starpilot c bon ?


Oui c'est peut être une bonne idée !

Car on sait très bien que sur un moteur "essence", lorsqu'il
avale du du Start- pilote les pistons ce mettent "à claquer".

Donc il suffit que tu écoute si le ralenti et le bruit du moteur "change"!

Pour avoir changé pas mal "d'actuateurs" sur ces moteurs je reste persuadé
que c'est sûrement lui le "responsable", tous ceux que l'on remplaçaient était
toujours électriquement bon , mais le problème était le même, le boisseau en Alu.
qui se déforme et qui "coince", ou très encrassé ,tu me dis en avoir essayé un autre,
mais venait il d'une Bmw qui fonctionne normalement ??
Car il faut que ce boisseau soit tès mobile à la main .

Voila

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Sam 18 Sep 2010, 10:31

celui que j'ai essaye je l'ai acheter dans une casse, la casse m'a assuré qu'il etais fonctionnel.
je viens de tester ma bobine,
il y a 3 bornes, une de chaque coté ( alime en 12v je pense.
quand je les test à l'ohm metre je trouve 0.9ohm
apres au milieu de la bobine, il y a une borne qui pars vers la tete d'alumeur, entre celle ci et la masse je trouve 5800ohm et quand je test entre la "grosse borne (qui part vers la tete d'alumeur ) et les petites je trouve toujours 5800 ohm....
est-ce normal ?

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Sam 18 Sep 2010, 10:36

je viens de voir sur la rta pour la bobine:
resistance enroulement primaire : 0.6ohm
resistance au secondaire : 6k.ohm

donc logiquement ma bobine est bonne

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par David13700 le Sam 18 Sep 2010, 11:16

@BMW PASSION a écrit:
@harmful a écrit:ok je vais essayer ca demain avec du starpilot c bon ?


Oui c'est peut être une bonne idée !

Car on sait très bien que sur un moteur "essence", lorsqu'il
avale du du Start- pilote les pistons ce mettent "à claquer".

Donc il suffit que tu écoute si le ralenti et le bruit du moteur "change"!

Pour avoir changé pas mal "d'actuateurs" sur ces moteurs je reste persuadé
que c'est sûrement lui le "responsable", tous ceux que l'on remplaçaient était
toujours électriquement bon , mais le problème était le même, le boisseau en Alu.
qui se déforme et qui "coince", ou très encrassé ,tu me dis en avoir essayé un autre,
mais venait il d'une Bmw qui fonctionne normalement ??
Car il faut que ce boisseau soit tès mobile à la main .

Voila


Oui, 5800 ohms c'est pareil que 6 k ohms, mais à mon avis Bmw Passion est proche de la vérité.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par BMW PASSION le Sam 18 Sep 2010, 11:26

@harmful a écrit:je viens de voir sur la Tta pour la bobine:
résistance enroulement primaire : 0.6ohm
résistante au secondaire : 6 K. d'ohms

donc logiquement ma bobine est bonne

C'est bien tu réagi en tant que électricien !

Mais comme je te l'ai déjà expliqué , 8/10 c'est
un soucis mécanique !

à suivre

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13113
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 520i an 1990 M20b20 ] problème moteur qui tourne mal (résolu)

Message par harmful le Sam 18 Sep 2010, 12:06

lol oui je suis electricien donc bon...
bon j'ai vaporiser du starpilot sur les elements d'admission, pas de changement.
la la voiture tourne plutot bien (comme je vous l'ai dis c'est aléatoire)
par contre petite remarque : comme je l'avai demarrer pas mal de fois pour faire des "experiences" sans la faire tourner longtemps la batterie etais un peu faible tout a lheure et le demarreur tournait lentement.
du coup le moteur n'est pas partit ensuite j'ai brancher le chargeur de batterie et l'ai mis sur "aide au demarrage" la voiture a eu un peu de mal a partir (noyée) et quand elle est partie ca m'a fais la meme fumée blanche pas bonne a sentir que lorsque je cale et que je n'arrivai a redemarrer longtemps apres...
j'ai egalement remarquer que comme je n'avais pas mis de pate quand j'ai demonter et remonter mon echappement il y avait un fuite sur chaque tube au niveau de la jointure entre le collecteur et le reste de la ligne.
c'est un detail et je ne vois pas en quoi ca pourrait etre une cause a mon probleme mais bon... on sais jamais.
autre chose j'ai le jeu des culbuteurs à faire ca claques de plus en plus ! donc des lundi je vais etancheifier ma ligne et regler mes souppapes...
Pour l'actuateur, je vais en commander un neuf chez bmw comme ca je serais sur...

harmful
Nouveau
Nouveau

Masculin Nombre de messages : 18
Age : 26
Localisation : survilliers (95)
Emploi : electricien
Niveau technique automobile : moyen
Date d'inscription : 16/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum