Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Lun 20 Sep 2010, 14:03

Bonjour à tous,

Je viens chercher de l'aide sur le forum car je suis assez -pour ne pas dire plus- inquiet.
J'ai une Vel Satis de 2,2l dci de 2004, achetée d'occasion en 2007 et sur laquelle je n'ai eu pour l'instant qu'1 seul gros soucis (turbo et vanne egr Hors Service à 90 000km et heureusement pris en charge par l'assurance du vendeur).
La voiture a aujourd'hui 205 000km. (révision entretien tous les 30 000 comme préconisé par le constructeur).
Jusque là tout va bien.
Sauf que il y a 1 semaine, le matin en partant elle me refuse le démarrage et me dit "injection hors service, contacter votre représentant Renault". Bizarre, d'autant que la veille j'avais fait 150 km sur autoroute sans aucun soucis, sans ressentir aucune faiblesse ou saccade en accélérations.
Le soir j'ai debranché/rebranché la batterie et là bingo elle a démarré sans probleme ! J'étais content => tout roulait ! Je suis quand même aller acheter un flacon de nettoyant injecteur Wynn's en me disant que ça ne ferait pas de mal (je ne l'avais jamais fait). Je pars de chez moi, m'arrête au magasin, à la station essence et reviens chez moi => tout ça sans aucun pb de démarrage ni de manque de pêche à l'accélération.
Le lendemain matin je vais pour démarrer et là ... rebelotte : "injection hors service ..... contacter...". et en même temps "frein de stationnement défectueux".
Bon, je me suis dit que c'était gênant mais que j'allais réussir à la démarrer en faisant comme la veille (dé branchage/rebranchage de la batterie).
Et oui, sauf que pas du tout, elle n'a rien voulu savoir et n'a pas redémarré depuis.
Donc je suis trés embêté...
J'aurais tendance à dire que c'est un probleme d'ordinateur (elle me donne 2 défaillances en même temps, ce qui est quand même fort peu probable) mais je ne sais pas quoi faire.

Je suis preneur de toutes les idées des uns et des autres. Je vous remercie à l'avance de votre aide. N'hésitez pas à me demander plus de précisions ou d'aller faire telle ou telle vérification sur la vehicule.

Merci,
Christophe

Sujet déplacé. Merci d'aller lire la charte comme demandé lors de l'inscription et de formuler le titre correctement. noria

6 messages plus tard.....
Titre du sujet édité. MERCI D'ALLER LIRE LA CHARTE afin de respecter les règles la prochaine fois. noria

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mar 21 Sep 2010, 18:59

Bonjour,
Est-ce que ton démarreur se lance ou bien est-ce qu'il y a un "clac" et rien du tout ? Ton tableau de bord reste bien allumé quand tu appuies sur le bouton de démarrage ?

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mar 21 Sep 2010, 22:22

non, le démarreur se lance bien. Idem sur le tableau de bord : rien d'anormal là dessus. C'est juste que le démarreur "n'entraine pas" et que le système m'envoie le message "injection hors service, contactez..." et en même temps "frein de parking fonctionnement défaillant".
Merci pour l'aide !

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mer 22 Sep 2010, 10:08

Je pense que pour ton frein de parking, un effacement de la mémoire défaut est necessaire dans un premier temps.
Par contre je ne comprends pas ce que tu veux dire par "le démarreur n'entraine pas" ?

Lorsque la batterie est faible, les calculateurs s'affolent un peu et le tableau de bord devient un vrai sapin de noël, c'est pourquoi je t'ai demandé si le démarreur tournait bien ? Est-ce que ton moteur tourne mais en démarre pas ? Ou est-ce qu'il ne se passe rien ?

Edit : "je pense à un problème d'ordinateur car il y a 2 pannes en même temps, ce qui est fort peu probable"
-> détrompes-toi, tout est possible avec l'electronique ! Il suffit que tu aies un problème de cablage au mauvais endroit et plus rien ne fonctionne !

Si tu es sûr que ta batterie est bonne, je te conseille un passage au diag et voir ce que tu as comme défauts.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 22 Sep 2010, 12:15

oui la batterie est bonne (vérifié).
c'est ça => le moteur tourne mais ne démarre pas.

avant hier après midi (il faisait chaud, je ne sais pas si ça joue ou pas), j'ai débranché la batterie, fait contact pdt 30 sec entre les 2 cosses (pour vider la mémoire) et ensuite rebranché. ça a démarré du 1er coup de démarreur. j'ai roulé sur rocade et autoroute pour la tester un peu et tt était ok (bonnes accélérations sans aucune manifestation de manque de puissance).
Hier matin (il faisait plutot froid) j'ai essayé de démarrer : pas ok. ensuite j'ai refait la même manip que la veille et ça n'a pas non plus démarré. Depuis je n'ai plus essayé.
est ce que la temperature peut avoir un effet d'après toi ?

Merci encore de l'aide.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mer 22 Sep 2010, 13:55

La température a un effet sur l'electronique de manière générale ! Je ne pense pas que ce soit utile de chercher par là.
Il faut que tu fasses relever la mémoire de défauts et voir quel(s) organe(s) le calculateur met en défaut.
Est-ce qu'il t'affiche "injection défaillante" dès que tu mets la carte dans le lecteur ou est-ce qu'il te l'affiche après avoir essayer de démarrer ?

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 22 Sep 2010, 14:14

il l'affiche (ou plutôt la synthèse vocale le dit) après avoir essayé de démarrer

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ Renault Vel Satis 2.2 dci de 2004 ] Indication injection hors service.

Message par cgego le Lun 27 Sep 2010, 21:16

Bonjour à tous, et désolé de n'avoir pas formulé le sujet comme il fallait la première fois. Je vais faire mieux maintenant.

du nouveau concernant mon problème :
passé à la valise chez RNO ce jour. Résultat des courses :
- débitmetre air à changer
- 1 capteur pmh à changer
- faisceau du capteur pmh à changer

pour la modique somme de 450€... aie aie je pleure.
Je suis d'autant + surpris que ce matin, le dépanneur qui est venu pour emmener le véhicule chez RNO (finalement c'est moi qui ai emmené le vehicule car le depanneur avait réussi à le demarrer avec du start pilote) m'avait dit que c'était trés vraisemblablement une sonde qui était hs.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mar 28 Sep 2010, 08:20

Alors ton prolème de démarrage vient du capteur PMH.
C'est assez rare qu'il deconne sur 2.2l dCi mais ca peut arriver...
Par le contre le débitmètre n'empêche en aucun cas de démarrer.
Merci pour le retour d'info !

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mar 28 Sep 2010, 13:55

de rien, le retour d'info est normal !
Donc, j'ai fait changer le capteur de PMH + son faisceau. Pour le débitmètre on verra plus tard (pièce couteuse et qui n'empêche pas de démarrer; selon le mécanicien que j'ai vu ce matin la nuisance qu'il peut apporter est d'amoindrir les performances de la voiture et d'augmenter la consommation de carburant).

Apparemment il y avait de l'eau dans le capteur de PMH (je viens de Bretagne et la voiture couchait dehors, ceci explique peut-être cela !)

Merci à ceux qui m'ont aidé !
A+

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par ced-46 le Mar 28 Sep 2010, 22:17

Salut,

Ton problème est résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 29 Sep 2010, 07:16

Bonjour,
oui, résolu.
=>Démarrages impeccables après changement capteur de PMH + faisceau. (coût : 180€ ttc dont le diag avec la valise)
Au sujet du débitmètre, qui est annoncé problématique par la valise, je ne sens pas de différence de performance du véhicule avec "avant".

Merci à tous.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par ced-46 le Mer 29 Sep 2010, 22:23

Ok,

Merci de ces précisions

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Dim 03 Oct 2010, 09:49

Salut,
Je précise un truc au sujet du diag :
Ce n'est pas parce qu'une pièce est en défaut qu'elle forcément défectueuse. Le calculateur peut remonter un défaut pour des centaines de raisons (mauvais démarrage, problème de tension batterie ou encore sur le faisceau moteur etc...). Bref pour être sûr qu'il y a un problème il faut effacer le défaut et faire un essai. S'il y a un problème et que le défaut est réapparu alors on peut lancer une procédure de diag.
Mais changer une pièce parce que l'ordi à mémorisé un défaut dessus, ce n'est pas de la mécanique.

C'était mon ptit coup de gueule contre les "mécaniciens" à qui on laisse un outil de diagnostic dans les mains juste pour faire du chiffre.

@+ Djoul.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 31
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum