Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 21:57 par Laure B

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Hier à 20:32 par Laure B

» Les problèmes résolus et les fiches pratiques BMW et MINI
Hier à 19:02 par leo59

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Hier à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 13:24 par Agat Ze Powr

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Mar 06 Déc 2016, 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Mar 06 Déc 2016, 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mar 06 Déc 2016, 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Mar 06 Déc 2016, 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Mar 06 Déc 2016, 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Mar 06 Déc 2016, 06:13 par ced-46

» Nouveau
Mar 06 Déc 2016, 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Mar 06 Déc 2016, 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Lun 20 Sep 2010, 14:03

Bonjour à tous,

Je viens chercher de l'aide sur le forum car je suis assez -pour ne pas dire plus- inquiet.
J'ai une Vel Satis de 2,2l dci de 2004, achetée d'occasion en 2007 et sur laquelle je n'ai eu pour l'instant qu'1 seul gros soucis (turbo et vanne egr Hors Service à 90 000km et heureusement pris en charge par l'assurance du vendeur).
La voiture a aujourd'hui 205 000km. (révision entretien tous les 30 000 comme préconisé par le constructeur).
Jusque là tout va bien.
Sauf que il y a 1 semaine, le matin en partant elle me refuse le démarrage et me dit "injection hors service, contacter votre représentant Renault". Bizarre, d'autant que la veille j'avais fait 150 km sur autoroute sans aucun soucis, sans ressentir aucune faiblesse ou saccade en accélérations.
Le soir j'ai debranché/rebranché la batterie et là bingo elle a démarré sans probleme ! J'étais content => tout roulait ! Je suis quand même aller acheter un flacon de nettoyant injecteur Wynn's en me disant que ça ne ferait pas de mal (je ne l'avais jamais fait). Je pars de chez moi, m'arrête au magasin, à la station essence et reviens chez moi => tout ça sans aucun pb de démarrage ni de manque de pêche à l'accélération.
Le lendemain matin je vais pour démarrer et là ... rebelotte : "injection hors service ..... contacter...". et en même temps "frein de stationnement défectueux".
Bon, je me suis dit que c'était gênant mais que j'allais réussir à la démarrer en faisant comme la veille (dé branchage/rebranchage de la batterie).
Et oui, sauf que pas du tout, elle n'a rien voulu savoir et n'a pas redémarré depuis.
Donc je suis trés embêté...
J'aurais tendance à dire que c'est un probleme d'ordinateur (elle me donne 2 défaillances en même temps, ce qui est quand même fort peu probable) mais je ne sais pas quoi faire.

Je suis preneur de toutes les idées des uns et des autres. Je vous remercie à l'avance de votre aide. N'hésitez pas à me demander plus de précisions ou d'aller faire telle ou telle vérification sur la vehicule.

Merci,
Christophe

Sujet déplacé. Merci d'aller lire la charte comme demandé lors de l'inscription et de formuler le titre correctement. noria

6 messages plus tard.....
Titre du sujet édité. MERCI D'ALLER LIRE LA CHARTE afin de respecter les règles la prochaine fois. noria

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mar 21 Sep 2010, 18:59

Bonjour,
Est-ce que ton démarreur se lance ou bien est-ce qu'il y a un "clac" et rien du tout ? Ton tableau de bord reste bien allumé quand tu appuies sur le bouton de démarrage ?

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mar 21 Sep 2010, 22:22

non, le démarreur se lance bien. Idem sur le tableau de bord : rien d'anormal là dessus. C'est juste que le démarreur "n'entraine pas" et que le système m'envoie le message "injection hors service, contactez..." et en même temps "frein de parking fonctionnement défaillant".
Merci pour l'aide !

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mer 22 Sep 2010, 10:08

Je pense que pour ton frein de parking, un effacement de la mémoire défaut est necessaire dans un premier temps.
Par contre je ne comprends pas ce que tu veux dire par "le démarreur n'entraine pas" ?

Lorsque la batterie est faible, les calculateurs s'affolent un peu et le tableau de bord devient un vrai sapin de noël, c'est pourquoi je t'ai demandé si le démarreur tournait bien ? Est-ce que ton moteur tourne mais en démarre pas ? Ou est-ce qu'il ne se passe rien ?

Edit : "je pense à un problème d'ordinateur car il y a 2 pannes en même temps, ce qui est fort peu probable"
-> détrompes-toi, tout est possible avec l'electronique ! Il suffit que tu aies un problème de cablage au mauvais endroit et plus rien ne fonctionne !

Si tu es sûr que ta batterie est bonne, je te conseille un passage au diag et voir ce que tu as comme défauts.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 22 Sep 2010, 12:15

oui la batterie est bonne (vérifié).
c'est ça => le moteur tourne mais ne démarre pas.

avant hier après midi (il faisait chaud, je ne sais pas si ça joue ou pas), j'ai débranché la batterie, fait contact pdt 30 sec entre les 2 cosses (pour vider la mémoire) et ensuite rebranché. ça a démarré du 1er coup de démarreur. j'ai roulé sur rocade et autoroute pour la tester un peu et tt était ok (bonnes accélérations sans aucune manifestation de manque de puissance).
Hier matin (il faisait plutot froid) j'ai essayé de démarrer : pas ok. ensuite j'ai refait la même manip que la veille et ça n'a pas non plus démarré. Depuis je n'ai plus essayé.
est ce que la temperature peut avoir un effet d'après toi ?

Merci encore de l'aide.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mer 22 Sep 2010, 13:55

La température a un effet sur l'electronique de manière générale ! Je ne pense pas que ce soit utile de chercher par là.
Il faut que tu fasses relever la mémoire de défauts et voir quel(s) organe(s) le calculateur met en défaut.
Est-ce qu'il t'affiche "injection défaillante" dès que tu mets la carte dans le lecteur ou est-ce qu'il te l'affiche après avoir essayer de démarrer ?

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 22 Sep 2010, 14:14

il l'affiche (ou plutôt la synthèse vocale le dit) après avoir essayé de démarrer

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ Renault Vel Satis 2.2 dci de 2004 ] Indication injection hors service.

Message par cgego le Lun 27 Sep 2010, 21:16

Bonjour à tous, et désolé de n'avoir pas formulé le sujet comme il fallait la première fois. Je vais faire mieux maintenant.

du nouveau concernant mon problème :
passé à la valise chez RNO ce jour. Résultat des courses :
- débitmetre air à changer
- 1 capteur pmh à changer
- faisceau du capteur pmh à changer

pour la modique somme de 450€... aie aie je pleure.
Je suis d'autant + surpris que ce matin, le dépanneur qui est venu pour emmener le véhicule chez RNO (finalement c'est moi qui ai emmené le vehicule car le depanneur avait réussi à le demarrer avec du start pilote) m'avait dit que c'était trés vraisemblablement une sonde qui était hs.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Mar 28 Sep 2010, 08:20

Alors ton prolème de démarrage vient du capteur PMH.
C'est assez rare qu'il deconne sur 2.2l dCi mais ca peut arriver...
Par le contre le débitmètre n'empêche en aucun cas de démarrer.
Merci pour le retour d'info !

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mar 28 Sep 2010, 13:55

de rien, le retour d'info est normal !
Donc, j'ai fait changer le capteur de PMH + son faisceau. Pour le débitmètre on verra plus tard (pièce couteuse et qui n'empêche pas de démarrer; selon le mécanicien que j'ai vu ce matin la nuisance qu'il peut apporter est d'amoindrir les performances de la voiture et d'augmenter la consommation de carburant).

Apparemment il y avait de l'eau dans le capteur de PMH (je viens de Bretagne et la voiture couchait dehors, ceci explique peut-être cela !)

Merci à ceux qui m'ont aidé !
A+

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par ced-46 le Mar 28 Sep 2010, 22:17

Salut,

Ton problème est résolu ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30394
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par cgego le Mer 29 Sep 2010, 07:16

Bonjour,
oui, résolu.
=>Démarrages impeccables après changement capteur de PMH + faisceau. (coût : 180€ ttc dont le diag avec la valise)
Au sujet du débitmètre, qui est annoncé problématique par la valise, je ne sens pas de différence de performance du véhicule avec "avant".

Merci à tous.

cgego
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 40
Localisation : TOULOUSE
Emploi : recherche
Niveau technique automobile : débutant
Date d'inscription : 20/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par ced-46 le Mer 29 Sep 2010, 22:23

Ok,

Merci de ces précisions

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30394
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault Vel Satis 2.2 dci an 2004 ] Indication injection hors service. (résolu)

Message par djoul le Dim 03 Oct 2010, 09:49

Salut,
Je précise un truc au sujet du diag :
Ce n'est pas parce qu'une pièce est en défaut qu'elle forcément défectueuse. Le calculateur peut remonter un défaut pour des centaines de raisons (mauvais démarrage, problème de tension batterie ou encore sur le faisceau moteur etc...). Bref pour être sûr qu'il y a un problème il faut effacer le défaut et faire un essai. S'il y a un problème et que le défaut est réapparu alors on peut lancer une procédure de diag.
Mais changer une pièce parce que l'ordi à mémorisé un défaut dessus, ce n'est pas de la mécanique.

C'était mon ptit coup de gueule contre les "mécaniciens" à qui on laisse un outil de diagnostic dans les mains juste pour faire du chiffre.

@+ Djoul.

djoul
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 30
Localisation : Alpes Maritimes
Emploi : Mécancien
Niveau technique automobile : Bac Pro mécanique
Date d'inscription : 15/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum