Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 16:40 par Antou-31

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Lun 04 Oct 2010, 10:11

Bonjour à tous.
Je sollicite vos aides pour un problème que je n'arrive pas à résoudre depuis des mois.
Ma voiture est une VW Passat 2.0 injection de 1991. Le moteur est de type 2E (injection multipoint digifant, sans capteur PMH), même moteur que le Golf 3 Gti 8s 2E. Elle a 238000km et fonctionne bien à froid (moteur ou température). Mais dès qu'on le laisse en plein soleil ou quand il fait très chaud, le moteur a un accoup important en accelérant.
J'ai déjà remplacé les filtres (air, essence), bougies, faisceaux, rotor, sonde de température LDR, régulateur de pression de carburant (il y avait une fuite par le membrane). J'ai mis un manomètre à la sortie de la pompe et quand le phénomène apparait, la pression reste à 3 bars ce qui semble écarté un problème de pompe à essence. J'ai aussi fait un test avec une autre bobine mais le phénomène était toujours présent.
Est-ce que c'est le débitmètre ou le contacteur de papillon qui est en défaut (ou autre chose) ? Elle n'a pas de prise diagnostic donc pas de possibilité de passer à la valise VAG ou VAG-COM.
Merci de vos aides

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par noriavag le Lun 04 Oct 2010, 11:22

Salut.
Elle fait un accoup ou des accoups en accélérant?
Pour contrôler le débit mètre, tu le débranches et tu roules. Si elle roule mal mais différemment ce n'est pas ça.

A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Lun 04 Oct 2010, 13:43

Merci de la réponse.
Elle fait des accoups en accélérant et des fois en ces moments semble s'étouffer (le tours ne monte pas même si on appuie sur l'accélérateur). J'ai oublié, j'ai aussi essayé de changer le relais 30 mais sans amélioration et que la voiture n'est pas catalysée (d'origine).
A propos du débitmètre, je vais faire un essai dès qu'il faisait chaud car aujourd'hui le temps est un peu maussade.
Au fait, j'ai le logiciel Autodata 3.24 et la valeur de la résistance entre les bornes 1 et 2 du débitmètre de ma voiture diffère énormément de celle donnée par le logiciel (60 Ohms pour Autodata et 1,1 KOhms sur ma voiture (moteur coupé, volet fermé)). Est-ce que les possesseurs de Passat 2.0 i ou Golf 3 Gti 8s peut me confirmer la valeur donnée par Autodata ?
Voici la référence VAG de mon débitmètre 037906301.

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Ven 08 Oct 2010, 14:30

Salut Noriavag.
J'ai pu faire un test du débitmètre hier. Quand celui-ci est débranché, la voiture fonctionne mal même au ralenti. Je suppose donc que le débitmètre est OK.
Par contre quand je débranche le connecteur du potentiomètre de papillon, les accélérations se font sans accoups. Est-ce que ça signifie que celui-ci est défaillant ou est-ce que le calculateur se met sur une position dégradée ou prend des valeurs prédéfinies pour suppléer l'absence d'information venant du potentiomètre de papillon? Quel risque pour le moteur en roulant connecteur de papillon déconnecté (hormis une éventuelle surconsommation)?
Ouf. J'ai fini avec les questions.

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par noriavag le Sam 09 Oct 2010, 06:26

Oui, je pense aussi que t'on débitmètre est bon.
Pour le débitmètre ta question est intéressante. En débranchant elle va se mettre en mode secours.
Mais branché elle fait des accoups.
On peut supposer que débranché ça améliore mais c'est pas parfait.
De rouler débranché, ça ne vas pas abimer quoi que se soit, si ce n'est comme tu le dis une augmentation de consommation.
Tu peux essayer de contrôler le potentiomètre avec un ohmmètre.
Prise débranchée:
Tu dois avoir 2 pistes intérieur. Il faut avoir une modification de la résistance en mettant les gaz, sans coupure. ( 2x )
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Lun 25 Oct 2010, 14:58

Salut à tous.
Noriavag, je n'ai pu faire le test sur le potentiomètre de papillon qu'aujourd'hui. J'ai appris que sur les moteurs 2E, il faut mesurer la tension entre les bornes 2 et 3 du potentiomètre de papillon en allumant le contact et en actionnant le papillon (ici, ne pas faire de mesure de résistance car ça abime le potentiomètre).
J'ai bricolé donc un autre connecteur pour avoir 2 faisceaux en Y pour pouvoir faire la mesure. Résultat: au lieu d'avoir 0,3 à 1,7V papillon fermé (position ralenti), j'ai mesuré 4,7V; et papillon grand ouvert 3,8V (donc dans la plage normale 3-5 V). Je suppose donc que le potentiomètre de papillon est HS (la variation est carrément inversée).
Je dois commander cette pièce car j'en trouve pas ici.
Est-ce qu'il faut faire un réglage du boitier papillon après le remplacement du potentiomètre si on ne touche pas au levier du papillon?
Si oui, quelle est la meilleure façon de le faire?
Merci.

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Ven 29 Oct 2010, 15:16

Salut Noriavag.
Pas d'idée sur mes questions ?

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par noriavag le Ven 29 Oct 2010, 15:54

@Mahasoa a écrit:
Est-ce qu'il faut faire un réglage du boitier papillon après le remplacement du potentiomètre si on ne touche pas au levier du papillon?
Si oui, quelle est la meilleure façon de le faire?
Merci.

A vue de nez, je dirai: positionner en appui de résistance du papillon, puis une très légère pression dans le même sens et bloquer les 2 vis.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par Mahasoa le Lun 22 Nov 2010, 06:46

Salut à tous

J'ai reçu le potentiomètre de papillon la semaine dernière. Pas de difficultés pour son remplacement ni de réglage après, la voiture fonctionne correctement et les accoups ont disparu (j'en avais profité pour nettoyer le papillon) . Cependant je n'ai pas encore pu mesurer les valeurs données par le potentiomètre mais ce qui est sûr, c'est que mon problème est résolu. Il me reste à vérifier la consommation et la puissance de la voiture.
Merci à Noriavag pour son aide

Mahasoa
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 50
Localisation : Antananarivo
Emploi : Commercial
Niveau technique automobile : Moyen
Date d'inscription : 01/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ VW Passat 2.0i an 1991 ] Accoup à l'accélération à chaud (résolu)

Message par noriavag le Lun 22 Nov 2010, 13:50

De rien, on est là pour ça.
Bien bossé

Bonne route

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum