Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 05:26 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 05:02 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:57 par harry974

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Hier à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Dim 22 Jan 2017, 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Dim 22 Jan 2017, 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Dim 22 Jan 2017, 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Dim 22 Jan 2017, 15:32 par albatros

[ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Mer 06 Oct 2010, 21:40

Bonjour,

L'autre soir je démarre ma BMW, je fais 10 mètres avec pour la sortir de chez moi, elle calle puis plus rien, elle ne démarre plus.
On entend la pompe, le démarreur tourne mais rien, pas d'arrivée d'essence.
En faisant un diag , j'ai le module ZKE et le SRS qui ne répondent pas (erreur de communication), tous les autres modules répondent.
Apparemment le problème a été résolu sur un autre sujet du forum en changement simplement le module ZKE, mais ce ne module n'est t-il pas sensé gérer la centralisation??
Quel est le rapport avec un moteur qui ne démarre pas, agit t-il autre part que sur la centralisation?

Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 15:44

@full a écrit:Bonjour,

L'autre soir je démarre ma BMW, je fais 10 mètres avec pour la sortir de chez moi, elle cale puis plus rien, elle ne démarre plus.
On entend la pompe, le démarreur tourne mais rien, pas d'arrivée d'essence.
En faisant un diag , j'ai le module ZKE et le SRS qui ne répondent pas (erreur de communication), tous les autres modules répondent.
Apparemment le problème a été résolu sur un autre sujet du forum en changement simplement le module ZKE, mais ce ne module n'est t-il pas sensé gérer la centralisation??
Quel est le rapport avec un moteur qui ne démarre pas, agit t-il autre part que sur la centralisation?

Merci

Salut !

Nous allons prendre en compte le soucis de ton V.8 !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par sacha le Jeu 07 Oct 2010, 17:34

Salut
question ta regardé les fusibles ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 19:50

Bonsoir

Remplie ton réservoir d'essence même si les jauges indiquent qu'il y 'a de l'essence.
Il est probable qu'elles soit incohérentes.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 21:22




Salut !


Cet après midi j'ai consulté mes notes , et effectivement sur ce modèle E38 moteur V8 M60 année 95
le module de base ZKE peu mettre le moteur en panne , par ce que la coupure moteur de l'alarme anti vol
DWA passe par le module de base ZKE , c'est à partir du millésime 97 que tous les modèles ont été équipé
de l'anti démarrage EWS !
IL y a déjà u un cas de panne de ce genre sur le forum !!

Voila à suivre


E38 740i APPAREILS DE CDE DE CARROSSERIE/MODULES


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 21:33

Bonsoir JC.

Que coupe le ZKE ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 07 Oct 2010, 22:08

Bonsoir et merci a tous pour vos réponses ultra rapides et super précises!!!

Les fusibles sont OK, l'essence dans le réservoir OK ^^!
Donc le module ZKE peut apparemment être bien la cause du soucis de mon V8!
Y a t'il un moyen de vérifier ce module?
J'entends par là, peut on débrancher ce module et voir si la voiture se met a tourner sans ou ça risque quelque chose de démarrer sans le module ZKE?
De ce fait je serais de suite fixé si le module a un soucis ou pas.

Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 22:11

@david13700 a écrit:Bonsoir JC.

Que coupe le ZKE ?

Bonsoir

Autant que sache sur ces modéles série 7 E38 anné 94/95 pour être entre
en conformité avec les "Mines" il y a u un "bidouillage" qui été fait
à ( Lauterbourg ) en passant par le ZKE et La DWA pour que l'alumage soit
coupé à la fermeture des portes !

Au début de l'année il y a un mec de Toulouse qui a u ce problème ,sur
la même voiture celle de son père ,qui est resté un an en panne , par
ce qu'il s'entêté à trouver la panne lui même .

Jusqu'au jour ou il est allez faire un Diag chez BM ,diagnostique ( module de base HS) ,remplacement
et fin de l'histoire !!!


Voila à suivre Question

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 07 Oct 2010, 22:17

On peut shunter le relais d'allumage !!

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 07 Oct 2010, 22:24

@david13700 a écrit:On peut shunter le relais d'allumage !!

RE

Ce que je t'ai écrit m'a été confirmé par "un pot chez Bm-france", un vieux de
la vielle qui est au service "homologation" ,mais plus pour longtemps ,quand
au relais en question je crois qu'il est vers la colonne de direction ???

Bonne soirée

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 07 Oct 2010, 22:44

Bonsoir,
En tout cas merci pour ces infos super précieuses
Je vais essayer de demarrer le V8 avec le ZKE debranché et je vous tiens au jus du résultat

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Ven 08 Oct 2010, 09:56

@full a écrit:Bonsoir,
En tout cas merci pour ces infos super précieuses
Je vais essayer de démarrer le V8 avec le ZKE débranché et je vous tiens au jus du résultat


Salut !

Moi je ne pense pas que ça vas le faire !

Je crois plus à la méthode de David [On peut shunter le relais d'allumage !!]

à bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Jeu 14 Oct 2010, 19:48

Salut à tous !!
Bon j'ai démonté le module ZKE et testé de démarrer, elle ne veut rien savoir... Aucun changement.
Je vais donc suivre vos conseil et shunter le relais d'allumage, mais quelqu'un peut me dire où est ce qu'il est?


Le bleu , le jaune ou bien est til a un autre endroit?
Merci

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par David13700 le Jeu 14 Oct 2010, 20:43

Bonsoir

Normalement c'est dans le rond jaune.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par BMW PASSION le Jeu 14 Oct 2010, 21:18

@full a écrit:Salut à tous !!
Bon j'ai démonté le module ZKE et testé de démarrer, elle ne veut rien savoir... Aucun changement.
Je vais donc suivre vos conseil et shunter le relais d'allumage, mais quelqu'un peut me dire où est ce qu'il est?


Le bleu , le jaune ou bien est il a un autre endroit?
Merci

Bonsoir !
Je vais te donner un "Tuyau " sur ce forum il y a un membre "nommé Romain",
qui il y a quelques temps avec une E38 3L M60 a u le même problème , tu peu
le joindre avec comme "Pseudo Le Baron rouge" sur le lien ci dessous !
http://www.forum-bmwfans.com/moteur-f20/

@+

Pour ce qui concerne le fameux relais ( modif faite par Bm à lauterbourg) ,je crois qu'il
est près de la colonne de direction

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13310
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par full le Ven 15 Oct 2010, 22:55

Bonsoir a tous !!
Après de multiples test aujourdhui je viens de voir que c'est la pompe à essence qui est susceptible d'être la cause de mon problème!
J'ai testé au multimètre lors du coup de nieman et j'avais bien 12 volt dans le connecteur de la pompe. Mais pas évidant de savoir si elle tournait ou pas ( j'étais tout seul ^^)
Du coup j'ai tout démonté et j'ai sorti la pompe pour la tester en direct ;
Verdicte , elle ne fonctionne pas ( du moins sauf si je tape bien fort dessus) donc je pense que le problème viens bien de cette pompe !!
Merci a tous en tout cas, j'attends de recevoir la nouvelle pompe et je vous tiens au jus!
Bye

full
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 27
Localisation : Lyon
Emploi : Etudiant
Niveau technique automobile : Bon niveau
Date d'inscription : 06/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e38 740i M60 an 1995 ] Ne démarre plus.

Message par RomainToulouse31 le Sam 16 Oct 2010, 20:51

Salut,

Juste avant de commancer, la voiture est restée en panne environ 2 mois car j'ai cherché la panne mais je n'ai pas réussi à la trouver. Mon mécano non plus d'ailleurs. Donc j'ai été obligé d'aller chez BMW et de payer 600 € pour le remplacement du module ZKE.

Bien sûr, avant, j'avais testé tous les relais, bobines, pompe... Pour la pompe, tu peux essayer de shunter le relais pour la faire tourner en continu. Dans mon cas, la voiture ne démarrait pas pour autant. Tu as quelques tests à faire avant d'emmener la voiture chez BMW car, pour moi, c'est en dernier recours que nos amis la voient...

;)

RomainToulouse31
Petit mécano
Petit mécano

Masculin Nombre de messages : 105
Age : 34
Localisation : Toulouse
Emploi : Commercial
Niveau technique automobile : Passionné
Date d'inscription : 03/01/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum