Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Aujourd'hui à 19:37 par piero210

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 19:36 par BMW PASSION

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 18:57 par harry974

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

[ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par gec191 le Lun 01 Nov 2010, 15:42

Bonjour,

qu'entends-tu par les six retours perdent... scratch

une fuite sur les tuyaux ? ou ils perdent trop ?
fait le test toi-même en t'aidant de la fiche technique du forum...

A+

___________________________________________
Penses à nous tenir au courrant,
Cordialement,
honnis soit qui mal y pense...

gec191
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1672
Age : 63
Localisation : Chassagne Cantal
Emploi : Retraité
Niveau technique automobile : passionné
Date d'inscription : 28/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Lun 01 Nov 2010, 17:21

les 6 injecteurs perdent et 3 perdent plus que les autres d'apres le garage
je suis en train de les demonter le garagiste ma dit que les 6 etait bloqués la j'en ai demonté 5 avec un extracteur nikel le 6eme a l'aire plus dificile je pense que j'y arriverai et je ais les faire controler au banc je pense que ca serra plus sur

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Lun 01 Nov 2010, 20:02

ca y est les 6 injecteurs sont demontés
l'extracteur nikel sans lui je n'aurai pas pu les avoir (investisement 146€ ammortie a la premiere utilisation)
je vous tiens au courant de l'evolution de mon probleme

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par GIOVANNI le Mer 03 Nov 2010, 08:14

OK tiens nous au courant .peux tu me dire comment est l extracteur ? et ou as tu acheté ou si tu pouvais envoyer une photo de cet extracteur merci bonne réparation a toi

GIOVANNI
Petit mécano
Petit mécano

Masculin Nombre de messages : 60
Age : 57
Localisation : ile de france
Emploi : agent RATP
Date d'inscription : 31/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Sam 06 Nov 2010, 20:07

salut a tous voici le site ou j'ai acheté l'extracteur je vous tiens au courant pour la suite a savoir le remplacement des injecteurs

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Dim 07 Nov 2010, 20:15

bonjour a tous voici les nouvelles
remplacement de la pompe sous le siege
remplacement de la pompe imergée
remplacement des six injecteurs
resultat zero aucun resultat elle ne demare pas
quelqu'un m'a dit que des fois il faut programmer les injecteurs qu'en pensez vous

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par David13700 le Dim 07 Nov 2010, 20:40

ouvre le connecteur du capteur aac et regarde si il y a une présence d huile ( a l'intérieur )

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Jeu 11 Nov 2010, 21:21

le capteur arbre a cames est neuf et il y a un peu d'huile dessus

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Jeu 11 Nov 2010, 21:28

bilan au jour d'aujourd'hui
6 injecteurs reconditionnés 1300€
1 capteur arbre a came 105€
1 capteur vilbrequin 105€
2 pompes de gavage 278€
et la capricieuse ne veux rien savoir
ps: on m'a parlé de l'eventualité d'une faiblesse du demarreur qui lance bien mes peut etre pas sufisament pour la mise en route donc je le fais controler demain matin et je vous tien au courant

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par sacha le Jeu 11 Nov 2010, 21:36

Salut
essaye de la poussé/tiré pour voir si elle démarre ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Jeu 11 Nov 2010, 21:39

salut sacha67 j'ai deja fais avant de remplacer les injecteur et elle demarrait sur 10M

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par sacha le Jeu 11 Nov 2010, 21:42

tu met quelle vitesse quand démarre a la poussé ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Jeu 11 Nov 2010, 21:44

la 2eme

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par sacha le Jeu 11 Nov 2010, 21:49

ok, ben j'espère que c'est le démarreur qui déconne, ca commence a couté chez la réparation

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Jeu 11 Nov 2010, 21:51

a oui de plus que je ne l'ai que depui 2 mois et qu'elle n'a que 165000km (d'apres le compteur et la clée)

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par karnager01 le Sam 13 Nov 2010, 21:49

salut question toute bete, tu as essayé de la passer à la valise?

karnager01
Mécano
Mécano

Masculin Nombre de messages : 901
Age : 36
Localisation : amberieu en bugey
Emploi : E.S
Niveau technique automobile : je me débrouille bien
Date d'inscription : 26/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Sam 13 Nov 2010, 23:15

oui oui la valise annonce zero defaut
je l'ai deposé chez un dieseliste qui me donne des nouvelle mercredi
nous verrons bien

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Ven 19 Nov 2010, 20:53

bonjour a vous voici les nouvelle comme convenu

pour le probleme de demarrage un joint de pompe hp cassé (apres remplacement redemarrage au quart de tour)

pour le probleme de fumée noir et perte de puissance collecteur d'admission cassé (non visible a l'oeil nue)

aujourd'hui tout est ok

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par ced-46 le Sam 20 Nov 2010, 00:51

Salut,

Merci de nous avoir tenu au courant

Sujet répertorié

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30654
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par bidouapache le Sam 20 Nov 2010, 08:16

content pour toi
attention sur les routes

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2811
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Sam 19 Nov 2011, 07:45

desolé ne n'avoir pas donné de nouvelles plus tot (j'ai oublié)
la voiture est reparée pour cela je l'ai deposée chez un specialiste diesel qui a juste remplacé un joint torique sur la pompe haute pression
resultat a peu pres 3000€ de reparations alors que si je l'avait vue en premier cela m'aurai couté a peu pres 300€
deduction selon les probleme que votre voiture rencontre il vaut mieu avoir a faire a un specialiste plutot qu'a un generaliste (comme pour notre santé)

Invité
Invité


Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par bidouapache le Sam 19 Nov 2011, 09:57

comment ça, 3 000eu pour le remplacement d'un joint sur une pompe HP confused

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2811
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E39 525d an 2000 ] ne demarre plus (résolu)

Message par Invité le Sam 19 Nov 2011, 10:43

non j'ai fais plus ou moins 3000€ (pompe de gavage, pompe intermediere,capteur arbre a came,capteur vilbrequin et 6 injecteurs plus la reparation final) de frais alors que si j'etais allé voir des specialistes cela ne m'aurai couté que 300€

Invité
Invité


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum