Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 17:46 par nevrakse

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 17:22 par mathiasarzac@gmail.com

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Aujourd'hui à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Aujourd'hui à 17:18 par rufnet

» Peugeot Partner 1.9D an 1999
Aujourd'hui à 16:46 par A

» CORSA 1,3 CDTI 75 édition 2011 (problème de chauffage)
Aujourd'hui à 16:43 par harry974

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Aujourd'hui à 16:04 par Allard Loic

» [ BMW E46 323CI an 1999 ] Manque de couple/puissance, problème de VANOS
Aujourd'hui à 13:55 par Paulo_les_Gazs

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 13:06 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

[ Renault clio 1,9d an 1998 ] manque de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Renault clio 1,9d an 1998 ] manque de puissance

Message par pat69 le Sam 16 Oct 2010, 21:53

Bonjour à tous. Clio 1 phase 3 de 98;1,9D avec 200 000 klm: Dernière révision les 3 filtres changer + vidange moteur. Mon problème est venu subitement, d' abord perte de puissance + broutage ou a coups dans le moteur. Le moteur ne cale pas, démarre bien a froid tiens bien le ralentit. Le seul soucis que l'on a eu de temps en temps, l'électrovanne ne fait pas sa fonction d'arrêt. A l'accélération, on voit de temps en temps quelques bulles d'air, dans la durite qui part du filtre a gas-oil a la pompe a injection. Est ce que le problème peux venir de là ou de l'électrovanne qui a des défaillances. Je pensais aussi peux êtres a la crépine dans le réservoir. Quand pensez-vous. Merci d'avance à tous pour vos réponses et bonne routes.A+

pat69
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 58
Localisation : rhone alpes
Emploi : metallier
Niveau technique automobile : moyen
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par sacha le Dim 17 Oct 2010, 11:39

Salut
pas de fuite quel que par sur le circuit de gasoil ou sur les injecteur ??
filtre a gasoil a était bien remplacer, revérifie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par pat69 le Dim 17 Oct 2010, 12:28

Bonjour sacha67: non pas de fuite de gas-oil sur le circuit et sur les injecteurs. J'ai refait un essai ce matin; la voiture démarre bien ; elle a fait beaucoup des ac coups sur 500 mètre à 1 klm surtout en cote ou légère montée et pas de puissance. J'ai retomber une vitesse d'où j'ai eu de la peine a passer les 3000tours et après la voiture s'est mise a fonctionner normalement. A mon avis, je dois avoir une petite prise d'air et quand elle reste arrêter un bon moment, le vide se fait sur cette durite qui part du filtre a la pompe; d'où apparait ces fameuses bulles a l'accélération. Qu' en penses tu? Je vais faire une photo de cette durite et si j'arrive a la mettre sur le forum.

pat69
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 58
Localisation : rhone alpes
Emploi : metallier
Niveau technique automobile : moyen
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par pat69 le Dim 17 Oct 2010, 14:03



Uploaded with ImageShack.us


voici la photo, est-ce le montage d'origine ou un bidouillage.
Mes soucis peuvent-ils venir de là?
Merci pour vos réponse A+

pat69
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 58
Localisation : rhone alpes
Emploi : metallier
Niveau technique automobile : moyen
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par Totocamboui2 le Dim 17 Oct 2010, 17:27

Salut

Ce que je t'ai entouré en rouge, c'est un bidouillage. C'est le cas typique du gars qui a changé un filtre à gazole, qui a pété l'embout et qui a pris une durite pour remplacer la canalisation plastique qui a pété.
Commence par remplacer cette canalisation qui va du filtre à gazole à la pompe à injection, et si besoin la tête de ton bloc filtre à gazole.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par pat69 le Dim 17 Oct 2010, 18:15

Salut Totocamboui2: Merci pour ta réponse, comme tu dit je vais tous changer. Il y a une casse a coter de chez moi . Dans la semaine, j'irai acheter le boitier du filtre a gas-oil , ainsi que la canalisation qui va a la pompe. ça doit être du Lucas.A+ et bonne route.

pat69
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 58
Localisation : rhone alpes
Emploi : metallier
Niveau technique automobile : moyen
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par Totocamboui2 le Dim 17 Oct 2010, 18:26

@pat69 a écrit:Salut Totocamboui2: Merci pour ta réponse, comme tu dit je vais tous changer. Il y a une casse a coter de chez moi . Dans la semaine, j'irai acheter le boitier du filtre a gas-oil , ainsi que la canalisation qui va a la pompe. ça doit être du Lucas.A+ et bonne route.

Change le filtre à gazole en même temps, ne serait ce que pour mettre un joint neuf.

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par David13700 le Dim 17 Oct 2010, 18:52

Bonsoir

Tu peut déposer le piston de l'électrovanne d'arrêt et effectuer un essai pour contrôler si les symptômes s'estompent.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Renault clio 1,9d an 1998 ] manque de puissance

Message par pat69 le Dim 17 Oct 2010, 20:40

Bonsoir david13700. Je vais commencer par faire un essai en changeant support filtre + filtre neuf. Il y a des grandes chances que la panne provient de là. En tout cas je vois des bulles qu'à cette endroit. Pour électrovanne sont accès est protéger par un carter en tôle et pour y accéder; je vais être obliger de le couper. Merci pour ton conseils.A+

pat69
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 58
Localisation : rhone alpes
Emploi : metallier
Niveau technique automobile : moyen
Date d'inscription : 16/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum