Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Aujourd'hui à 11:03 par albatros

» Plus de clignotant scenic 2
Aujourd'hui à 10:39 par driankef

» Remise en état des flexibles échappement .
Aujourd'hui à 09:41 par albatros

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 09:39 par Quentin2780

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:29 par saber1979

» [ BMW E46 320d an 1999 ] problème de centralisation
Aujourd'hui à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Aujourd'hui à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Aujourd'hui à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Aujourd'hui à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Hier à 23:32 par claude.n

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 23:26 par ced-46

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Hier à 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Hier à 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Hier à 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Hier à 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Hier à 20:26 par Gti89

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 20:24 par toto57

» [ Peugeot 207 1.4 hdi an 2008 ] baisse liquide refroidissement
Hier à 18:40 par mugiwara59

» [ Nissan X-trail VDI ] Ralenti trés élevé à froid
Hier à 17:57 par harry974

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 17:32 par popeye25

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 17:04 par harry974

» [ Peugeot 306 2.0 HDI an 2000 ] Problème essuie glace (résolu)
Hier à 15:27 par inler

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 15:04 par albatros

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Hier à 11:13 par boutsa

» Présentation
Hier à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Hier à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Hier à 09:48 par gcomi

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Hier à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Hier à 06:25 par ced-46

[ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par tachy2 le Sam 27 Nov 2010, 10:17

re,il s'avère que le test de la masse du faisceau des bobines est bon car il y a une résistance de 240 ohm en série sur la tresse de masse moteur.affaire à suivre!

@+

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par tachy2 le Ven 10 Déc 2010, 16:04

re,désolé je ne me suis pas encore occupé de testé mes bobines à l'oscilloscope mais ce seras fait d'ici quinze jours.En ce moment les pétarades sont très aléatoires et la combustion n'est visiblement pas au top (grosse odeur d'échappement).Vous tiens au courant.

A+

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par tachy2 le Sam 15 Jan 2011, 09:35

salut,voiture en stand by depuis que j'ai acheté un autre véhicule,je commente dès que possible

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par tachy2 le Jeu 19 Mai 2011, 22:45

bonjour,je tiens à cloturer le sujet car la voiture fonctionne bien de nouveau après cinq mois d'immobilisation:
en effet j'avais deux problème sur mon véhicule,premièrement je me suis aperçu rapidement que j'avais deux bougies de désserré ce qui causait des détonnation moteur, par contre toujours un problème de puissance...le deuxième problème a été résolu récemment car je me suis aperçu qu'au démarrage il arrivait que le voyant de la boite auto change de mode tt seul...En naviguant sur les forums quelqu'un expliquait que c'était le signe d'une batterie faible .Je démonte la batterie et là je m'aperçois qu'elle a dix ans et qu'un élément interne est en court circuit!et pourtant aucun souçis de démarrage!J'ai changé la batterie et bingo elle refonctionne du feu de dieu...ça fait plaisir

tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par BMW PASSION le Ven 20 Mai 2011, 00:20

@tachy2 a écrit:bonjour,je tiens à clôturer le sujet car la voiture fonctionne bien de nouveau après cinq mois d'immobilisation:
en effet j'avais deux problème sur mon véhicule,premièrement je me suis aperçu rapidement que j'avais deux bougies de desserré ce qui causait des détonation moteur, par contre toujours un problème de puissance...le deuxième problème a été résolu récemment car je me suis aperçu qu'au démarrage il arrivait que le voyant de la boite auto change de mode tout seul...En naviguant sur les forums quelqu'un expliquait que c'était le signe d'une batterie faible .Je démonte la batterie et là je m'aperçois qu'elle a dix ans et qu'un élément interne est en court circuit!et pourtant aucun soucis de démarrage!J'ai changé la batterie et bingo elle refonctionne du feu de dieu...ça fait plaisir

Bonsoir !

C'est très plausible avec une batterie avec un élément HS ,car en dessous de 10/volts l'électronique
devient inopérant et de ce fait provoque des perturbation dans le sytème !

Voila content pour toi !

Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13299
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par tachy2 le Ven 20 Mai 2011, 14:11

slt,sympa d'avoir répondu ...entre ex employé bmw ça va de soi
en effet,je ne l'ai pas préciser, j'étais magasinier pra 2000/2003 concession de la roche sur yon et depuis ce temps là je roule bm.




tachy2
Petit mécano
Petit mécano

Masculin Nombre de messages : 80
Age : 43
Localisation : vendée
Emploi : agent de maitenance indus
Niveau technique automobile : correct
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E36 320ia an 1993 ] moteur pétarade et trou a l accélération (résolu)

Message par ced-46 le Ven 20 Mai 2011, 23:10

Salut,

Merci pour le retour d'ainfos

Sujet résolu ici : http://www.techniconnexion.com/t16625-m50-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30626
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum