Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 07:51 par Laure B

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Ven 22 Oct 2010, 11:55

Voià mon probleme
J'ai depuis quelque mois un soucis avec ma 206
Elle est en panne et ne démarre plus, l'ecran centrale affiche mode éco mais la batterie est bonne
Les feux de croisement ne fonctionne plus, la ventilation ne marche plus, l'autoradio non plus.
Resultat du diag = communication impossible avec le calculateur
Les dernieres reparations faites sur la voiture le capteur POS AAC, le com2000, l'antenne transpondeur, le BSI, le BSM et essai d'un calculateur et rien toujours même stade.
On m'a alors que ça pouvait venir du faisceau moteur mais la note s'annonce salé et la voiture n'est pas toute jeune alors j'hesite si quelqu'un pouvait me dire si il a déja rencontré ce problème. Merci

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par noriavag le Sam 23 Oct 2010, 12:29

Salut.
Lors de ta prochaine panne, tape sous le réservoir au niveau de la pompe à essence, pendant que quelqu'un démarre.
Si elle démarre, change la pompe. C'est qu'elle grippe et en arrêt elle continue à forcer et consommer du courant jusqu'à la fonction économique ( surté pour ne pas décharger la batterie ).
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Sam 23 Oct 2010, 13:12

@noriavag a écrit:Salut.
Lors de ta prochaine panne, tape sous le réservoir au niveau de la pompe à essence, pendant que quelqu'un démarre.
Si elle démarre, change la pompe. C'est qu'elle grippe et en arrêt elle continue à forcer et consommer du courant jusqu'à la fonction économique ( surté pour ne pas décharger la batterie ).
A+

Noriavag salut et merci ça ne vient pas de la pompe au diag elle affiche pas de communication avec le calculateur
controle antidemarrage peugeot OK
controle alimentation 1320 +

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Sam 23 Oct 2010, 20:00

salut avec quel calculateur sa ne communique pas?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par noriavag le Dim 24 Oct 2010, 13:09

@morpheus70 a écrit:Noriavag salut et merci ça ne vient pas de la pompe au diag elle affiche pas de communication avec le calculateur
controle antidemarrage peugeot OK
controle alimentation 1320 +

Des pas de communications avec le calculateur, j'en ai vue souvent. Tu réessayes le lendemain et c'est bon. Juste un problème de la valise qui, comme tout ordi, en fait des fois à ça tête. De plus, si la voiture est en mode eco lors du contrôle, c'est clair qu'il ne va pas y avoir de communications.
Et une pompe qui grippe va donner aucune info au calculo.

Je crois que ça te coute rien d'essayer
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Dim 24 Oct 2010, 13:30

Salut noriavag tu as du mal comprendre
206 1.4 hdi 2002 (multiplexée)
La batterie est neuve
Le COM2000 neuf
L'antenne transpondeur neuve
BSI neuf
BSM neuf
Calculateur ok il est detecté sur une autre 206 HDI
Tous le diag se passe Nickel sauf la partie ou elle lit le calculateur
Pas de "communication avec le calculateur"
Pas de ventilation
Pas de phare mais les veilleuses marche
Le moteur tourne mais on n'entend pas la pompe
aucun voyant de défaut ne s'allume
uniquement "MODE ECO"
.....
J'ai tout essayé mais elle ne demarre pas
Peugeot me dit qu'il faut faut changé le faisceau moteur
Mais e faisceau qui part de calculateur (3 voies) se divise en 2
Le premier (2 voies) part du calculateur entoure le moteur et va au BSM
Le second (1 voies) part du calculateur va au BSM et au BSI
Un des deux est mort apparement (le courant ne permet pas de dialoguer avec le BSI)
Ma question
Si quelqu'un a déja rencontré ce probleme pourrait il me dire quel faisceau on lui à remplacé?


morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Dim 24 Oct 2010, 18:11

@morpheus70 a écrit:Salut noriavag tu as du mal comprendre
206 1.4 hdi 2002 (multiplexée)
La batterie est neuve
Le COM2000 neuf pourqoi le remplacement?
L'antenne transpondeur neuve
BSI neuf pourquoi le remplacement
BSM neuf meme quastion
Calculateur ok il est detecté sur une autre 206 HDI
Tous le diag se passe Nickel sauf la partie ou elle lit le calculateur
Pas de "communication avec le calculateur"quel calculateur bsi? bsm? autre? certain son due au mode eco merci de preciser
Pas de ventilation
Pas de phare mais les veilleuses marche
normale il est en mode eco
Le moteur tourne mais on n'entend pas la pompe quel pompe?
aucun voyant de défaut ne s'allume normale mode eco
uniquement "MODE ECO"
.....
J'ai tout essayé mais elle ne demarre pas
Peugeot me dit qu'il faut faut changé le faisceau moteur
Mais e faisceau qui part de calculateur (3 voies) se divise en 2
Le premier (2 voies) part du calculateur entoure le moteur et va au BSM
Le second (1 voies) part du calculateur va au BSM et au BSI
Un des deux est mort apparement (le courant ne permet pas de dialoguer avec le BSI) a tu inspecter la connectique pres du filtre a go?
Ma question
Si quelqu'un a déja rencontré ce probleme pourrait il me dire quel faisceau on lui à remplacé?


aporte nous un peut plus de precision dans ton choix de remplacer c est element
por ma par je n ai pas encore rencontrer se probleme sur les dv4 sonde ton faiceaux electrique ou ouvre le et inspecte le

tes probleme de communication avec certain des calculateur est tous a fait normal du faite du mode eco quant tu parle de bsm c est bien le boitier de servitude moteur et non le calculateur d injection?

autre chose assure toi que tu ai du go qui arrive a ta pompe hp (tres souvent des probleme de prise d air sur une partie du faiceau de go(deja rencontre de nombreuse foix pour ma par))j ai l impression que tu fait fausse route sur ton diag le plus simple serai que l on reprenne emsemble de zero en eliminant les piece que tu a changer ressament

noriavag les dv4 non pas de pompe de gavage dans le reservoire enfin a ma connaissance

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par sacha le Dim 24 Oct 2010, 20:18

Salut
j'ai trouvée ça sur un autre forum je colle la réponse définitive

merci a tous pour vos réponse
g réussi à redémarrer la voiture
pour ceux qui sont curieux de savoir le problème, voilà:
jeremy95 n'était pas loin bien joué, mais ce n'était pa un probleme de fusible, je les avé dja vérifier bien avan, de toute facon à chaque foi qe g un gro prob sur un véhicule je vérifie tous les fusibles sans exeption,
dc pour trouver la panne g redémonter tous ceux qui ce trouver autour des fils que g pu toucher lors du montage démontage de la boite, g voulu vérifier toutes les masses (il y en a qe 2) en tirant un peu dessus pour voir sils etaient bien barnché.et là paf, un connecteur c déclipssé légèrement et en secouant un peu plus il é tombé. C t simplemen le connecteur d bobines de l'allumage qui été mal connecté (je lavé débranché pr mieu accéder au vis).Et oui même l'outil diag de la marque ne détecte pas cette PANNE.
Mon prof été choqué que l'outil ne donné pas cette panne, mais c normal, loutil diag ne donne pa de défaut sur les actionneur.
Alors merci a mon prof qui a 30 ans de métier ou plus.
En tous cas merci a vous

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par sacha le Dim 24 Oct 2010, 20:22

tu peu aussi prendre une câble de démarrage tu pince sur le - de la batterie et sur le moteur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Dim 24 Oct 2010, 23:14

sacha67 a écrit:tu peu aussi prendre une câble de démarrage tu pince sur le - de la batterie et sur le moteur


sasha67 merci pour ta reponse j'ai lu le post que tu as recupéré avant de poster j'ai cherché activement sur le net et rien de precis des que les gens trouvaient la panne ils disparaissent.
j'ai testé avec un cable sur la masse et le "-" et rien
Du coup cet apres midi je me suis lancé j'ai demonté le faisceau moteur (2voies) qui part du calculateur moteur passe derriere le moteur et sur la boite pour aller au BSM
Je l'ai retiré il à l'air pas trop mal comme ça mais en regardant de plus pres il est pincé à plusieurs endroit sur une petite longueur et sur plusieurs fils.
Je vais refaire ça au calme et remonter ça proprement pour tester

Pour repondre à fabi186
toute les pièces changé auparavant n'ont pas été changé par moi mais par l'ancien proprio ( un proche de la famille ) sur conseil de pseudo garagiste sans outils necessaire à ce que j'ai pu voir moi je n'ai fais que recupérer le véhicule qui trainait depuis quelque mois sous un arbre car le garagiste disait qu'il ne trouvait pas.
Quand je l'ai recupéré et vu de tout ce que je savais qui avait déja été fait je n'ai fais que deduire pour le faisceau.

Maintenant je répare et remonte demain ensuite je donne les résultat

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Dim 24 Oct 2010, 23:22

peut tu me dire si le bsi est telecoder?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Dim 24 Oct 2010, 23:30

@fabi186 a écrit:peut tu me dire si le bsi est telecoder?

Aucun défaut sur le BSI oui il est télécodé, le com2000 pareil.

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Lun 25 Oct 2010, 01:41

regarde si tu a du go au injecteur?

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Lun 25 Oct 2010, 01:43

@fabi186 a écrit:regarde si tu a du go au injecteur?

La pompe à injection ne peut pas fonctionner puisqu'elle est piloté par le calculateur

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Lun 25 Oct 2010, 01:46

oui et non ouvre un tuyau de go et regarde si tu a quelque chose qui en sort
en toute logique la pompe doit envoyer quant elle tourne se son les injecteur qui son piloter

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Lun 25 Oct 2010, 01:58

la pompe se declenche quand tu met le contact?
Là non alors qu'avant oui

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par fabi186 le Lun 25 Oct 2010, 02:02

la pompe est entrainer par la distribution donc a la misedu contacte sa ne devrait pas faire e bruit

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3648
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Peugeot 206 1.4 hdi an 2002 ] MODE ECO ne démarre plus (résolu)

Message par morpheus70 le Mar 11 Jan 2011, 09:24

Alors voilà je n'ai pas pu poster la suite de ma galère plus tôt mais je vais vous raconter la suite .....

J'ai fini par prendre l'initiative de démonter le faisceau électrique moteur qui part du calculateur passe sur l'alternateur la pompe HP, le moteur, démarreur, la boite, débimètre, batterie et BSM j'ai été en recupérer un en casse je l'ai remplacé puis j'ai branché l'ordi et là le calculateur est reconnu je cable la voiture sur sur une autre et MIRACLE ça démarre mais mode éco ne s'efface pas alors valise et effacement des défauts je redémarre et plus rien. Rediag pour contrôler tout es OK.
Donc le problème était bien plus qu'une histoire de caprices ou de batterie ou ................ mais bien un réel problème.
Merci à ceux qui on donné leurs idées ça pousse à chercher d'avantages.

morpheus70
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 36
Localisation : HAUTE SAONE
Emploi : salarié
Niveau technique automobile : novice
Date d'inscription : 21/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum