Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Aide embrayage 407 1.6 hdi
Aujourd'hui à 20:04 par jijiridou

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Aujourd'hui à 20:03 par leonidasXIII

» Bonjour problème compresseur airco Mégane
Aujourd'hui à 19:30 par claude.n

» POLO 9N2 2002 1.9TDI : Codage VCDS clignottants confort
Aujourd'hui à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Aujourd'hui à 18:59 par didManiac!

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 18:57 par Poulpy 68

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 18:57 par berticoyote

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Aujourd'hui à 18:54 par claude.n

» Le Tmc une chouette option sécuritaire.
Aujourd'hui à 18:53 par Poulpy 68

» Présentation pedro
Aujourd'hui à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Aujourd'hui à 12:49 par boutsa

» voynat ABS allumé et ne s'eteind jamais
Aujourd'hui à 12:29 par saber1979

» comment faire réglage pompe à gasoil golf 4 SDI
Aujourd'hui à 11:01 par saber1979

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 10:14 par william51

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Aujourd'hui à 08:01 par maximousse

» Présentation
Aujourd'hui à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Aujourd'hui à 02:29 par greg5129

» [ Renault Modus ] Démontage résistance ventilation
Aujourd'hui à 00:40 par ced-46

» Salut à tous merci pour l'accueil du forum
Aujourd'hui à 00:28 par ced-46

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 23:56 par ced-46

» jeu : devine a qui cela appartient?
Hier à 23:39 par ced-46

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 23:31 par greg5129

» [ Tpms 407 ] MOTPRO et capteur de pression de pneus
Hier à 20:29 par Poulpy 68

» [ VW GOLF 4 TDI 130 an 2003 ] Probleme boite de vitesses
Hier à 20:09 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur
Hier à 19:57 par Poulpy 68

» [ Opel Astra 1.3 CDTI 90 an 2006] Ralenti moteur instable voyant allumé
Hier à 18:06 par Kayz6

» [ Peugeot 106 1.0 ] sonde température eau
Hier à 17:37 par marino.p

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 10:51 par Poulpy 68

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 09:59 par Poulpy 68

[ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

idee [ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Message par turbojean le Sam 23 Oct 2010, 19:22

Bonjour à tous, J'ai remplacé le démarreur (qui devenait brûlant après trois essais) et la batterie sur mon Espace3 - 2.2dci de 2000, et fait un essai de mise en route. Pas de démarrage, le démarreur a tourné trois fois puis plus de démarreur), je vérifie les bougies de préchauffage et constate qu'elles sont toutes hs (donc normal que ça ne démarre pas), il y a même le fil de la bougie n°2 qui n'a plus d'isolant, il a fondu, je remplace donc les 4 bougies, mais ça ne démarre toujours pas. La led rouge s'éteint normalement mais pas de OK au témoin de préchauffage, au voyant multifonctions, il y a "défaillance airbag" et ensuite "défaillance électronique", (j'en ai parlé à mon garagiste préféré chez Renault, il dit que c'est souvent des mauvais contacts aux airbags sur une auto un peu ancienne). Ensuite je constate qu'il n'y a pas de courant à la borne d'entrée du solénoide (le gros fil) sur le démarreur, bizarre...., sur la doc (Haynes et RTA) il y a un fusible 350A sur la cosse + de la batterie, je pense qu'il doit être grillé (logique puisque le démarreur était en court-circuit), je vais l'ouvrir (le fusible) (il est pas démontable) et faire une connexion directe sans fusible (comme sur presque toutes les voitures), ma question est de savoir s'il y a un risque à supprimer ce fusible, à quoi il sert?, si quelqu'un a la réponse merci,

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Message par ced-46 le Lun 25 Oct 2010, 23:18

Salut,

Il protège le circuit en cas de court-circuit ... afin que le faisceau ne prenne pas feu par exemple.

Il ne faut pas le supprimer mais tu peux faire simplement un essai rapide en le shuntant.

Si avant le fusible tu as 12V et aprés tu as 0V alors tu peux le remplacer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30615
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

idee Fusible sur le + batterie

Message par turbojean le Lun 25 Oct 2010, 23:47

Merci de ta réponse, le fusible était bien fondu. Je l'ai shunté provisoirement et maintenant le démarreur tourne. Mais ça ne démarre toujours pas (toujours logo airbag puis défaillance électronique). Est que les anciennes bougies de préchauffage hs (les 4) ont pas endommagé quelque chose dans le circuit (boitier de préchauffage,......). Il y a aussi la sonde de liquide de refroidissement qui intervient au niveau préchauffage/injection. je vais voir s'il y a du courant aux bougies.....,vérifier les fusibles (comment on enlève les gros fusibles 70A du boitier du compartiment moteur, ils viennent pas),si ça ne marche pas que faire.....

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Mon Espace3 - 2.2dci - du 05/10/2000 ne démarre pas

Message par turbojean le Jeu 28 Oct 2010, 22:12

Bonsoir à tous, merci pour ta réponse sacha67, j'ai provisoirement shunté le gros fusible de 350A sur le plus batterie en raccordant directement l'extrémité du gros câble qui vient du démarreur, à la cosse de de batterie. C'est pas un fusible classique, amovible, mais c'est le câble du démarreur lui même qui se termine par une partie amincie, peut être en étain, qui fond en cas de pb, il faut donc remplacer (sauf erreur) le câble complet (pourquoi faire simple et économique quand on peut faire compliqué et.....coûteux). A part ça j'enlève toujours la batterie après essais, mais je vais faire la manip que tu conseilles avec la clé de contact......si ça démarre (un miracle bien que j'habite pas Lourdes.....mais le Médoc) je le fais savoir à tous.

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum