Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320D M47 ] Compatibilité de pompe à injection
Hier à 23:51 par boured

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» (Ford escort 1.8td 1998) fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 13:48 par Laure B

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

» [ Renault trafic dci 115 an 2013 ] batterie secondaire ne se recharge pas (Problème webasto)
Jeu 01 Déc 2016, 16:27 par lofoten29

» [ Mercedes Classe A 150 an 2007 ] Allumage du tableau de bord
Jeu 01 Déc 2016, 12:37 par albatros

» [ Actualité : Nouveauté ] Alfa Romeo Stelvio (2017) : première photo de la version de base
Jeu 01 Déc 2016, 06:35 par ced-46

[ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

idee [ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Message par turbojean le Sam 23 Oct 2010, 19:22

Bonjour à tous, J'ai remplacé le démarreur (qui devenait brûlant après trois essais) et la batterie sur mon Espace3 - 2.2dci de 2000, et fait un essai de mise en route. Pas de démarrage, le démarreur a tourné trois fois puis plus de démarreur), je vérifie les bougies de préchauffage et constate qu'elles sont toutes hs (donc normal que ça ne démarre pas), il y a même le fil de la bougie n°2 qui n'a plus d'isolant, il a fondu, je remplace donc les 4 bougies, mais ça ne démarre toujours pas. La led rouge s'éteint normalement mais pas de OK au témoin de préchauffage, au voyant multifonctions, il y a "défaillance airbag" et ensuite "défaillance électronique", (j'en ai parlé à mon garagiste préféré chez Renault, il dit que c'est souvent des mauvais contacts aux airbags sur une auto un peu ancienne). Ensuite je constate qu'il n'y a pas de courant à la borne d'entrée du solénoide (le gros fil) sur le démarreur, bizarre...., sur la doc (Haynes et RTA) il y a un fusible 350A sur la cosse + de la batterie, je pense qu'il doit être grillé (logique puisque le démarreur était en court-circuit), je vais l'ouvrir (le fusible) (il est pas démontable) et faire une connexion directe sans fusible (comme sur presque toutes les voitures), ma question est de savoir s'il y a un risque à supprimer ce fusible, à quoi il sert?, si quelqu'un a la réponse merci,

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Re: [ Renault Espace3 2.2dci an 2000 ] ne démarre pas

Message par ced-46 le Lun 25 Oct 2010, 23:18

Salut,

Il protège le circuit en cas de court-circuit ... afin que le faisceau ne prenne pas feu par exemple.

Il ne faut pas le supprimer mais tu peux faire simplement un essai rapide en le shuntant.

Si avant le fusible tu as 12V et aprés tu as 0V alors tu peux le remplacer.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30372
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

idee Fusible sur le + batterie

Message par turbojean le Lun 25 Oct 2010, 23:47

Merci de ta réponse, le fusible était bien fondu. Je l'ai shunté provisoirement et maintenant le démarreur tourne. Mais ça ne démarre toujours pas (toujours logo airbag puis défaillance électronique). Est que les anciennes bougies de préchauffage hs (les 4) ont pas endommagé quelque chose dans le circuit (boitier de préchauffage,......). Il y a aussi la sonde de liquide de refroidissement qui intervient au niveau préchauffage/injection. je vais voir s'il y a du courant aux bougies.....,vérifier les fusibles (comment on enlève les gros fusibles 70A du boitier du compartiment moteur, ils viennent pas),si ça ne marche pas que faire.....

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

idee Mon Espace3 - 2.2dci - du 05/10/2000 ne démarre pas

Message par turbojean le Jeu 28 Oct 2010, 22:12

Bonsoir à tous, merci pour ta réponse sacha67, j'ai provisoirement shunté le gros fusible de 350A sur le plus batterie en raccordant directement l'extrémité du gros câble qui vient du démarreur, à la cosse de de batterie. C'est pas un fusible classique, amovible, mais c'est le câble du démarreur lui même qui se termine par une partie amincie, peut être en étain, qui fond en cas de pb, il faut donc remplacer (sauf erreur) le câble complet (pourquoi faire simple et économique quand on peut faire compliqué et.....coûteux). A part ça j'enlève toujours la batterie après essais, mais je vais faire la manip que tu conseilles avec la clé de contact......si ça démarre (un miracle bien que j'habite pas Lourdes.....mais le Médoc) je le fais savoir à tous.

turbojean
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 80
Localisation : gironde
Emploi : retraité
Niveau technique automobile : mécanique amateur-ancien ESTACA
Date d'inscription : 08/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum