Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Les problèmes résolus et les fiches pratiques BMW et MINI
Aujourd'hui à 19:02 par leo59

» [Renault - Kangoo 1 - 1.9 D - Diésel - 1999] Embrayage tout mou
Aujourd'hui à 18:54 par Laure B

» [audi a4 1.6 ESS.an 2000] probléme roue avant
Aujourd'hui à 18:04 par Laure B

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 13:24 par Agat Ze Powr

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie
Aujourd'hui à 12:57 par Laure B

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

[ VW Polo 1.4 an 2000 ] problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

bou [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par Salomon le Jeu 04 Nov 2010, 13:32

Bonjour,

j'ai un probleme avec ma polo 1.4 année 2000,qui de temps en temps impossible de demarrer et j'ai une clef plate qui s'affiche.

il faut que j'attende entre cinq à dix minutes pour pouvoir redemerrer.le probleme se passe toujour une fois avoir parcouru une

certaine distance une fois arreter si je veux redemarrer impossible il faut que j'attende un moment pour pouvoir demarrer.

si avez une solution je suis preneur.

je vous remercie d'avance.
CDT Salomon

ArrowEdit modération : merci de lire la charte pour à l'avenir formuler le titre de vos sujets correctementSacha
j'ai édité ton poste, a toi de faire la prochaine fois
avant PB de demarage POLO 1.4 après [Polo 1.4 an2000] problème de démarrage

Salomon
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 68
Localisation : marseille
Emploi : technicien
Niveau technique automobile : debutant
Date d'inscription : 04/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par ced-46 le Jeu 04 Nov 2010, 22:12

Salut,

Pourrais-tu faire une photo de ce voyant ?
Peut-être un problème d'antidémarrage ...

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bou Re: [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par m978 le Jeu 04 Nov 2010, 22:44

Bonsoir,
C'est surement un problème bien connu, cad la bobine de lecture de la clef qui déconne.

Marc.

___________________________________________
Mes chéries; VW Passat 1.6 tdi 105cv, Skoda Fabia 1.4 tdi 80cv, VW Cox 1303 cabriolet Karmann de 1973, VW Camper T3 Westfalia 1.7D de 1989, VW 181 de 1972.

m978
Petit mécano
Petit mécano

Masculin Nombre de messages : 144
Age : 53
Localisation : Mouscron Belgique
Emploi : Cariste
Niveau technique automobile : Je l'estime a 3,8
Date d'inscription : 14/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par noriavag le Ven 05 Nov 2010, 07:33

Salut.
C'est bien un problème d'anti démarrage.
La première chose à faire est d'aller débrancher les prises sous le tableau de bord du boitier d'anti démarrage et de gicler du spray contact dessus. ( pas facile d'accès ).
Si avec ça, sa ne suffit pas, direction VW
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

bou Re: [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par sacha le Ven 05 Nov 2010, 18:59

Salut
avec la 2éme clef c'est pareil ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bou Re: [ VW Polo 1.4 an 2000 ] problème de démarrage

Message par noriavag le Sam 06 Nov 2010, 01:36

sacha67 a écrit:Salut
avec la 2éme clef c'est pareil ???

Bien vue Sacha.
C'est effectivement la 1er chose à faire.

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 50
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum