Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» fumée blanche et caffouillage a froid partner 1.9d
Aujourd'hui à 13:45 par DiaboloEtSatanas

» [ Mercedes clk 320 w208 ess an 1998 ] Probleme fermeture capote
Aujourd'hui à 12:49 par lleo974

» [ Peugeot 206 1.9 diesel an 2001 ] bruit distribution
Aujourd'hui à 12:44 par Laure B

» [ bmw e46 323i an 1999 ] claquements moteur continu
Aujourd'hui à 11:51 par DiaboloEtSatanas

» [ Ford Ka 1.3 ess. an 1998 ] Probleme moteur
Aujourd'hui à 11:15 par Phoenix062

» [Bmw E.46 Cabriolet 323.ci M.52.TU/ an 2000 /172M/kms] démarre très dificilement + cale
Aujourd'hui à 10:30 par BMW PASSION

» [ BMW E36 325TD M51 an 1992 ] problème toit ouvrant electrique
Aujourd'hui à 8:37 par BMW PASSION

» [ BMW E36 325tds an 1994 ] Problème télécommande
Aujourd'hui à 8:32 par BMW PASSION

» [ Audi A4 B8 an 2008 ] problème verrouillage centralisé
Aujourd'hui à 5:41 par cedkny

» [ Ford Escort TD ] Fusible 29 saute systématiquement (résolu)
Hier à 23:31 par ced-46

» [ VW golf 3 1.8 90cv ess an 1996 ] Problème démarre et cale aussitôt (résolu)
Hier à 23:24 par ced-46

» Telephone au volant, grace a un assureur ?
Hier à 23:12 par ced-46

» [ ford mondeo 2.0 tdci 115 an 2007 ] claquement moteur
Hier à 19:29 par bencor76

» [ Renault 6 ess an 1974 ] Avis avant achat
Hier à 14:45 par DiaboloEtSatanas

» [ Opel Astra G 2.0 16v an 1999 ] Problème de ralenti instable
Hier à 14:28 par DiaboloEtSatanas

» Essai d'un Félin d'Exception > Alfa Roméo BRERA V6 3.2 JTS SKY VIEW
Hier à 13:29 par bidouapache

» [ VW polo 1.9D an 1998 ] problème de démarrage à chaud
Hier à 11:42 par DiaboloEtSatanas

» [Opel Astra Break 1.6 ess. an 1999] Fumée blanche et grosse perte de puissance
Hier à 11:38 par Poulpy 68

» [ Actualité : Nouveauté ] Bientôt une version RS pour la Sandero ?
Hier à 9:18 par bidouapache

» [ bmw E36 325i an 1993 ] problème de géométrie avant
Hier à 8:56 par BMW PASSION

» [ Peugeot Expert 2.0 HDI an 2001 ] code defaut P0243
Hier à 8:06 par GILLES13

» [ HONDA Jazz 2 1.4 ess. an 2004 ] Boite vitesse qui accroche
Hier à 6:28 par ced-46

» Petite blague pour les copains
Hier à 5:58 par ced-46

» [ BMW 850i an 1990 ] les roues freinent toutes seules
Hier à 5:55 par ced-46

» presentation
Hier à 5:52 par ced-46

»  [ Opel Astra F 1.7TD an 1995 ] Problème de levier / levier boite de vitesse mou
Sam 30 Aoû 2014 - 21:53 par Berdulle

» [ Astra G 2.2 dti an 2003 ] Choisir liquide de frein
Sam 30 Aoû 2014 - 21:46 par astra22dti

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Sam 30 Aoû 2014 - 20:07 par mikey3090

» Nouveau module de protection contre les malwares/PUP
Sam 30 Aoû 2014 - 18:01 par DiaboloEtSatanas

» [ toyota Rav4 type 71SC10 ess. an 1995 ] problème de démarrage après batterie débranchée
Sam 30 Aoû 2014 - 12:13 par pilbert

[ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Jeu 11 Nov 2010 - 11:58

bjrs a tous

g un petit soucis avec ma super voiture c max 2.0 tdci 133 cv qui a des trous d accelerations de temps en temps , esque c quelque chose que l on peut reglr tous seule ou pas car je suis non j etais mecano avant , je panse que le soucis vient de la vanne egr ! si quelqu un a fait cette manip faite moi signe


luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu [ Ford C-max TDCI 133 ] trous à l'accélération

Message par MARCO12 le Jeu 11 Nov 2010 - 12:15

Bonjour,

Ce peut être vanne EGR qui s'ouvre et se ferme par a-coups, le débitmètre (Mass Air Flow) qui fonctionne mal, une connection mal branchée mais aussi capteur de position des ailettes de turbo visible en tombant le carton en dessous et qui est noir, vissé sur le turbo (c'est connu et ça coûte le turbo complet car le capteur n'est plus détaillé)
= Pas grand chose qu'on puisse faire seul au niveau diag
Il faudrait plus d'infos sur les symtpômes perçus
Attention aux réparateurs Ford, me contacter pour savoir où aller sans se faire b... piéger car y'en a pas beaucoup de capables en France ... et ailleurs, sauf pour facturer des heures de recherche de panne ou répondre "pas de code défaut, pas de panne, au revoir Monsieur" : une Ford c'est maintenant considéré même par leurs Ingénieurs comme une voiture "jetable", pas un produit qui se répare, sauf quand l'IDS leur dit quoi changer exactement!
A vous lire,
Bien cordialement
Marc

MARCO12
Nouveau
Nouveau

Masculin Nombre de messages: 17
Age: 51
Localisation: Auvergne
Emploi: Industrie du pneumatique
Niveau technique automobile: 1
Date d'inscription: 05/08/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Jeu 11 Nov 2010 - 22:24

Salut,

Sur mon ancien C-max, j'avais bouché la vanne EGR et tous les problèmes étaient rentrés dans l'ordre.

Par contre le voyant injection reste allumé.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Mar 16 Nov 2010 - 9:01

salut a tous , je n ai aucun voyant qui s allume la voiture marche bien mais quelque fois je sent quelle n accélère pas et si je relache 1 peu la pédale elle accélère plus fort et aussi je trouve quelle consomme 1 peu , avec 1 plein je fais entre 600 et 650 kms ; si c la vanne egr est il possible de faire un nettoyage ou la bouchee mais par contre comment faire?

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Mar 16 Nov 2010 - 22:16

Salut,

Enlèves le cache sur le moteur et prend une photo. Je t'indiquerais comment et où la boucher.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Mer 17 Nov 2010 - 11:50

ok merci

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Mer 17 Nov 2010 - 11:55

esque ca peut avoir 1 incidence sur la conso :poto:

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Mer 17 Nov 2010 - 13:29


luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Mer 17 Nov 2010 - 23:19

Salut,

Pour la boucher, il suffit de déboiter le raccord entouré en rouge et de faire un "joint plein" à l'aide d'un bout de plaque d'immatriculation que tu placera dans le tuyau au niveau de ce raccord.


___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Jeu 18 Nov 2010 - 9:27

esque en mettant 1 plaque d imat , elle ne risque pas de ce deteriorer dans le temps avec la t° et qu' elle endommage l' admission . s est une collerette type echappement qui ne nessecite pas de joint ? esque ca peut avoir une consequence sur la conso. merci pour ta reponse

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Jeu 18 Nov 2010 - 21:44

Salut,

Elle ne se déteriorera pas et de toute façon ça ne sert que pour faire un test. S'il est concluant, il faut remplacer la vanne EGR.

Je ne pense pas qu'il y ait de conséquence sur la conso. En tout cas je n'en avais pas ressenti.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Ven 19 Nov 2010 - 13:57

ok merci pour ta repoonse je vais faire l essai et on verra bien. salut

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu ford c max 2.0 tdci 133 cv

Message par luso le Ven 22 Avr 2011 - 9:44

bjrs a tous , je viens de nettoyer le tuyau de la vanne egr et effectivement il etait plein de calamine, je pouvait tout juste passer le doigt a l interieur , donc apres nettoyage et remontage de tout l ensemble, vient le moment de l essai et pas concluant du tout , toujours ce petit temps d'arret a l'acceleration et pour ce qui est de la conso je ne peut pas me prononcer car c ma femme qui la prends la plus part du temps, j attents de refaire le plein on verra . je suppose de tout facon que ca ne peut pas faire de mal vu l' état de ce tuyau.dite moi ci qu 'elle qu 'un a une solution merci.

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Ven 22 Avr 2011 - 21:19

Salut,

C'est normal qu'il n'y ait pas d'amélioration car tu as simplement améliorer l'arrivée des gaz d'achappement à l'admission alors qu'il faut justement les bloquer pour tester ....

As-tu essayé de boucher le tuyau ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Sam 23 Avr 2011 - 10:09

salut , non je n ai pas bouche le tuyau .

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Sam 23 Avr 2011 - 15:53

je viens de m apercevoir qu il y avait un voyant qui s allumait , mais qui s etaint quelque seconde apres le demarage c est un voyant qui fait apparaitre un moteur

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par ced-46 le Dim 24 Avr 2011 - 21:21

Salut,

C'est normal qu'il s'allume et s'éteind, ça permer de vérifier que l'ampoule n'est pas HS.

Je testerais avec le tuyau bouché pour voir

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages: 26946
Age: 30
Localisation: Bouloc
Emploi: Expert Auto
Niveau technique automobile: 5
Date d'inscription: 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Lun 25 Avr 2011 - 11:12

ce voyant s allume apres demarage et c eteind un peu apres !

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Lun 2 Mai 2011 - 11:34

est ce que cela est deja arrivé a quelqu' un merci?

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford C-max 2.0 TDCI 133 ] trous à l'accélération (résolu)

Message par luso le Lun 25 Juil 2011 - 15:54

bjrs, je reviens vers vous pour vous dire que j ai finalement bouchée la vanne egr , mais je l ai bouchée a la sortie de la vanne , pas vers l'admission j ai mis une plaque metal ,esque cela ne risque rien poit de vu moteur? si non je verais bien au bout de quelque temps.

luso
Nouveau
Nouveau

Masculin Nombre de messages: 36
Age: 36
Localisation: st vallier
Emploi: agent maitrise
Niveau technique automobile: cap bep
Date d'inscription: 11/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum