Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 23:31 par albatros

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Hier à 18:13 par BMW PASSION

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 14:45 par calidero

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

» [ BMW E36 325 tds M51 an 1995 ] Montage ODB 7 touches (Résolu)
Hier à 05:58 par ced-46

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Jeu 01 Déc 2016, 23:29 par matrock08

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Jeu 01 Déc 2016, 22:52 par jm89

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Jeu 01 Déc 2016, 21:50 par Sennheiser

» [ Chevrolet captiva ] Course longue frein à main
Jeu 01 Déc 2016, 21:08 par Poulpy 68

[ RENAULT KANGOO 1.4 an 2000 ] Perte de puissance de façon irréguliére

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ RENAULT KANGOO 1.4 an 2000 ] Perte de puissance de façon irréguliére

Message par Péchon le Dim 14 Nov 2010, 14:09

Bonjour,

RENAULT KANGOO (KC0/1_) 1.4 75Ch année 2000

J'ai dans un premier temps regardé dans les problème résolu.
J'ai trouvé ceci:
http://www.techniconnexion.com/moteur-renault-f86/renault-kangoo-dci-an-2003-perte-de-puissance-voyant-panne-allume-resolu-t19079.htm

Malheureusement, cela ne semble pas correspondre à mon problème. En effet, je suis allé vérifié ( pour les photos ), et je n'ai pas le fameux connecteur.

Voici donc comment apparaît ce problème de puissance:
Lors de la conduite, et tous d'un coup, la voiture à une grande perte de puissance. Il y as quelque soubresaut comme si la voiture récupère pendant quelque seconde sa puissance.
Ce problème arrive de plus en plus fréquemment, et surtout lors de rampe.
Je me demande donc, de où vient le problème:
* bougie?
* Filtre à air?
* Pot d'échappement?
* autre chose?

Je précise que je viens de perdre le silencieux arrière, et que cela n'as pas résolu le problème. Toutefois, je me suis dit que peut-être tous cela était du a un bouchon dans le pot.

Pour finir dans les précisions, en début d'été, j'avais remis ma voiture dans les mains du concessionnaire pour une remise à neuf, et voila le résultat.

Merci d'avance de votre aide....

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ RENAULT KANGOO 1.4 an 2000 ] Perte de puissance de façon irréguliére

Message par ced-46 le Lun 15 Nov 2010, 01:01

Salut,

où en es-tu de l'entretien ?
Qu'à fait le garage en début d'été exactement ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum