Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:38 par berticoyote

» Revue technique automobile gratuite et RTA
Aujourd'hui à 10:42 par leptitdrop

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 09:57 par Laure B

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Aujourd'hui à 09:37 par saber1979

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Aujourd'hui à 09:19 par mathiasarzac@gmail.com

» Bouchon de vidange X4 2.0D 190 CV
Aujourd'hui à 07:35 par Lorenzoc62

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Aujourd'hui à 06:29 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 23:33 par albatros

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Hier à 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 19:09 par leonidasXIII

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Hier à 18:59 par albatros

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Hier à 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:36 par minesota59

» [ Renault scenic 2 1.9 dci an 2003 ] Plus de clignotant
Hier à 13:56 par driankef

» [ Bmw E46 330d M57 an 2000 ] problème accélération démarrage
Hier à 12:57 par joerdf07

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 12:14 par albatros

» [ VW POLO 1.9 TDI 100 9N2 an 2002 ] problème climatisation
Hier à 11:03 par albatros

» [ BMW E46 320d an 1999 ] problème de centralisation (résolu)
Hier à 09:10 par BMW PASSION

» [ Actualité : Nouveauté ] la Ford Mustang restylée 2017 se dévoile en images
Hier à 06:48 par ced-46

» [ Actualité : Nouveauté ] Porsche Panamera Sport Turismo 2017
Hier à 06:46 par ced-46

» [ Actualité : Nouveauté ] ALPINE 2017 INFOS TECHNIQUES
Hier à 06:41 par ced-46

» [ Renault scenic 2 1.5 dci 80 an 2003 ] problème demarrage (résolu)
Mar 17 Jan 2017, 23:32 par claude.n

» Les fiches pratiques et problèmes résolus carrosserie FORD FIESTA
Mar 17 Jan 2017, 23:25 par ced-46

» [ BMW E36 318 tds M41 an 1994 ] Problème démarrage
Mar 17 Jan 2017, 21:41 par BMW PASSION

» [ BMW e93 330d BVA an 2007 ] bruit tic tic tic au niveau du pont ???
Mar 17 Jan 2017, 21:29 par teksound

» [ VW Polo 1.4 essence an 1998 ] problème de démarrage et perte de puissance
Mar 17 Jan 2017, 20:29 par harry974

» [ VW Golf 5 GTI ] Problème pédale d'embrayage
Mar 17 Jan 2017, 20:26 par Gti89

[ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 14:16

Bonjour,

Ma voiture a des problème évident de câblage électrique.
En effet, lorsque je conduit ma voiture, au bout d'un certain temps, le compteur reviens à 0.
Rarement, le compteur se remet en route.
J'ai eu un problème d'alternateur que j'ai fait changé. Le garagiste en a profité pour changer les câbles de batterie et une masse qui était pourrie.

Je me suis rapidement aperçu que cela n'avait pas résolu mon problème.

Pour finir, des voyant s'allume en dépits du bon sens, notamment lorsque j'allume les phares.

D'avance, merci de vos suggestions..




Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par David13700 le Dim 14 Nov 2010, 14:19

Bonjour

Mesure la tension de charge .

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 14:24

Merci de ta réponse rapide.
Toutefois, comment puis je faire pour mesurer cette tension?

Démarrer la voiture, et mettre un voltmètre entre le "+" et le "-" de la batterie?


Dernière édition par Péchon le Dim 14 Nov 2010, 15:08, édité 1 fois

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par David13700 le Dim 14 Nov 2010, 14:38

c'est cela

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 15:07

Donc, j'ai fait les mesures:
* 13V à l'arrêt
* 14V moteur démarré

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par BMW PASSION le Dim 14 Nov 2010, 15:24


Salut !


Dans le droit fil de l'auto-diag de David ,je te conseilles de bien
vérifier la masse de la "batterie à la carrosserie" ,bien gratter la portée
de la cosse , et aussi contrôler la masse du combiné d'instruments .

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 15:34

Salut BMW PASSION,

Si j'ai bien tous compris,
* Il faut que je mettre un ohmmètre entre la "masse" de la batterie, et la carrosserie.
* Gratter la cosse "-" de la batterie.

Par contre, ou je trouve la masse du combiné d'instrument??

PS 1: je m'aide un peu avec la "Revue Technique Automobile" pour la Renault Kangoo
PS 2: toutes mes excuses pour mes demandes de précision, mais je vous assure que ces notions ne me sont pas habituelle affraid

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par David13700 le Dim 14 Nov 2010, 15:43

http://www.darkgyver.fr/reparation-BMW-309-309-comprendre-l-electricite-vulgarisation.html

http://www.darkgyver.fr/reparation-BMW-310-310-utiliser-un-multimetre-dans-l-automobile.html


Lit ces 2 liens perso j'utilise le voltmètre pour contrôles les masses.
Pour cela je trouve un + et du doit toujours trouvé 14 V ( moteur tournant )

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par BMW PASSION le Dim 14 Nov 2010, 16:01

@Péchon a écrit:Salut BMW PASSION,

Si j'ai bien tous compris,
* Il faut que je mettre un ohmmètre entre la "masse" de la batterie, et la carrosserie.
* Gratter la cosse "-" de la batterie.

Par contre, ou je trouve la masse du combiné d'instrument??

PS 1: je m'aide un peu avec la "Revue Technique Automobile" pour la Renault Kangoo
PS 2: toutes mes excuses pour mes demandes de précision, mais je vous assure que ces notions ne me sont pas habituelle affraid

RE

Je vois que tu a bien reçu le message 5/5 , sauf que ce n'ai pas
la cosse sur la batterie qu'il faut gratter, mais celle qui est fixé sur
la carrosserie , mettre la tôle à blanc un peu de graisse et on serre !

Pour la masse "combiné regarde sur la RTA le schéma ,normalement
ça doit être un fil marron .

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 16:06

Donc,
Batterie "-" et un point de la carrosserie: ~2 ohm
Batterie "+" et même point de la carrosserie: ~12.2v

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par David13700 le Dim 14 Nov 2010, 16:12

12.2 V moteur tournant

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Dim 14 Nov 2010, 16:26

@BMW PASSION a écrit:
Je vois que tu a bien reçu le message 5/5 , sauf que ce n'ai pas
la cosse sur la batterie qu'il faut gratter, mais celle qui est fixé sur
la carrosserie , mettre la tôle à blanc un peu de graisse et on serre !

Pour la masse "combiné regarde sur la RTA le schéma ,normalement
ça doit être un fil marron .

@+

Ok, apparemment, j'avance.
D'après mes dernière mesure, je peut affirmer que la connexion entre la batterie est la masse est bonne.

Effectivement, la schéma fournis par la RTA indique bien un fil marron.

Toutefois, ou situer ce fil? Je ne pense pas le trouver dans la boite à fusible, puisque l'on ne doit pas couper la masse.

Dois-je commencer à démonter le tableau de bord? Afin de m'approcher au mieux du compte tour?

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par David13700 le Dim 14 Nov 2010, 17:08

as tu 14 V moteur en marche ?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par BMW PASSION le Dim 14 Nov 2010, 17:28



RE


Tu vas le retrouver dans la prise "multiple" qui alimente
le combiné ,et lorsque tu l'aura repairé fait le test de continuité
par rapport à une masse sure de la carrosserie !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par Péchon le Lun 15 Nov 2010, 05:55

J'ai bien 14V moteur tournant. Les 12V sont moteur arrêté.

J'ai eu un soucis au démontage.
En effet, je suis obligé de démonter l'AIR-BAg. Hors, je n'ai pas de tournevis en étoile.

Il faut que je m'en procure un avant de pouvoir continuer. No

Péchon
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : France
Emploi : Gestions de planning
Niveau technique automobile : 2
Date d'inscription : 14/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ RENAULT KANGOO (KC0/1_) 1.4 (75Ch) an 2000 ] plus de compteur, voyant allumé.

Message par BMW PASSION le Lun 15 Nov 2010, 13:44

@Péchon a écrit:J'ai bien 14V moteur tournant. Les 12V sont moteur arrêté.

J'ai eu un soucis au démontage.
En effet, je suis obligé de démonter l'AIR-BAg. Hors, je n'ai pas de tournevis en étoile.

Il faut que je m'en procure un avant de pouvoir continuer. No

Salut !


Deux précautions valent "mieux qu'une" ,n'oublie pas de débrancher la cosse moins,
de la Batterie à cause de l'Air-bag !

A+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13301
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum