Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 16:46 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

» [ BMW X6 X35D an 2008 ] Moteur se coupe ( Résolu )
Jeu 16 Fév 2017, 21:51 par BMW PASSION

[ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Mer 17 Nov 2010, 18:21

Bonjour à tous,
J'ai un souci à la c**, j'ai roulé dans une "bonne" flaque d'eau avec ma tite polo 1.3 de 95
et 2 minutes plus tard, elle s'assoit tout se coupe j'ouvre le capot: Tout est trempé !!
J'attends 1 min (j'me dit que l'eau ça sèche) on redemarre et dès que j'arrive en bas régime plus de compression les voyants de la batterie et d'huile s'allume.
et donc j'arrive à rouler 20 min comme ça puis tout se coupe quand je mets des coups de clés elle tousse mais ne démarre pas.

J'ai démonter les bougies puis mis un coup de clé pour voir si de l'eau ressort mais rien, tête de delco sèche comme une feuille d'automne...(mon coté poétique!)
je remonte les bougies et ça REDEMARRE, je laisse chauffer 15 min , 1ère impecc, 2ème impecc mais 3ème, blooooooppp.. plus rien ça se coupe?!!

D'après 3 garagistes que j'ai rencontré pour 2 d'entre eux le moteur est mort l'eau aurait été dans le carbu et auraient casser les bielles (ou j'sais pas quoi
confused)
Je suis un peu en galère je sais pas si j'ai à faire à un problème mecanique ou électrique ...
JE suis perdu ....
J'aimerai savoir si ça parle à quelqu'un ce "genre" de problème (enfin ... j'ai juste roulé dans l'eau No )

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Mer 17 Nov 2010, 22:53

Personne pour venir à mon aide !!
Tant pis j'attends qu'une âme charitable me tende la main...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par ced-46 le Mer 17 Nov 2010, 23:57

Salut,

Le moteur fait-il un bruit anormal ?

Est-ce que le filtre à air était trempé suite au passage dans cette flaque d'eau ?
La flaque était trés profonde ? Jusqu'à quel niveau est-elle montée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par noriavag le Ven 19 Nov 2010, 10:10

Salut.
Commence par souffler la bobine d'allumage ainsi que le module d'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Sam 20 Nov 2010, 13:12

En fait, la flaque n'était pas très profonde 3/4 cms pas plus mais sur 4 metres à environ 30 kmh (j'ai mis les essuies glace car je n'y voyais plus rien, pour dire)
De plus, je précise que j'ai sur la polo un filtre à air green qui est relié à mon boitier de filtre à air "classique" et que le filtre à air d'origine est toujours dans son boitier (ce qui fait une "grosse barrière" à l'eau !!)

Le moteur ne fait pas de bruit anormal, les voyants batterie et huile s'allument toujours malgré que j'ai changé la batterie. la pompe à essence s'enclenche bien, l'essence arrive au carbu...
J'ai passer un coup de soufflette sur la bobine d'allumage ainsi que les connectiques, démonter les bougies passer un coup de papier à poncer, ainsi que sur la partie métallique de la tête de delco.
J'ai vérifier que le calculateur n'était pas trempé aussi.

On m'a dit que mon moteur était mort mais si la segmentation avait été abimée par l'eau je pourrais démarrer le moteur ou pas ?
Car moi j'ai l'impression que j'ai à faire à un souci plus électrique !!

Merci du coup de main, vous aurez compris que je ne suis pas mécano mais mes peu de notions ajoutées à vos expériences ne pourra qu'être bénéfique...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Sam 20 Nov 2010, 15:17


Salut
!

Le gros soucis c'est surtout sur les véhicules ,dont la prise d'entrée d'air
du filtre à air assez basse sur certains diesels ,et lorsque l'on aborde une grosse flaque d'eau ,
à une certaine vitesse, l'eau pénétrant dans les chambres de "combustion "on peu arriver "à tordre les bielles
du fait que l'eau est incompressible !

IL existe aussi un deuxième cas de figure ( ceux qui font du rallye connaissent ),
une voiture qui fait un ou plusieurs "tonneaux" , l'huile du carter passe dans les
chambres de combustion ,( précaution tout de suite déposer les bougies ou injecteurs )
avant d'actionner le démarreur !

Voila une mise en garde !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Sam 20 Nov 2010, 18:08

@BMW passion, ??!!!! Ce n'est pas un diesel de plus mon filtre est a mi hauteur... Et pour ce qui est des tonneaux?!!
Pas tout compris là.
Je ne pense pas qu'il yest tant d'eau qui soit rentré dans le système de combustion...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Sam 20 Nov 2010, 18:59

@kidd 54 a écrit:@BMW passion, ??!!!! Ce n'est pas un diesel de plus mon filtre est a mi hauteur... Et pour ce qui est des tonneaux?!!
Pas tout compris là.
Je ne pense pas qu'il y est tant d'eau qui soit rentré dans le système de combustion...


RE

Les "tonneaux" ça concerne plus les "gens qui font du rallye ou de la course" ,et nous
dans les "ateliers" à la réception des véhicules accidentées ,ayant fait ce genre de pirouette.

Lorsque la voiture ce trouve "les pattes en l'air ",l'huile de carter inférieur pénètre dans les cylindres
il ce passe la même chose qu'avec l'eau ( huile incompressible) , lorsque la voiture est de nouveau
sur ces roues , démonter les bougies de façon à expulser l'huile au démarreur ,sinon gros risque de tordre
les bielles !

Voila heureusement ce ne sont que des cas extrêmes !

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par noriavag le Dim 21 Nov 2010, 00:51


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 12:15

Est ce que si les bielles sont touchées le moteur tousse ? Quand j'ai démonter mes bougies j'ai mis un coup de clé pour voir si de l'eau sortait mais tout était sec...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 12:37

RE

je pense pas que l'eau soit entrée dans le moteur, mais pour moi l'eau est restée encore ,quelque part sur une prise, ou une connectique .

Une bielle qui casse le moteur claque ,et il casse dans la foulée !

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Dim 21 Nov 2010, 12:37

@kidd 54 a écrit:Est ce que si les bielles sont touchées le moteur tousse ? Quand j'ai démonter mes bougies j'ai mis un coup de clé pour voir si de l'eau sortait mais tout était sec...

RE


Non pas de problème de bielles , sinon de l'eau serait sortie par les puits de bougies,

attention ne pas prendre "ce problème de Bielles au premier degrés" ,c'est quand même
assez rare , mais comme ça peu arriver je ne pouvais pas faire autrement que de le signaler !

Pour revenir à ta Polo je suis de l'avis de Noria je crois aussi à un soucis "d'humidité" !!

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 12:40

Regarde sous le moteur vérifie tous les capteurs, les prisse et les connectiques ;
prends pleins de photos poste les ici laisse nous voir avec toi !


Pour poster Photos lien ci dessous ;
http://www.techniconnexion.com/fonctionnement-et-evolutions-du-forum--charte-f8/mettre-des-photos-sur-le-forum-t4332.htm

Ajouté par JC B

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par David13700 le Dim 21 Nov 2010, 12:48

Slt

Ouvre le puits de jauge de ton réservoir et contrôle d'éventuel trace d'eau

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Dim 21 Nov 2010, 13:02

OUI

Dans l'éventualité ou de l'eau aurait pénétré dans le réservoir par la goulotte de remplissage
du réservoir au niveau du passage de roue .

Problème que j'ai bien connu à une certaine époque sur les Golf GTI K Jetronic ,1,8L
avec grippage du "doseur distributeur" .

à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 15:51

ok je vérifie tout ça je prends les photos je les post et je vous tiens au courant...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 17:48

Je reviens vers vous car en démontant une bougie et en la laisssant dans l'antiparasite, j' actionne la clé,
pas d'étincelle sur la bougie... donc pas d'allumage:
est ce que ma bobine d'allumage pourrait avoir été court-circuité ?

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 20:12

fort possible, une douche froid sur la bobine chaude pas bon dit tout, essaye de inverser le câble de la bougie pour voir si c'est pas la bougie qui déconne

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 20:36

Demain je v récupérer une bobine et je testerai ... Je vous tiens au courant!

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Lun 22 Nov 2010, 18:58

Je viens de mettre l' autre bobine et ça a démarrer au quart de tour...
Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Lun 22 Nov 2010, 19:00

Mais je crois que c normal?!!

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par David13700 le Lun 22 Nov 2010, 19:10

oui, je confirme

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Lun 22 Nov 2010, 19:15

ouiiiiiiiiii trés nooooooooooormale
donc ton sujet et résolu?????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Lun 22 Nov 2010, 19:19

@kidd 54 a écrit:Je viens de mettre l' autre bobine et ça a démarrer au quart de tour...
Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre


RE


Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre

Rien de plus normal c'est la preuve que l'alternateur charge !!

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13421
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par Totocamboui2 le Lun 22 Nov 2010, 21:06

@kidd 54 a écrit:j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre
Salut

C'est normal ça

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum