Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bmw 318 TDS 1999 Mon ABS ne fonctionne pas ????
Aujourd'hui à 20:57 par Allard Loic

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 20:31 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 19:59 par greg5129

» [ford mondeo 2.0l tddi 115cv ghia] electrovanne egr
Aujourd'hui à 19:44 par rufnet

»  (renault trafic 1.9 dci 82cv an 2005 )ralenti instable.
Aujourd'hui à 19:28 par mig52

» [citroen picasso 2.0l hdi 90cv 2001] claquement avant droit
Aujourd'hui à 19:23 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Aujourd'hui à 18:30 par zick_bmw

» Bmw x5 3.0d
Aujourd'hui à 14:05 par albatros

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Aujourd'hui à 12:56 par Techini12

» [OPEL, Vectra B (F68) 1.8 i 16V 113cv] plus de chauffage !!!
Aujourd'hui à 07:57 par Mickaël Roussille

» [306]Câblage ou plutôt montage d'un bouton lève vitre
Hier à 21:10 par mathiasarzac@gmail.com

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Hier à 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 20:08 par harry974

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche
Hier à 19:25 par toto57

» [ ford transit 2.4 TDI an 2006 ] problème démarrage
Hier à 18:58 par harry974

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Hier à 18:28 par berticoyote

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 18:12 par BMW PASSION

» presentation
Hier à 17:53 par akimus

» presentation
Hier à 17:32 par Laure B

» Bouchon de vidange X4 2.0D 190 CV
Hier à 17:04 par patnat

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 13:17 par jijiridou

» Revue technique automobile gratuite et RTA
Hier à 10:42 par leptitdrop

» [ Actualité : Nouveauté ] Airbus testera le premier transport individuel volant en 2017
Hier à 06:31 par ced-46

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Mer 18 Jan 2017, 20:45 par Poulpy 68

» [ Ford Fiesta IV an 1997 ] entrée d'eau côté conducteur (résolu)
Mer 18 Jan 2017, 19:14 par albatros

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Mer 18 Jan 2017, 19:09 par leonidasXIII

» [ Peugeot partner 2.0 hdi ] Problème puissance
Mer 18 Jan 2017, 18:51 par Poulpy 68

» Remise en état des flexibles échappement .
Mer 18 Jan 2017, 15:28 par minesota59

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Mer 18 Jan 2017, 14:36 par minesota59

[ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Mer 17 Nov 2010, 18:21

Bonjour à tous,
J'ai un souci à la c**, j'ai roulé dans une "bonne" flaque d'eau avec ma tite polo 1.3 de 95
et 2 minutes plus tard, elle s'assoit tout se coupe j'ouvre le capot: Tout est trempé !!
J'attends 1 min (j'me dit que l'eau ça sèche) on redemarre et dès que j'arrive en bas régime plus de compression les voyants de la batterie et d'huile s'allume.
et donc j'arrive à rouler 20 min comme ça puis tout se coupe quand je mets des coups de clés elle tousse mais ne démarre pas.

J'ai démonter les bougies puis mis un coup de clé pour voir si de l'eau ressort mais rien, tête de delco sèche comme une feuille d'automne...(mon coté poétique!)
je remonte les bougies et ça REDEMARRE, je laisse chauffer 15 min , 1ère impecc, 2ème impecc mais 3ème, blooooooppp.. plus rien ça se coupe?!!

D'après 3 garagistes que j'ai rencontré pour 2 d'entre eux le moteur est mort l'eau aurait été dans le carbu et auraient casser les bielles (ou j'sais pas quoi
confused)
Je suis un peu en galère je sais pas si j'ai à faire à un problème mecanique ou électrique ...
JE suis perdu ....
J'aimerai savoir si ça parle à quelqu'un ce "genre" de problème (enfin ... j'ai juste roulé dans l'eau No )

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Mer 17 Nov 2010, 22:53

Personne pour venir à mon aide !!
Tant pis j'attends qu'une âme charitable me tende la main...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par ced-46 le Mer 17 Nov 2010, 23:57

Salut,

Le moteur fait-il un bruit anormal ?

Est-ce que le filtre à air était trempé suite au passage dans cette flaque d'eau ?
La flaque était trés profonde ? Jusqu'à quel niveau est-elle montée ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30628
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par noriavag le Ven 19 Nov 2010, 10:10

Salut.
Commence par souffler la bobine d'allumage ainsi que le module d'allumage.
A+

noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Sam 20 Nov 2010, 13:12

En fait, la flaque n'était pas très profonde 3/4 cms pas plus mais sur 4 metres à environ 30 kmh (j'ai mis les essuies glace car je n'y voyais plus rien, pour dire)
De plus, je précise que j'ai sur la polo un filtre à air green qui est relié à mon boitier de filtre à air "classique" et que le filtre à air d'origine est toujours dans son boitier (ce qui fait une "grosse barrière" à l'eau !!)

Le moteur ne fait pas de bruit anormal, les voyants batterie et huile s'allument toujours malgré que j'ai changé la batterie. la pompe à essence s'enclenche bien, l'essence arrive au carbu...
J'ai passer un coup de soufflette sur la bobine d'allumage ainsi que les connectiques, démonter les bougies passer un coup de papier à poncer, ainsi que sur la partie métallique de la tête de delco.
J'ai vérifier que le calculateur n'était pas trempé aussi.

On m'a dit que mon moteur était mort mais si la segmentation avait été abimée par l'eau je pourrais démarrer le moteur ou pas ?
Car moi j'ai l'impression que j'ai à faire à un souci plus électrique !!

Merci du coup de main, vous aurez compris que je ne suis pas mécano mais mes peu de notions ajoutées à vos expériences ne pourra qu'être bénéfique...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Sam 20 Nov 2010, 15:17


Salut
!

Le gros soucis c'est surtout sur les véhicules ,dont la prise d'entrée d'air
du filtre à air assez basse sur certains diesels ,et lorsque l'on aborde une grosse flaque d'eau ,
à une certaine vitesse, l'eau pénétrant dans les chambres de "combustion "on peu arriver "à tordre les bielles
du fait que l'eau est incompressible !

IL existe aussi un deuxième cas de figure ( ceux qui font du rallye connaissent ),
une voiture qui fait un ou plusieurs "tonneaux" , l'huile du carter passe dans les
chambres de combustion ,( précaution tout de suite déposer les bougies ou injecteurs )
avant d'actionner le démarreur !

Voila une mise en garde !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Sam 20 Nov 2010, 18:08

@BMW passion, ??!!!! Ce n'est pas un diesel de plus mon filtre est a mi hauteur... Et pour ce qui est des tonneaux?!!
Pas tout compris là.
Je ne pense pas qu'il yest tant d'eau qui soit rentré dans le système de combustion...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Sam 20 Nov 2010, 18:59

@kidd 54 a écrit:@BMW passion, ??!!!! Ce n'est pas un diesel de plus mon filtre est a mi hauteur... Et pour ce qui est des tonneaux?!!
Pas tout compris là.
Je ne pense pas qu'il y est tant d'eau qui soit rentré dans le système de combustion...


RE

Les "tonneaux" ça concerne plus les "gens qui font du rallye ou de la course" ,et nous
dans les "ateliers" à la réception des véhicules accidentées ,ayant fait ce genre de pirouette.

Lorsque la voiture ce trouve "les pattes en l'air ",l'huile de carter inférieur pénètre dans les cylindres
il ce passe la même chose qu'avec l'eau ( huile incompressible) , lorsque la voiture est de nouveau
sur ces roues , démonter les bougies de façon à expulser l'huile au démarreur ,sinon gros risque de tordre
les bielles !

Voila heureusement ce ne sont que des cas extrêmes !

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par noriavag le Dim 21 Nov 2010, 00:51


noriavag
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 8799
Age : 51
Localisation : Thaïlande
Emploi : Aucun
Niveau technique automobile : Passionné-professionnel.
Date d'inscription : 01/08/2006

Voir le profil de l'utilisateur http://jeromegavairon.blogspot.com/

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 12:15

Est ce que si les bielles sont touchées le moteur tousse ? Quand j'ai démonter mes bougies j'ai mis un coup de clé pour voir si de l'eau sortait mais tout était sec...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 12:37

RE

je pense pas que l'eau soit entrée dans le moteur, mais pour moi l'eau est restée encore ,quelque part sur une prise, ou une connectique .

Une bielle qui casse le moteur claque ,et il casse dans la foulée !

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Dim 21 Nov 2010, 12:37

@kidd 54 a écrit:Est ce que si les bielles sont touchées le moteur tousse ? Quand j'ai démonter mes bougies j'ai mis un coup de clé pour voir si de l'eau sortait mais tout était sec...

RE


Non pas de problème de bielles , sinon de l'eau serait sortie par les puits de bougies,

attention ne pas prendre "ce problème de Bielles au premier degrés" ,c'est quand même
assez rare , mais comme ça peu arriver je ne pouvais pas faire autrement que de le signaler !

Pour revenir à ta Polo je suis de l'avis de Noria je crois aussi à un soucis "d'humidité" !!

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 12:40

Regarde sous le moteur vérifie tous les capteurs, les prisse et les connectiques ;
prends pleins de photos poste les ici laisse nous voir avec toi !


Pour poster Photos lien ci dessous ;
http://www.techniconnexion.com/fonctionnement-et-evolutions-du-forum--charte-f8/mettre-des-photos-sur-le-forum-t4332.htm

Ajouté par JC B

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par David13700 le Dim 21 Nov 2010, 12:48

Slt

Ouvre le puits de jauge de ton réservoir et contrôle d'éventuel trace d'eau

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Dim 21 Nov 2010, 13:02

OUI

Dans l'éventualité ou de l'eau aurait pénétré dans le réservoir par la goulotte de remplissage
du réservoir au niveau du passage de roue .

Problème que j'ai bien connu à une certaine époque sur les Golf GTI K Jetronic ,1,8L
avec grippage du "doseur distributeur" .

à suivre


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 15:51

ok je vérifie tout ça je prends les photos je les post et je vous tiens au courant...

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 17:48

Je reviens vers vous car en démontant une bougie et en la laisssant dans l'antiparasite, j' actionne la clé,
pas d'étincelle sur la bougie... donc pas d'allumage:
est ce que ma bobine d'allumage pourrait avoir été court-circuité ?

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Dim 21 Nov 2010, 20:12

fort possible, une douche froid sur la bobine chaude pas bon dit tout, essaye de inverser le câble de la bougie pour voir si c'est pas la bougie qui déconne

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Dim 21 Nov 2010, 20:36

Demain je v récupérer une bobine et je testerai ... Je vous tiens au courant!

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Lun 22 Nov 2010, 18:58

Je viens de mettre l' autre bobine et ça a démarrer au quart de tour...
Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par kidd 54 le Lun 22 Nov 2010, 19:00

Mais je crois que c normal?!!

kidd 54
Nouveau
Nouveau

Masculin Nombre de messages : 21
Age : 31
Localisation : Val de Reuil
Emploi : chauffeur poids lourd
Niveau technique automobile : débrouillard
Date d'inscription : 19/01/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par David13700 le Lun 22 Nov 2010, 19:10

oui, je confirme

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par sacha le Lun 22 Nov 2010, 19:15

ouiiiiiiiiii trés nooooooooooormale
donc ton sujet et résolu?????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par BMW PASSION le Lun 22 Nov 2010, 19:19

@kidd 54 a écrit:Je viens de mettre l' autre bobine et ça a démarrer au quart de tour...
Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre


RE


Mais par contre j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre

Rien de plus normal c'est la preuve que l'alternateur charge !!

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13302
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volkswagen polo 1.3 55 chx ess an 1995 ] problemes liés à une flaque d'eau (résolu)

Message par Totocamboui2 le Lun 22 Nov 2010, 21:06

@kidd 54 a écrit:j'ai toujours le voyant de batterie qui reste allumé quand je mets le contact puis disparaît qd je démarre
Salut

C'est normal ça

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum