Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ renault clio 3 ] probleme radar de recul (résolu)
Aujourd'hui à 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Aujourd'hui à 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Aujourd'hui à 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Aujourd'hui à 20:14 par pipitte

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Aujourd'hui à 18:25 par Laure B

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 18:11 par Jcrepar

» Problème préchauffage sur BMW 324d Phase 1
Aujourd'hui à 17:14 par Tumela

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Aujourd'hui à 16:11 par faridou

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Aujourd'hui à 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

[ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Mer 17 Nov 2010, 22:56

Bonjour et merci à tous de participer à ce forum.

J'ai un problème très précis sur ma cupra.

Le moteur broute (grosses saccades) de 3000 t/min à 4000 t/min !
Rien avant, rien après ... tout fonctionne nickel haut dans les tours par exemple.

J'ai remarqué récemment qu'elle fonctionnait également parfaitement lorsqu'elle est chaude. Pas l'huile, ni l'eau, mais quand j'ai parcouru au moins 40km avec, elle ne broute plus du tout.
J'ai pu partir en Espagne avec et le problème ne s'est pas produit après les 40 premiers km !

Comme je ne l'avais jamais fait (160 000 km), j'ai changé les bougies et les faisceaux.
Mais le problème continue.

Le garagiste m'a changé le régulateur de pression d'essence, mais ça n'a rien changé non plus (escroc !)

Vu les symptômes, j'ai vu sur le forum que ça pouvait peut-être être lié à la sonde lambda ou à la bobine d'allumage.
J'ai donc essayé de débrancher la sonde lambda pour voir ce qui se passait (ma voiture est décatalysée)

Et là surprise ... plus aucun broutage au début. J'ai essayé tous les régimes moteurs pour vérifier que tout avait bien disparu, et elle marchait super.
Par contre au retour de mon essai (2km environ) ... elle s'est mis à s'étouffer comme si j'allai tomber en panne d'essence, genre tous les 100m !
Je pense que ça doit être du au calculateur qui, moteur chaud, s'est mis en sécurité vu l'absence de lambda (mais quand il n'était pas en étouffement, je pouvait très bien monter dans les tours)

Pensez-vous comme moi qu'avec une nouvelle lambda tout rentrera dans l'ordre ?
Les symptômes vous font-ils penser à autre chose ?

Merci d'avance pour vois réponses

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par sacha le Jeu 18 Nov 2010, 17:33

Salut
je pense que ta trouvé ton problème, mais ta provoqué mise en sécurité du calculateur
pour tout confirmer un passage a la valise ce impose pour lire et effacé la mémoire du calculateur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Jeu 18 Nov 2010, 17:57

Merci, je viens de commander un cable VAG afin de vérifier tout ça.

J'espère que c'est pas trop compliqué à utiliser parce que je suis un peu une buse en mécanique ;)

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par gccb le Dim 28 Nov 2010, 21:17

je dirais sonde température Hs.

gccb
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 33
Localisation : auto
Emploi : diag
Niveau technique automobile : technicien en diag
Date d'inscription : 08/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Dim 28 Nov 2010, 21:39

@gccb a écrit:je dirais sonde température Hs.

De quelle sonde tu parles ?

Car lorsque j'ai branche le vagcom il m'a ressorti un défaut sur la sonde de température d'admission d'air.
Mais lorsque j'ai effacé le défaut il n'est pas revenu.

Dur de trouver de la doc pour diagnostiquer cette voiture :(

Merci pour vos infos.
Eddy

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Dim 28 Nov 2010, 22:34

Autre indice : lorsqu'elle "broute", l'aiguille d'indication de pression d'huile s'affole complètement entre le 0 et le max

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum