Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 14:56 par albatros

» caddy 3 fourgon
Aujourd'hui à 14:19 par philouxx77

» caddy 3 fourgon
Aujourd'hui à 14:03 par philouxx77

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:46 par mista

» ford probe qui démarre plus
Aujourd'hui à 13:32 par Jérôme Devaure

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 13:32 par Laure B

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 13:16 par nicolus

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 11:46 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

[ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Mer 17 Nov 2010, 22:56

Bonjour et merci à tous de participer à ce forum.

J'ai un problème très précis sur ma cupra.

Le moteur broute (grosses saccades) de 3000 t/min à 4000 t/min !
Rien avant, rien après ... tout fonctionne nickel haut dans les tours par exemple.

J'ai remarqué récemment qu'elle fonctionnait également parfaitement lorsqu'elle est chaude. Pas l'huile, ni l'eau, mais quand j'ai parcouru au moins 40km avec, elle ne broute plus du tout.
J'ai pu partir en Espagne avec et le problème ne s'est pas produit après les 40 premiers km !

Comme je ne l'avais jamais fait (160 000 km), j'ai changé les bougies et les faisceaux.
Mais le problème continue.

Le garagiste m'a changé le régulateur de pression d'essence, mais ça n'a rien changé non plus (escroc !)

Vu les symptômes, j'ai vu sur le forum que ça pouvait peut-être être lié à la sonde lambda ou à la bobine d'allumage.
J'ai donc essayé de débrancher la sonde lambda pour voir ce qui se passait (ma voiture est décatalysée)

Et là surprise ... plus aucun broutage au début. J'ai essayé tous les régimes moteurs pour vérifier que tout avait bien disparu, et elle marchait super.
Par contre au retour de mon essai (2km environ) ... elle s'est mis à s'étouffer comme si j'allai tomber en panne d'essence, genre tous les 100m !
Je pense que ça doit être du au calculateur qui, moteur chaud, s'est mis en sécurité vu l'absence de lambda (mais quand il n'était pas en étouffement, je pouvait très bien monter dans les tours)

Pensez-vous comme moi qu'avec une nouvelle lambda tout rentrera dans l'ordre ?
Les symptômes vous font-ils penser à autre chose ?

Merci d'avance pour vois réponses

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par sacha le Jeu 18 Nov 2010, 17:33

Salut
je pense que ta trouvé ton problème, mais ta provoqué mise en sécurité du calculateur
pour tout confirmer un passage a la valise ce impose pour lire et effacé la mémoire du calculateur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Jeu 18 Nov 2010, 17:57

Merci, je viens de commander un cable VAG afin de vérifier tout ça.

J'espère que c'est pas trop compliqué à utiliser parce que je suis un peu une buse en mécanique ;)

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par gccb le Dim 28 Nov 2010, 21:17

je dirais sonde température Hs.

gccb
Nouveau
Nouveau

Masculin Nombre de messages : 13
Age : 33
Localisation : auto
Emploi : diag
Niveau technique automobile : technicien en diag
Date d'inscription : 08/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Dim 28 Nov 2010, 21:39

@gccb a écrit:je dirais sonde température Hs.

De quelle sonde tu parles ?

Car lorsque j'ai branche le vagcom il m'a ressorti un défaut sur la sonde de température d'admission d'air.
Mais lorsque j'ai effacé le défaut il n'est pas revenu.

Dur de trouver de la doc pour diagnostiquer cette voiture :(

Merci pour vos infos.
Eddy

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SEAT Ibiza 2.0 16s cupra an 1998 ] problème : le moteur broute

Message par rev_____ le Dim 28 Nov 2010, 22:34

Autre indice : lorsqu'elle "broute", l'aiguille d'indication de pression d'huile s'affole complètement entre le 0 et le max

rev_____
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 34
Localisation : 42400
Emploi : Webmaster
Niveau technique automobile : nul
Date d'inscription : 17/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum