Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Presentation
Aujourd'hui à 07:05 par Laure B

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 06:51 par ced-46

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 06:45 par ced-46

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 06:44 par harry974

» bonjour à tous
Aujourd'hui à 06:30 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 06:18 par ced-46

» jeu : devine a qui cela appartient?
Aujourd'hui à 06:04 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:30 par greg5129

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 17:52 par Gdo2711

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

non [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 12:59

Bonjour à tous.

Je suis le propriétaire d'une 325 TDS de 1996 World Pack totalisant 170 000KM pour le moteur et 300 000Km pour la caisse.

En ce qui concerne l'historique:
-les filtres ont été changés et la vidange a été effectuée. Seul le filtre à huile n'a pas été remplacé (J'ai fait un vidange pour nettoyer un peu le moteur et je refait la vidange le week-end prochain avec changement du filtre).
-J'ai eu un problème de bulles d'air dans le circuit de GO mais cela a été réglé grâce à votre aide.
-J'ai une petite fuite au niveau de l'injecteur pilote qui vient du joint en cuivre car il n'a pas été remplacé lors du montage. Je vais le remplacer au plus vite.
-L'étanchéité de la pompe à injection a été refaite il y a 2 mois. Et il n'y a plus de fuite de GO.
-Les durites de retour de GO sont neuves.

Voici mon problème :
La voiture a du mal à démarrer à froid le matin. Il faut que je la préchauffe plusieurs fois la matin (4 à 5 fois) pour qu'elle démarre du premier coup. Quand je la préchauffe qu'une seule fois, le moteur semble vouloir démarrer mais le démarreur s'arrête.
Une fois le moteur démarré, la voiture tremble un peu comme si elle fonctionnait sur 5 cylindres et quand je roule, elle vibre au moment où la voiture revient sur le ralenti (en arrivant à un feu rouge par exemple).

Par contre quand le moteur est bien chaud il n'y plus aucun problème.

En outre, je trouve que à froid le starter automatique (je sais pas si c'est le terme exact pour un diesel) ne fonctionne pas toujours.

Je ne vois pas trop d'où vient le problème. Prépompe de gavage? Actuateur de pompe à injection mal remis? Réchauffeur dans le support de filtre à GO? La fuite au niveau de l'injecteur pilote? Boitier de commande de préchauffage?


Qu'en pensez-vous?

Bon samedi, Cordialement

tom


tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par BMW PASSION le Sam 20 Nov 2010, 14:52

Salut !

Repaire le relais de préchauffage ,et tu regardes dessous si le
gros "Fusible de 90 Amp n'ai pas "cramé" !

Au niveau des bougies de préchauffage tu en est ou Question





___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 15:42

Re,

J'ai changé les 6 bougies de préchauffages il y a 15 jours donc de ce côté là c'est ok.

Le relai de préchauffage est bien au dessus de la DDE? Par contre le fusible il est dessous
le relais de préchauffage


Sinon il y a un lien avec le fait que la voiture tremble après le démarrage?

J'ai une autre question en passant qu'un ami m'a posé : quelle est la différence entre les injecteurs pilote avant 1996 et après 1996 a part le détrompeur de la prise?

Merci pour tout. Je vais vérifier le fusible au plus vite.

Cordialement

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par eddyt1000 le Sam 20 Nov 2010, 16:17

Bonjour tomtom78,
regarde déjà si tu as de l'alimentation sur tes bougies de préchauf. quand tu mets le contact.

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 16:57

Bonjour eddyt1000,

Ok je vais regarder ça aussi. Je suppose que c'est pour voir que si au cas où le fusible serait bon, il n'y aurait pas des fils de coupés ou le boitier de préchauffage qui serait hs...

Je vais regarder ça dans l'ordre (fusible puis faisceau et boitier de préchauffage) au plus vite.

Merci

cordialement


tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par sacha le Sam 20 Nov 2010, 18:02

@tomtom78 a écrit:Bonjour à tous.

Je suis le propriétaire d'une 325 TDS de 1996 World Pack totalisant 170 000KM pour le moteur et 300 000Km pour la caisse.

En ce qui concerne l'historique:
-les filtres ont été changés et la vidange a été effectuée. Seul le filtre à huile n'a pas été remplacé (J'ai fait un vidange pour nettoyer un peu le moteur et je refait la vidange le week-end prochain avec changement du filtre).
-J'ai eu un problème de bulles d'air dans le circuit de GO mais cela a été réglé grâce à votre aide.
-J'ai une petite fuite au niveau de l'injecteur pilote qui vient du joint en cuivre car il n'a pas été remplacé lors du montage. Je vais le remplacer au plus vite.
-L'étanchéité de la pompe à injection a été refaite il y a 2 mois. Et il n'y a plus de fuite de GO.
-Les durites de retour de GO sont neuves.

Voici mon problème :
La voiture a du mal à démarrer à froid le matin. Il faut que je la préchauffe plusieurs fois la matin (4 à 5 fois) pour qu'elle démarre du premier coup. Quand je la préchauffe qu'une seule fois, le moteur semble vouloir démarrer mais le démarreur s'arrête.
Une fois le moteur démarré, la voiture tremble un peu comme si elle fonctionnait sur 5 cylindres et quand je roule, elle vibre au moment où la voiture revient sur le ralenti (en arrivant à un feu rouge par exemple).

Par contre quand le moteur est bien chaud il n'y plus aucun problème.

En outre, je trouve que à froid le starter automatique (je sais pas si c'est le terme exact pour un diesel) ne fonctionne pas toujours.

Je ne vois pas trop d'où vient le problème. Prépompe de gavage? Actuateur de pompe à injection mal remis? Réchauffeur dans le support de filtre à GO? La fuite au niveau de l'injecteur pilote? Boitier de commande de préchauffage?


Qu'en pensez-vous?

Bon samedi, Cordialement

tom


Salut
de après ce que tu dit plus haut, en dirait que ta batterie et faible

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 18:17



Bonsoir sacha67,

Non la batterie est neuve et elle est bien rechargée (charge vérifiée et le régulateur d'alternateur changé).

En fait ce que je veux dire c'est que la voiture semble vouloir démarrer pendant 1 seconde quand je préchauffe qu'une seule fois. Ça fait comme si il n'y avait pas eu de préchauffage ou comme si l'alimentation de Gasoil se bloquait.


C'est aussi pour ça que je me posait la question de la pré-pompe de gavage (elle ne débite peut être pas assez de GO mais elle fonctionne) ou du réchauffeur au niveau du support du filtre à GO qui sera fatigué.

Mais quand je préchauffe plusieurs fois d'affiler, elle démarre au premier coup de démarreur.

Merci pour votre aide

Cordialement
Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par David13700 le Sam 20 Nov 2010, 18:19

bonsoir

Si le problème est uniquement à chaud, il faut contrôler le prés chauffage

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 18:30

Bonsoir David13700,

En effet le problème est uniquement à froid c'est pourquoi je vais contrôler le fusible de préchauffage comme me l'a suggéré BMW Passion puis le circuit de préchauffage comme l'a indiqué Eddyt1000.

A chaud, pas de problème du tout. Elle démarre tout de suite après un arrêt de quelques secondes.

Par contre quelque chose de peut être intéressant, quand je l'arrête 1 heure elle met plus de temps pour démarrer (4 secondes) alors qu'elle est encore chaude.

Merci pour voter aide

cordialement
Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par David13700 le Sam 20 Nov 2010, 18:36

Au borne du boiter de préchauffage tu as le connecteur qui part au bougies ( 6 fils de même section )

mesure en ohmmètre entre la masse et les cosses du connecteur tu doit trouver de 0.4 à 0.8 ohms

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3726
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Sam 20 Nov 2010, 18:51

Re,

Très bien merci pour les valeurs, je vérifierai cela en même temps.

Bonne soirée

Cordialement

Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Mar 30 Nov 2010, 13:27

bonjour a tous,

je reviens aux nouvelles. J'ai vérifié mon système de préchauffage et il n'est apparemment pas en cause.

En effet, le fusible est bon ainsi que le boîtier et le faisceau. De plus j'ai fais le test avec un autre boîtier de préchauffage et ça n'a rien changé.

Par contre, j'ai vu à mon grand désespoir que des bulles d'air sont revenues dans la durite transparente entre le filtre à GO et la pompe à injection.

Je me tourne donc vers la pompe de gavage qui je pense doit être faible et qui ne retient plus la dépression du circuit de GO. En effet, il n'y a pas de fuite de GO (joints cuivre injecteurs changés et pas de fuite, durite de retour de GO neuves et pas de fuite au niveau de la pompe à injection).

D'ailleurs je me dis que peut être que le dysfonctionnement de cette pompe pourrait être aussi le lien de la sensation du manque de débit de GO à bas régime (moteur qui tremble par exemple).

Qu'en pensez vous?

Cordialement

Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par arnauld le Mar 30 Nov 2010, 14:16

bonjour tomtom78 ,

je pense que le problème peux se situer au niveau du filtre à gasoil : (prise d'air )
1) soit le filtre n'est pas suffisamment serré
2) soit les joints du filtre sont hs
3) soit les 2 joints torique sont hs, ils se situe dans chacune des broches des durites d'arrivée et de départ (transparente) vers la pompe .
bon courage !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Mar 30 Nov 2010, 14:45

bonjour Arnauld,

Le problème de prise d'air ne vient pas du support de filtre à GO.

Le filtre est neuf et il a été monté par mes soins et j'ai re vérifié son montage récemment.
Les joints toriques sont eux aussi neufs car je pensais au départ que la prise d'air venait de là.

C'est pourquoi je m'oriente maintenant vers la pompe de gavage qui bien qu'elle fasse un peu de bruit quand je met le contact, ne doit pas fournir suffisamment de GO et doit avoir une prise d'air (clapet anti retour HS peut être si il y en a un).

Merci pour ton aide.

Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par BMW PASSION le Mar 30 Nov 2010, 14:59

@tomtom78 a écrit:bonjour Arnauld,

Le problème de prise d'air ne vient pas du support de filtre à GO.

Le filtre est neuf et il a été monté par mes soins et j'ai vérifié son montage récemment.
Les joints toriques sont eux aussi neufs car je pensais au départ que la prise d'air venait de là.

C'est pourquoi je m'oriente maintenant vers la pompe de gavage qui bien qu'elle fasse un peu de bruit quand je met le contact, ne doit pas fournir suffisamment de GO et doit avoir une prise d'air (clapet anti retour HS peut être si il y en a un).

Merci pour ton aide.

Tom

Salut Tom

Tu à tout à fait raison il faut que tu mesure , sur le tuyau qui arrive au fitre à "gasoil"
le débit minute de ( la pompe de Gavage ) , pour les valeurs tu passe un "MP à David 13700"
lui il les connait !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par arnauld le Mar 30 Nov 2010, 15:02

re
pourquoi ne pas monter un clapet anti-retour sur la durite d'arrivée juste avant le filtre ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Mar 30 Nov 2010, 15:15

Re,

C'est vrai que j'y est forcément pensé mais bon comme j'ai des bon prix sur les pièces neuves j'ai finalement décidé de changer la pré pompe de gavage...

Par contre autre chose j'ai changé le joint de cuivre de mon injecteur pilote (car je ne l'avais pas encore fais et comme je l'ai changé par un d'occasion il y a 3 semaines, je préfère remettre un neuf) et je l'ai serré au couple prescris mais il fuit alors qu'avant presque pas.

Dois-je essayer de redonner un coup de serrage doucement?

cordialement
Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par arnauld le Mar 30 Nov 2010, 15:35

re
si , il y a une fuite à ce niveau , il y a une prise d'air !!!!
pour moi oui il faut le resserrer jusqu'à arrêter la fuite , à défaut , re dépose l'injecteur et remplace son joint .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par BMW PASSION le Mar 30 Nov 2010, 15:42

@tomtom78 a écrit:Re,

C'est vrai que j'y est forcément pensé mais bon comme j'ai des bon prix sur les pièces neuves j'ai finalement décidé de changer la pré pompe de gavage...

Par contre autre chose j'ai changé le joint de cuivre de mon injecteur pilote (car je ne l'avais pas encore fais et comme je l'ai changé par un d'occasion il y a 3 semaines, je préfère remettre un neuf) et je l'ai serré au couple prescris mais il fuit alors qu'avant presque pas.

Dois je essayer de redonner un coup de serrage doucement?

cordialement
Tom

RE joint d'injecteur "étanchéité difficile
Une combine de "vieux" mécano qui marche , tu dépose
ton injecteur, tu nettoie bien le fond du puit , ton joint neuf avec une
vielle pince,tu le prend et avec une lampe à souder tu le chauffe, à peine
au rouge tu le jette dans l'eau froide ça vas faire 'Clac" il est recuit.

Tu le remonte un 1er serrage à 15N/m le 2ème 40N/m et c'est tout ,"corrigé"bon !!

Voila c'est ce que nous faisions pendant mon apprentissage "après la guerre"
ou ont avait pas de pièces neuves , et de ce fait on remontez les vieux joints !

@+




Dernière édition par BMW PASSION le Mar 30 Nov 2010, 19:13, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par arnauld le Mar 30 Nov 2010, 15:54

re

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Mar 30 Nov 2010, 16:04

D'accord,

Merci beaucoup à vous deux.

Déjà première chose, je pensais que le serrage de l'injecteur était de 40 N/m voir 65 N/m (sur le site Darkgyver.fr). Mon père m'avais dit qu'il trouvait ça assez faible mais bon je n'ai pas insisté.

Là me voilà rassuré, le joint que j'ai mis est neuf et c'est mon bon vieux papa mécano qui me l'a fourni. Il m'a d'ailleurs aussi donné sa clé dynamométrique mais elle ne va qu'a --15 N/m.= 1,5 mk "corrigé"

Par contre je trouve que ça fait beaucoup 40 N/m ça donne quoi en = 4.mk "corrigé"

Enfin pour le premier serrage ça ira, je prendrais l'autre pour le deuxième.

La pompe de gavage est commandée donc je vais la montée et je vais resserer l'injecteur en même temps.


Merci

Cordialement
Tom

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par eddyt1000 le Mar 30 Nov 2010, 18:59

Bonsoir tomtom,
Quand tu dis que ton injecteur pilote fuit, c'est du gazole ou de la combustion?

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par BMW PASSION le Mar 30 Nov 2010, 19:10

@tomtom78 a écrit:D'accord,

Merci beaucoup à vous deux.

Déjà première chose, je pensais que le serrage de l'injecteur était de 40 N/m voir 65 N/m (sur le site Darkgyver.fr). Mon père m'avais dit qu'il trouvait ça assez faible mais bon je n'ai pas insisté.

Là me voilà rassuré, le joint que j'ai mis est neuf et c'est mon bon vieux papa mécano qui me l'a fourni. Il m'a d'ailleurs aussi donné sa clé dynamométrique mais elle ne va qu'a 150 N/m.

Par contre je trouve que ça fait beaucoup 400 N/m ça donne quoi en M/Kg?

Enfin pour le premier serrage ça ira, je prendrais l'autre pour le deuxième.

La pompe de gavage est commandée donc je vais la montée et je vais resserer l'injecteur en même temps.


Merci

Cordialement
Tom



Méa -Culpa erreur de Frappe retenir 40N/m= 4 mkg et présserrage 15N/m= 1,5mkg

Merci de me l'avoir signalé je vais corriger mon Post


Dernière édition par BMW PASSION le Mer 01 Déc 2010, 15:38, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par tomtom78 le Mer 01 Déc 2010, 13:28

Bonjour,

No problème BMW Passion.

Eddy1000 l'injecteur fuite du GO mais c'est réglé un petit coup de serrage et c'est bon.

Par contre stupéfaction j'ai vu GO sous la pompe à injection mais je me demande si ça ne vient pas du fait que l'injecteur fuyait à cause du manque de serrage où d'avant avant que l'étanchéité de la pompe ne sois refaite parce que moteur tournant je n'ai pas vu de fuite.

Je vais changer la pompe de gavage cet après midi. Je vous tiens au jus.

J'espère que ça ne vient pas de la pompe à injection parce que là ce serait vraiment une mauvaise nouvelle...

tomtom78
Petit mécano
Petit mécano

Masculin Nombre de messages : 66
Age : 29
Localisation : 78
Emploi : Enseignant de la Conduite et de la Sécurité Routière
Niveau technique automobile : Toute mécanique sur ma voiture et celles des copains. Père mécanicien
Date d'inscription : 03/10/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

non Re: [ BMW E36 325 TDS M51 an 1996 ] Problème de démarrage

Message par eddyt1000 le Mer 01 Déc 2010, 18:24

Bonsoir tomtom78,
regarde bien sous le connecteur noir qui se branche sur la pompe (étage du milieu de la pompe). En général, c'est là que ça fuit à froid. Le fait d'avoir un moteur chaud fait dilater l'alu et ça ne fuit plus.

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum