Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:57 par BMW PASSION

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:10 par albatros

» [résolu][ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile
Aujourd'hui à 10:00 par albatros

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 09:10 par BMW PASSION

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:32 par Farid Bergheul

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:33 par Laure B

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Aujourd'hui à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Aujourd'hui à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Aujourd'hui à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Aujourd'hui à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Hier à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Hier à 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Hier à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Hier à 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Hier à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Hier à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Hier à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Hier à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Mer 07 Déc 2016, 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Mer 07 Déc 2016, 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Mer 07 Déc 2016, 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Mer 07 Déc 2016, 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Mer 07 Déc 2016, 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

[ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Message par ced-46 le Ven 14 Jan 2011, 23:06

Salut,

Merci de nous tenir au courant

Si tu as des photos, n'hésites pas à en poster ça peut aider d'autres membres

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu " vla la suite et meilleurs voeux"

Message par petitwebe1 le Sam 15 Jan 2011, 09:47

ya 3 jours j'ai attaqué les support de lampes AR et j'ai du couper le fil "moins" de masse qui aboutit sur la platine car le plot moulé dans le plastique avait cramé un peu et le contact de la prise femelle qui vient sur ces plots a l'air d'avoir souffert aussi.
Soudé un nx fil entre celui qui vient du toron qui ramène la masse , et à l'autre bout soudé sur le plot N°1 qui est moulé dans la masse de la platine côté connecteur.
Là ça va mieux ,mais reste encore le voyant anti brouillard qui s'allume au tableau de bord que quand je mets le clignotant à gauche .......donc beaucoup mieux mais pas encore nickel !!!
je suis aller voir chez renault mais trop cher ; tout est vendu avec le feux complet, faut que je trouve dans une casse , surtout aussi que je coupe les 2 connecteurs femelle coudés qui se connectent sur la platine ..... et je resoude les fils entre eux ...

Après c'est au tour du porte ampoule gauche ..... et là la broche qui choppe la masse a l'air d'avoir souffert aussi, donc enlevé ce qui était brûlé à la base de la broche moulée dans la platine noire, et cassé le picot qui permet de déplacer le connecteur femelle 6 broches et là ok .... ça fonctionne bien , on verra si ça tient, de toute façon faut trouver à la casse les 2 supports porte ampoules et couper les 2 connecteurs femelles qui crament aussi un peu au niveau des cosses.
Sinon ya un truc peut etre , isoler la broche par rapport aux pistes du circuit imprimé ,et souder le cable de la masse du faisceau plus directement sur la broche valide comme j'ai fais mais sur la piste imprimée directe au début sur la platine de droite .... vais le faire si ça réamorce.
voila !!! j'essaye d'envoyer une image , mais un peu laborieux

petitwebe1
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 62
Localisation : France
Emploi : sav
Niveau technique automobile : amateur ( quand il le faut)
Date d'inscription : 14/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Message par ced-46 le Sam 15 Jan 2011, 22:04

Salut,

J'ai édité ton post pour que l'image s'affiche directement

Encore merci pour toutes les explications

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30401
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Message par scenic25 le Ven 27 Nov 2015, 20:15

Bonsoir à Vous Tous "LesScénistes",
je viens de m'inscrire car je rencontre exactement les mêmes soucis et symptômes d'anomalies électriques que "petitwebe".
Cet après-midi j'ai démonté mes Blocs Arrières.
Tout est Nickel. Rien de crâmé ou fondu, pas de corrosion, les faisceaux sont nickels...
J'ai lu les différents post de "petitwebe" avec attention. Bien que parfois c'est bien trop technique pour mes compétences, surtout quand il parle de soudures...masse, etc, etc.
Si j'ai bien compris pour résoudre tous les soucis et dysfonctionnements électriques à l'arrière du Scénic, il suffit de "péter" l'ergot plastique et de "brocher" ici... et tout serait résolu?
Anomalie essuie glace (car j'ai ce cas là aussi...)???
Clignotants et feux stops y compris le 3eme ???
Si la solution est là , c'est "nickel" car simple à faire...
J'essaierai de faire cela le WE et je tiens informé la communauté.
Cordialement , scenic25.

scenic25
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : BESANCON
Emploi : Salarié
Niveau technique automobile : niveau "petit bricoleur"
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Message par scenic25 le Sam 28 Nov 2015, 16:58

Bonjour communauté "Scénistes"
Le soleil étant présent toute à l'heure je suis allé démonter les feux arrières.
J'ai "péter" les ergots plastique et ficher mes connexions faisceaux dessus.
Test et résultat au Tableau de Bord :
En allumant Veilleuses et ou croisements et en appuyant sur pédale de frein, le tableau de bord ne baisse plus d'intensité et le témoin du tableau de bord "feux Brouillards Arrières" ne s'éclaire plus... Youpi c'est déjà 1 souci de résolu !
Test et résultat des blocs Arrières :
Bloc Arrière Droit = Nickel !!! plus d'anomalie.
Bloc Arrière Gauche = Toujours le bordel entre clignotant/ feu de position / Brouillard.

Quelqu'un a t'il une idée?
Faut il que je crée 1 masse "bricolée" sur ce bloc?
Si oui comment dois-je m'y prendre?
Voici 1 photo faisceau électrique bloc Gauche:
Bon bin j'arriva pas à joindre ma photo??? Grrrrr
Il y a 6 fils de couleur différentes qui arrive à la broche.
Est ce le fil bleu qui va à la masse?
J'ai aussi 1 multimètre à disposition, mais je ne sais pas comment faire les tests??? LoL
Là vous avez 1 sacré "chèvre" en face de Vous...LoL

scenic25
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : BESANCON
Emploi : Salarié
Niveau technique automobile : niveau "petit bricoleur"
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault scenic 1.9 DCI ] voyant anti-broullard s'allume au freinage ou cligno (résolu)

Message par scenic25 le Lun 30 Nov 2015, 16:02

Bonjour communauté "Scénistes",
Comme convenu je vous tiens informés de la suite, c'est à dire Bloc Feux Arrières Gauche toujours en anomalie "sapin de Noel". ça pourra être utile à d'autres.
Ce matin, bien décidé à solutionner ce bins électrique,
Démontage bloc arrière gauche,
démontage et récupération de la platine.
J'ai crée une masse sur la platine.
Perçage de la platine en utilisant 1 trou "libre" dans la bande métallique qui fait tout le tour,
Passage et soudure d'1 fils électrique section 1,5mm sur 1 longueur de 2 ou 3 cm sur cette bande métallique.
A l'autre extrémité de ce fil "masse", pose d'1 œillet,
Marteau et pointe perforante, et hop je me fais plaisir en perçant 1 trou dans la carrosserie.
Le trou au diamètre suffisant pour pouvoir passer 1 vis et 1 écrou dans l'œillet qui fait contact avec la carrosserie.
J'ai monté sur ce fil "masse" 2 cosses qui s'emboitent, mais ce n'est absolument pas nécessaire.
Test de la platine ainsi raccordée:
Tout est OK !!!!
Bien content du résultat...
J'aimerais pouvoir illustrer mes propos avec des photos car il n'y a rien de mieux...mais je n'arrive pas à publier les photos... Dommage



scenic25
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 57
Localisation : BESANCON
Emploi : Salarié
Niveau technique automobile : niveau "petit bricoleur"
Date d'inscription : 27/11/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum