Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 09:47 par albatros

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 09:32 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 08:23 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 00:42 par tchiz

[ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Lun 22 Nov 2010, 17:27

Bonsoir a tous, je viens vers vous car j'ai un problème avec mon ventilateur de chauffage:
1; J'ai vérifier le fusible: ok
2; Tester si le courant passe bien: c'est ok
3; Tester le ventilateur direct sur la batterie: ok
4; Tester la prise et la résistance du ventilateur: ok
5; Changement de la commande de chauffage: ok

Voila après tout sa c'est bizarre que le ventilateur ne tourne pas quand je tourne le bouton de vitesse
Si quelqu'un aurai la solution
Merci d'avance

Edit modération : merci de lire Arrow la charte pour à l'avenir formuler le titre de vos sujets correctementSacha
j'ai édité ton poste, a toi de faire la prochaine fois, merci

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par sacha le Lun 22 Nov 2010, 19:48

Salut
pour moi tu as tout pour que ton ventilateur fonctionne
donc une erreur ce trouve dans te teste
explique comment ta effectuer te teste????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Lun 22 Nov 2010, 19:57

J'ai tester avec une ampoule et 2 fils naturellement
1; j'ai tester au niveau de la connexion a la commande de chauffage l'ampoule c'est allumé donc pour moi le courant passe donc c'est bon
2; j'ai tester (toujours avec une ampoule ) la prise qui viens sur le ventilateur la pareil avec le contact allumé l'ampoule s'allume
3; j'ai même essayer de mettre a la vitesse 3 et de bouger la prise du ventilateur mais rien n'y fait le ventilateur ne tourne pas

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par sacha le Lun 22 Nov 2010, 20:08

essaye de rajouté une masse a la place de la masse de origine
essaye de ramené 12v sur le connectique du interrupteur a la place de 12v de origine
une ampoule ce allume même avec 8v donc dans le meilleurs des ka moi je ferai les teste au multimètre

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Lun 22 Nov 2010, 20:13

ok, merci pour t'es réponse
Le teste avec un multimètre m'indique que du 12v arrive bien au ventilateur et a la commande de chauffage.
que veut tu dire par ramener du 12v sur la connectique de l'interrupteur?

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par sacha le Lun 22 Nov 2010, 20:21

@jeje-wp a écrit:ok, merci pour t'es réponse
Le teste avec un multimètre m'indique que du 12v arrive bien au ventilateur et a la commande de chauffage.
que veut tu dire par ramener du 12v sur la connectique de l'interrupteur?

dans ce ka rien, vu que tu dit que avec un multimètre tu as bien les 12v au ventilateur
essaye de aller dans un auto casse et demande au vendeur un ventilateur et teste le sur place sur la commande de chauffage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Lun 22 Nov 2010, 20:26

Justement c'est ce que je vais faire demain, je vais aller voir sa et je te tiens au courant au plus tard fin d'après midi car je ne sais pas vers quelle heure j'y vais.
En tout cas merci de t'être intéresser a mon problème et merci de ton aide car je trouvais aucune solutions

je te tiens au courant de la suite demain

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Mar 23 Nov 2010, 15:59

Bonjour, je reviens de la casse, j'ai tester avec un autre ventilateur mais la pareil quand je tourne le bouton de commande le ventilateur ne fonctionne pas, du coup le gars de la casse m'a dit de revenir demain pour tester avec une autre résistance.

Je reviens demain pour dire si ca va ou pas

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par Totocamboui2 le Mar 23 Nov 2010, 19:44

Salut

Ce n'est pas parce que le courant arrive qu'il passe. T'as contrôlé ta masse ventilateur comme l'a suggéré Sacha en te proposant de mettre une autre masse sur ton ventilateur. Sinon tu peux la contrôler en envoyant un plus via une lampe témoin (ou multimètre pour les puristes) sur la masse ventilateur (au connecteur).

Totocamboui2
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 4332
Age : 40
Localisation : Toulouse
Emploi : Contrôleur technique
Niveau technique automobile :
Date d'inscription : 22/12/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par jeje-wp le Mer 24 Nov 2010, 12:35

Bonjour a tous,
je reviens de la casse et le gars m'a donner un rhéostat (résistance sur le ventilateur) et résultat le ventilateur c'est remis a tourner donc voila merci de vous être intéresser a mon problème les gars
voila si sa peut aider quelqu'un

ps: le rhéostat coute environ 30€ a la casse

jeje-wp
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 28
Localisation : france
Emploi : ??
Niveau technique automobile : bon
Date d'inscription : 22/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Renault clio1 an 1994 ] Probleme avec mon ventilateur de chauffage

Message par sacha le Mer 24 Nov 2010, 20:33

Salut
Merci pour le retour d'info
sujet resolu et classé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum