Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 23:34 par 9wass

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Hier à 22:54 par mista

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 22:10 par mista

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 19:09 par Ixandre1

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Hier à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

[ Volkswagen Golf IV 1.6 ess an 1998 ] => Trous d'accelération + saccades + pb de chauffe

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ Volkswagen Golf IV 1.6 ess an 1998 ] => Trous d'accelération + saccades + pb de chauffe

Message par Gilloufcr le Mer 24 Nov 2010, 12:28

Bonjour,

Je vous contacte pour un problème sur ma golf, je n'ais pas trouvé de réponse exacte en parcourant le forum et j'aimerai avoir votre avis.

Detail de la voiture :

Moteur 1.6 SR
Bougies BOSH Neuves
(E) NUMERO D'IDENTIFICATION DU VEHICULE: WVWZZZ1JZWP130879

Ce qui se passe:

A froids :
- J'ai d'énorme trou d'accélération et ca pétarade si j'accélère de moyen a franchement, il faut que je maintienne un filet de gas pour qu'elle avance et encore.
- Autre chose, je peux avoir un trou énorme, le regime descend complètement si j'accélère franchement, je lève le pied de plus en plus pour qu'elle reparte et des fois complètement.

A chaud :
- L'accélération est discontinue, le regime moteur ne monte pas linéairement, j'ai l'impression qu'elle étouffe. Ce problème la va et viens et des fois il est inexistant.

Le problème se présente sur tous les rapports de boite et globalement a chaud comme a froids.

Autre information:

- Le ralenti ne varit pas tout seul, enfin l'eguille pour moi varie de + ou - 100tr/min au maximum.
- A l'arret et au point mort, si j'accelere doucement, elle prend des tours correctement, si je relache et rapuis desuite elle ne repart pas et s etouffe.
Les tests effectués :

J'ai débranché le débitmètre, j'ai eu l'impression que cela fonctionnais mieux, sauf au démarrage, les rapports montent correctement, linéairement et j'ai vraiment l'impression d'avoir 100CV . Seulement le probleme finit par revenir: Je confirme je viens de faire le test en revenant du travail: toujours le problème de trous et saccades, precision en plus, il est vraiment accentué entre 1000 et 3000 tr/min.

Avec tous ca ma température ne semble pas monter en dessus de 70° et si c'est le cas, 5km a 110km/h et elle redescend.

Alors pour moi plusieurs causes possible, comme je l'ai vu au court des différent post :

- La sonde de température qui est mal branchée au ne fonctionne plus (en effet j'ai fais changer un boitier de distribution d'eau se trouvant sur coté du moteur a cause d'une fuite)
- Le débitmètre ?
- Le boitier du papillon sale ?
- Le faisceau électrique ?

Merci pour vos lumières et pour votre aide.

Gilles

Gilloufcr
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : Lyon
Emploi : Technicien Info
Niveau technique automobile : Moyen/bon
Date d'inscription : 24/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Volkswagen Golf IV 1.6 ess an 1998 ] => Trous d'accelération + saccades + pb de chauffe

Message par Gilloufcr le Jeu 25 Nov 2010, 10:06

Personne n'a aucune idées ?

Gilloufcr
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : Lyon
Emploi : Technicien Info
Niveau technique automobile : Moyen/bon
Date d'inscription : 24/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ Volkswagen Golf IV 1.6 ess an 1998 ] => Trous d'accelération + saccades + pb de chauffe

Message par ced-46 le Ven 26 Nov 2010, 22:09

Salut,

Où en es-tu de l'entretien ?

Il faudrait vérifier les bougies et le faisceau d'allumage dans un premier temps. Puis vérifier s'il n'y a pas de prise d'air sur le circuit d'admission.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum