Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Aujourd'hui à 10:19 par hony44710

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Aujourd'hui à 10:09 par Laure B

» Presentation
Aujourd'hui à 09:44 par albatros

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 23:29 par BMW PASSION

» Entretien Ford ranger wildtrak 3,2 de 2014
Hier à 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Hier à 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Hier à 22:06 par Rameuh

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 22:03 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Hier à 21:44 par Ixandre1

» fuite liquide refroiddissement
Hier à 21:16 par albatros

» [AUDI 80 1.9D 1990] Recherche rta
Hier à 20:57 par truckmars

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 19:23 par MacGyverFr

» Manque de puissance
Hier à 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Hier à 17:12 par fred091

» BMW e60 2004
Hier à 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 16:57 par patnat

» Présentation
Hier à 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Hier à 13:42 par Laure B

» Presentation
Hier à 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Hier à 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Hier à 06:46 par MacGyverFr

» Ford fiesta en panne
Mar 21 Fév 2017, 22:54 par david38

» Scenic 2 1.9l dci 2004
Mar 21 Fév 2017, 22:22 par yansof

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Mar 21 Fév 2017, 19:20 par BMW PASSION

» MaxiEcu 2
Mar 21 Fév 2017, 19:16 par Poulpy 68

» Bruit moteur Toyota Avensis Verso 4d4 2003
Mar 21 Fév 2017, 14:15 par patnat

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Mar 21 Fév 2017, 13:53 par Stéphanemedoc

» [BMW E36 320i mot. M52B20 an. 1997 205000 km] galet tendeur courroie climatisation
Mar 21 Fév 2017, 11:13 par albatros

» Problème collecteur d'admission classe C 2004
Mar 21 Fév 2017, 11:06 par souattia

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Lun 20 Fév 2017, 22:21 par minesota59

[ MERCEDES 320 SL an 1991 ] problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ MERCEDES 320 SL an 1991 ] problème électrique

Message par GS62 le Mer 08 Déc 2010, 17:34

Bonjour voilà je possède un cabriolet 320 SL ( date de 1ère mise en circulation fin 1991)Voilà ce matin je me suis aperçu en prenant mon véhicule dans mon garage que mes clignotants côté droit étaient resté allumé.Chose bizarre étant donné que je n'ai pas de clignotant à mettre pour rentrer chez moi.
Idem ce midi lorsque j'ai repris mon véhicule pour retourner au travail.
Avant hier j'ai le voyant du liquide de refroidissement qui s'est allumé également.
Le lendemain matin j'ai contrôlé tous les niveaux tout est bon, hier soir en quittant le boulot ce même voyant s'est rallumé.
Avez vous déjà eu le même problème ou connaissez vous quelqu'un qui a eu le même problème?
Si oui pouvez vous m'indiquer svp comment y remédier??
Merci d'avance bonne soirée @ bientôt



GS62
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : AUCHEL
Emploi : SALARIE
Niveau technique automobile : MOYEN
Date d'inscription : 08/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ MERCEDES 320 SL an 1991 ] problème électrique

Message par ced-46 le Mer 08 Déc 2010, 22:42

Salut,

Les clignotants ne se sont allumés qu'une fois ?

Essaies de débrancher la batterie une nuit. Et vérifies bien l'état des cosses.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

SALUT

Message par GS62 le Jeu 09 Déc 2010, 11:32

@ced-46 a écrit:Salut,

Les clignotants ne se sont allumés qu'une fois ?

Essaies de débrancher la batterie une nuit. Et vérifies bien l'état des cosses.


salut @ toi tout d'abord merci d'avoir pris le temps de me répondre
Mes clignotants côté droit ne fonctionnent plus et il reste fixe et reste toujours allumer
Ne penses tu pas que ce serait un problème électronique (une masse quelque part par exemple)
J'ai débranché une cosse de la batterie hier on verra ça dans les jours à venir!!
@ te lire cordialement au plaisir bonne journée @ bientôt!!

GS62
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 34
Localisation : AUCHEL
Emploi : SALARIE
Niveau technique automobile : MOYEN
Date d'inscription : 08/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ MERCEDES 320 SL an 1991 ] problème électrique

Message par ced-46 le Jeu 09 Déc 2010, 23:31

Salut,

Vérifies bien tous les fusibles, puis l'état des cosses et du faisceau électrique.

On attend ton retour suite à ton test.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum