Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération
Aujourd'hui à 11:37 par moteur service +

» [ Renault Mégane 2 1.5 dci An 2007 ] Problème compresseur airco
Aujourd'hui à 11:13 par boutsa

» [probleme démarrage ford transit 2.4 TDI]
Aujourd'hui à 11:10 par Ford transit 3

» [ BMW E36 318 tds ] Problème démarrage
Aujourd'hui à 11:10 par Djess

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Aujourd'hui à 11:06 par Quentin2780

» Présentation
Aujourd'hui à 10:22 par Djess

» [ Peugeot Expert 2.0 HDI an 2003 ] Aiguille Compte-tours ne fonctionne plus
Aujourd'hui à 09:52 par albatros

» nouvelle reglementation au 1er janvier 2017
Aujourd'hui à 09:48 par gcomi

» Ralenti trés élevé à froid Nissan X-trail VDI
Aujourd'hui à 09:34 par zedid

» [ Peugeot 207 1.4 ] baisse liquide refroidissement
Aujourd'hui à 08:56 par mugiwara59

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 07:11 par Gdo2711

» [ Actualité : Nouveauté ] Jaguar prépare un SUV compact, l'E-Pace
Aujourd'hui à 06:27 par ced-46

» [ Actualité : Nouveauté ] Opel Crossland X : dévoilement imminent
Aujourd'hui à 06:25 par ced-46

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Hier à 22:21 par gusse

» [ Fort Escort td 70 an 1999 ] Problème de démarrage
Hier à 21:57 par babar45

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 21:51 par leonidasXIII

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 21:22 par jijiridou

» [ Peugeot partner 2.0 hdi ] Problème puissance
Hier à 21:21 par popeye25

» Le diesel ne se remettra pas du "dieselgate" !
Hier à 19:37 par Poulpy 68

» [ VW POLO 9N2 1.9 TDI an 2002 ] Codage VCDS clignotants confort
Hier à 19:21 par Poulpy 68

» [ Ford Fiesta V 1.4 i essence an 2002 ] Accoups à l'accélération (résolu)
Hier à 18:59 par didManiac!

» Le Tmc une chouette option sécuritaire.
Hier à 18:53 par Poulpy 68

» Présentation pedro
Hier à 18:17 par p3dro

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Hier à 14:18 par minesota59

» [ Renault Mégane II 1.9 DCI ] quel est le code moteur ? (résolu)
Hier à 12:49 par boutsa

» [ opel Astra G ] voyant ABS allumé et ne s'eteind jamais
Hier à 12:29 par saber1979

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Hier à 11:01 par saber1979

» [ FIAT 500s an 2013 ] ou est la centralisation ?
Hier à 08:01 par maximousse

» Présentation
Hier à 07:03 par ced-46

»  [ BMW E46 320d M47 an 1998 ] Avis avant achat
Hier à 02:29 par greg5129

[ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Dim 12 Déc 2010, 20:40

Bonjours a tous

je vais essayer de vous exposer mon probleme.je precise que ma voiture a deja ete chez un garagiste et qu'il n'a pas trouver la panne.ce qui m'inquiete d'autant plus (a moins qu'il n'est pas correctement effectué son travail dû a la semaine chargé qu'il a eu).Bref voila les symptômes

Au demarrage,la voiture cale puis quand elle demarre c est la que sa se complique.Si j allume mes feux par exemple,la voiture cale.Si j appui sur la pedale de frein,elle cale.Quand j accelere elle broute et a beaucoup de mal a prendre des tours.quand elle daigne prendre des tours ,le regime ne depasse pas les 4000tr/min comme si j'etais au rupteur.J'ai fais un test.J'ai maintenu un regime constant(3000tr/min) et quand j'allume mes feux ou que jappui sur la pedale de frein,le regime chute completement et elle cale.A moteur chaud,feux allumé le regime ne chut quasiment pas mais par contre a l'acceleration sa broute enormement et hop quand j'eteint les feux le regime remonte et pareil rupteur a 4000tr.Aidez moi svp je m'inquiete.

PS:j'espere avoir ete assez claire et avoir respecté la charte.


reprise d un message d un autre postefabi186

Losrque j allume la voiture et que j allume mes phares ou que j appui sur la pedale de frein,la voiture cale.Et lorsqu'elle ne cale pas(quand elle es a temperature normal) elle a du mal a prendre des tours elle broute legerement.je me suis apercu que mes feux arriere(cligno,feux de position etc...)etait legerement alluméalors que je n es enclenché aucun feux.tout sa sur le coté gauche.et le comble c est que lorsque je debranche le bloc optique arriere la voiture cale et impossible de redemarrer.des que je le rebranche je peux demarrer a nouveau mais il y a des perturbations electriques qui se repercute sur le moteur( des ratés a l acceleration)D'ou cela peut-il venir?serait ce un probleme de retour de jus?de masse?Si vous avez des idées je suis a votr ecoute.Merci.

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par ced-46 le Dim 12 Déc 2010, 22:38

Salut,

A-t-il vérifié la charge de la batterie ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Lun 13 Déc 2010, 12:29

Alors il m'a dit que la batterie était ok car sinon elle ne demarrerai pas.Du meme coup l'alternateur doit etre ok aussi.

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par fabi186 le Lun 13 Déc 2010, 20:12

salut
si tu peut controle tes masse (casse chassie et autre....)controle egalement ton boitier a fusible (fragile sur se model)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Mar 14 Déc 2010, 01:09

Controler les masses visuellement ou ai-je besoin d'un multimetre? Ya t-il une 2eme boite a fusible hormis celle située côté conducteur?Sinon je viens de m apercevoir que lorsque je demarre la voiture,la plupart de mes feux arrieres(clignotants,feux de position,feux de recul etc...) sont legerement allumé alors que je ne l 'es ai pas enclenché.peut etre cela pourrais vous mettre sur une voie.C est vraiment bisarre.

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Mar 14 Déc 2010, 17:44

Re bonjours.Alors j ai des nouvelles.comme je disais plus haut,mes feux arrieres sont allumé alors qu'il ne sont pas enclenché.Et surprise lorsque je debranche le bloc optique arriere gauche,la voiture calle.Serait du a un retour de jus?du coup sa serait plutot un probleme electrique.Je vais aller voir dans la section"electrique" du topic.mais si l un d entres vous sait ce qu'il faut faire du fait de ces nouvelles infos faites moi en part.merci

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par fabi186 le Mar 14 Déc 2010, 18:45

salut a tu controler tes masse? tu les demonte et tu les nettoie tout simplement netoie aussi tes cosse de batterie regarde aussi autour du calculateur il doit y avoir un point de masse (peut etre je connai pas trop les ford)

fabi186
Tech-modo
Tech-modo

Masculin Nombre de messages : 3651
Age : 34
Localisation : chatellerault 86
Emploi : mecano
Niveau technique automobile : Réferent Technique Peugeot
Date d'inscription : 04/10/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Mar 14 Déc 2010, 19:52

Oui jeferais sa demaiin j ai deja regarder et en effet les mise a la masse sont plein de rouille.je vais mettre tout sa propre.je te dirai si sa change quelque chose ou pas.

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par Blak72 le Jeu 16 Déc 2010, 15:58

Re bonjours.Je viens avec de bonnes nouvelles.mon probleme est resolu.Comme tu me l'a dit FABI186,c'etait juste un probleme de masse.En effet quand j'ai vu l etat de celles-ci,je comprends mieux le pourquoi du comment.J'ai refait mes masses a neuf et tout fonctionne correctement.Sa fait plaisir.et dire que le garagiste n'y avait pas pensé.C triste lol.En tout cas merci Fabi pour ton conseil.Tu a visé juste.Bonne continuation a tous.

Blak72
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : le mans
Emploi : sans emploi
Niveau technique automobile : moyen
Date d'inscription : 12/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Ford Escort 1.6i 16v essence an 1997 ] Probleme electrique (résolu)

Message par ced-46 le Jeu 16 Déc 2010, 22:29

Salut,



Merci de nous avoir tenu au courant

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30619
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum