Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 10:50 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 09:46 par gcomi

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 06:38 par Laure B

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Aujourd'hui à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Aujourd'hui à 06:22 par ced-46

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Hier à 22:12 par tchiz

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Hier à 22:11 par Back91

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Hier à 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Hier à 21:10 par swallas

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 19:16 par Docteur Auto

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Hier à 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Hier à 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Hier à 13:12 par BMW PASSION

» [ Renault Mégane ] probleme carte de démarrage
Hier à 10:13 par gcomi

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 09:45 par alainSky

» [ BMW E30 324d an 1987 ] Problème préchauffage
Hier à 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Hier à 06:19 par ced-46

» [ Actualité : Nouveauté ] Mercedes Digital Light : réinventer le phare
Hier à 06:16 par ced-46

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance (résolu)
Hier à 06:13 par ced-46

» Nouveau
Hier à 06:09 par ced-46

» [ Fiat Punto 1,7 D an 1997 mot 176B3 ] fixation moteur
Hier à 06:01 par ced-46

» [Outillage mécanique] nouveautés et test :
Lun 05 Déc 2016, 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Lun 05 Déc 2016, 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Lun 05 Déc 2016, 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Lun 05 Déc 2016, 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Lun 05 Déc 2016, 20:16 par Poulpy 68

» [BMW E92 325ia N53 an 2009]claquement ralenti.(Abandonné)
Lun 05 Déc 2016, 19:58 par BMW PASSION

» [ VW Polo 1.4 TDi an 2005 ] Rajouter des feux Anti-Brouillard
Lun 05 Déc 2016, 18:12 par albatros

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Lun 05 Déc 2016, 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Lun 05 Déc 2016, 14:08 par patnat

[ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par batista84 le Mar 28 Déc 2010, 18:39

bonsoir nouveau sur le forum je viens me joindre a vous,
Je viens d acheter une une golf 4 1.4 16v ahw moteur HS. J'ai changer le moteur mais il ne démarre pas.
Qd je met du starpilot je l'entant tousser pret a demarrer .
J'ai débrancher les injecteurs ils ne sort rien.L'essence arrive bien a la rampe j'ai essayer avec d'autres injecteurs idem.
Je pense quil ne sont pas alimente.
D'ou penser vous que cela peut venir ( jai pu oublier de brancher qqchose ou il y a peut etre un probleme)
merci de votre aide

batista84
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : montpellier
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par ced-46 le Mar 28 Déc 2010, 23:36

Salut,

As-tu gardé le calculateur de ta voiture ?

As-tu des voyants allumés au tableau de bords ?


Dernière édition par ced-46 le Mar 28 Déc 2010, 23:54, édité 1 fois

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par batista84 le Mar 28 Déc 2010, 23:49

salut aucun voyant . demain je passe au vagcom
si je change le calculateur par un autre ca pt marcher sans modif? ou faut adapter

batista84
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : montpellier
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par ced-46 le Mar 28 Déc 2010, 23:53

Salut,

Qu'as-tu monté du nouveau moteur et qu'as-tu gardé du véhicule ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par batista84 le Mer 29 Déc 2010, 00:03

jai garder la boite et changer tout ce qui avait sur le moteur. Le faisceau et le calculateur ce sont d'origine de la voiture

Jai deja changer un moteur 1.6 par un autre sans changer le calculateur
demain le vagcom men diras plus

batista84
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : montpellier
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par batista84 le Mer 29 Déc 2010, 21:52

jai tester avec vagcom je nest pas acces au calculateur, je peut installer un autre pour tester?

batista84
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : montpellier
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par ced-46 le Jeu 30 Déc 2010, 23:28

Salut,

Le moteur vient d'où ?
Tu es sur qu'il tournait avant ?
Pourquoi as-tu remplacer le moteur ?

La rampe d'injecteur est celle de l'ancien ou du nouveau moteur ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30393
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par batista84 le Sam 01 Jan 2011, 20:08

en faite la voiture avait le moteur casse je lai acheter comme ca.
j'ai installé dc un nvo moteur qui normalement marchait je lai pas vu tourner.
La rampe jai tester celle du nouveau moteur et celle d'un troisieme moteur que jai en stock au k ou.

batista84
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 34
Localisation : montpellier
Emploi : vendeur
Niveau technique automobile : moyen
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ VW GOLF 4 1.4 16v ahw ] Ne demarre plus : pb alim injecteur ou autre

Message par David13700 le Sam 01 Jan 2011, 21:41

@batista84 a écrit:bonsoir nouveau sur le forum je viens me joindre a vous,
Je viens d acheter une une golf 4 1.4 16v ahw moteur HS. J'ai changer le moteur mais il ne démarre pas.
Qd je met du starpilot je l'entant tousser pret a demarrer .
J'ai débrancher les injecteurs ils ne sort rien.L'essence arrive bien a la rampe j'ai essayer avec d'autres injecteurs idem.
Je pense quil ne sont pas alimente.
D'ou penser vous que cela peut venir ( jai pu oublier de brancher qqchose ou il y a peut etre un probleme)
merci de votre aide

Bonsoir

Je ne connait pas les golf mais il est probable que les injecteurs sont alimentés en + par un fusible et piloté à la masse par le calculateur.
Contrôle les fusibles concernant le moteur.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3724
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum