Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
»  citoen ZX 1.9 D 1996 cale quand il fait froid
Aujourd'hui à 17:33 par nicolus

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 16:44 par mista

» citroen ZX 1.9 D 1997 cale quand il fait froid
Aujourd'hui à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 02:12 par greg5129

» fuite liquide refroiddissement
Hier à 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Hier à 21:42 par Antou-31

» Ford fiesta en panne
Hier à 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Hier à 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Hier à 14:56 par albatros

» caddy 3 fourgon
Hier à 14:19 par philouxx77

» caddy 3 fourgon
Hier à 14:03 par philouxx77

» ford probe qui démarre plus
Hier à 13:32 par Jérôme Devaure

» Presentation
Hier à 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» [AUDI 80 1.9D 1990] Recherche rta
Mer 22 Fév 2017, 20:57 par truckmars

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

» Presentation
Mer 22 Fév 2017, 11:17 par albatros

» [ toyota Avensis Verso D4D 116 cv an 2005 ] nettoyage électrovanne (pompe)
Mer 22 Fév 2017, 10:37 par albatros

» Techniconnexion : carte des outils de diagnostic
Mer 22 Fév 2017, 06:46 par MacGyverFr

[ Audi 90 2.0 ess 115Cv an 1989 ] Problème de démarrage à chaud ou froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Audi 90 2.0 ess 115Cv an 1989 ] Problème de démarrage à chaud ou froid

Message par PHILOOX le Mer 29 Déc 2010, 22:09

Bonsoir à tous,
Je rencontre un léger problème sur mon auto, en effet celle-ci à du mal à démarrer à chaud comme froide, pourquoi je dit léger : car ce problème est là depuis le début de cette auto, j'ai récupérer récemment l'auto qui appartenait à mon père qui l'avait acheter neuve en 1989 et me souvient des déboires de celui-ci pour démarrer cette auto.

Voici le détail du problème :

*Lorsque l'on tourne la clé dans le barillet du démarreur, celui-ci est actionné, mais pas de démarrage, je coupe, je relance, toujours rien, je tente une énième fois et là vroom l'auto démarre mais avec une bonne odeur d'essence à l'echappement ainsi que la fumée bleu noire typique.
De temps à autre a froid ou à chaud un coup de clé et vroom, mais c'est pas tout le temps...
La batterie, la pompe à essence, les 5 bougies d'allumage sont neuves.

J'aimerai vraiment régler une fois pour toute ce problème car cette auto représente beaucoup pour moi, elle "tourne" comme une horloge et n'a que 88 000km et pas une seule trace de corrosion.

Merci pour votre aide.
A bientôt.

PHILOOX
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : BUSSY SAINT GEORGES
Emploi : TECHNICIEN DE MAINTENANCE
Niveau technique automobile : 4
Date d'inscription : 29/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.0 ess 115Cv an 1989 ] Problème de démarrage à chaud ou froid

Message par PHILOOX le Lun 03 Jan 2011, 19:55

un petit UP

PHILOOX
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : BUSSY SAINT GEORGES
Emploi : TECHNICIEN DE MAINTENANCE
Niveau technique automobile : 4
Date d'inscription : 29/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.0 ess 115Cv an 1989 ] Problème de démarrage à chaud ou froid

Message par eddyt1000 le Lun 03 Jan 2011, 22:04

Bonsoir Philoox,
Est-ce un carbu ou une injection?

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Audi 90 2.0 ess 115Cv an 1989 ] Problème de démarrage à chaud ou froid

Message par PHILOOX le Mar 04 Jan 2011, 19:54

Bonsoir eddy,
C'est un moteur à injection, merci de ton aide

PHILOOX
Nouveau
Nouveau

Masculin Nombre de messages : 4
Age : 36
Localisation : BUSSY SAINT GEORGES
Emploi : TECHNICIEN DE MAINTENANCE
Niveau technique automobile : 4
Date d'inscription : 29/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum