Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Aujourd'hui à 10:23 par harry974

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Aujourd'hui à 10:20 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Aujourd'hui à 10:07 par Olive 76690

» bonjour à tous
Aujourd'hui à 10:03 par X6m

» jeu : devine a qui cela appartient?
Aujourd'hui à 09:44 par bidouapache

» Presentation
Aujourd'hui à 09:03 par jm89

» [ bmw e70 x5 an éààè ] moteur se coupe en roulant
Aujourd'hui à 09:01 par aziz93

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 08:08 par moteur service +

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 08:01 par moteur service +

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 06:19 par ced-46

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Aujourd'hui à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Hier à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Hier à 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Hier à 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Hier à 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Hier à 19:06 par eltcb

» [ Citroen Xsara Picasso ] bruit pédale embrayage
Hier à 18:46 par Jukees

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage (résolu)
Hier à 17:28 par Laure B

» [ Bmw X5 3.0d M57 an 2005 ] problème démarrage
Hier à 16:31 par harry974

» [ Citroen berlingo 1.6 hdi 92 an 2007 ] Ventilateur ne fonctionne que sur position 4
Hier à 15:32 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Hier à 14:31 par X6m

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Hier à 13:46 par rottweiller62

» [ VW Tiguan tdi ] Voyant préchauffage clignote + manque puissance suite mise à jour logiciel
Hier à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Hier à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Hier à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Hier à 09:07 par ced-46

» Présentation
Hier à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Hier à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 21 Jan 2017, 20:52 par Laure B

[ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW e36 325 tds an 1997 ] pas de prechauffage ni de voyant..

Message par malfaiteurs le Mar 25 Jan 2011, 19:43

bonsoir a tous,

je vient vers vous apres plusieurs tests sur ma voiture.

en effet depuis quelques temps le prechauffage ne se fait qu'un coup sur 2 pour finir par ne plus se faire du tout.
Pas de voyant de prechauffage rien impossible de demarer. enfin si en forcant comme un malade .

Aujourd'hui j'ai essayer de changer la sonde a droite sous l'admission .
sans succès.
J'aimerais avoir quelques avis sur d'eventuelles solutions.
il reste quoi a vérifier? le relais de prechauffage?

car la je suis perdu.
bizard quand lmeme que du jour au lendemain le voyant de prechauffage ne s'allume plus du tout et rien ne se passe

merci d'avance de vos suggestions et reponses.

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par eddyt1000 le Mar 25 Jan 2011, 19:48

Bonsoir,
as-tu testé l'alimentation des bougies? y a t'il du + qui arrive?

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Mar 25 Jan 2011, 19:58

bonsoir,
merci de ta réponse.
Je vais tester demain.
ca peut etre la cause de la non apparition du voyant de prechauf?

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par spot02 le Mar 25 Jan 2011, 22:25

ça me fais penser au relais de préchauffage

comme la dit eddy, teste déjà les bougies

___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Jeu 03 Fév 2011, 23:23

bonsoir,
je n'ai pas pu faire les tests avant le taf et la famille ca prend deja du temps.
alors je vient de finir de changer les bougies et toujours rien pas de voyant ni de préchauffage.
je suis triste
j'ai essayer de changer le relais aussi mais rien ne change.

si quelqu'un a une info je suis preneur.
merci d'avance

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par arnauld le Jeu 03 Fév 2011, 23:44

bonsoir ,

tu as remplacé les bougies c'est bien ! mais as tu du 12v aux bougies de préchauffage ? regarde ici ,ça peux aider !
http://www.realoem.com/bmw/showparts.do?model=CC31&mospid=47446&btnr=12_0401&hg=12&fg=15

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Lun 07 Fév 2011, 20:55

BONSOIR,
désolé des reponses tardives.
aujourd'hui test au multimètre.

relais de prechauffage test ok toutes les mesures sont ok
une fois la prise branchée sur le relais en sortie je n'ai rien sur les fils dediés aux bougies de préchauffage. est ce normal?

impossible de refaire fonctionner le systeme de prechauffage.

apres des test sur un autre 325 tds avec le meme relais,
les mesures obtenues en sortie sont positives,
alors que sur mon tds elles sont nulles.

toujours aucun voyant de préchauffage sur mon tableau de bord
alors que sur celui de mon amis meme avec le relais débranché on a un affichage.

je n'y comprend plus rien du tout.
limite a vendre la voiture en pièces tellement j'en ai marre.

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par arnauld le Lun 07 Fév 2011, 21:08

salut ,
as tu vérifié le faisceau électrique ?, il faut bien retirer le collant noir qui enrubanise les fils pour détecter une coupure ! puisque tu as du 12v jusqu'en sortie de relais mais pas aux bougies !
voici un lien sur la correspondance des relais et fusibles pour e36 :
http://www.6enligne.net/html/faq.php3?faq=161

a+

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par eddyt1000 le Lun 07 Fév 2011, 21:46

Salut,
Quelle t° fait-il chez toi?( enfin, là ou est ta voiture...?)
Il faut savoir qu'à plus de 5° C, il n'y a pas de préchauf mais juste un test de continuité, c'est donc normal que tu n'as pas de préchauffage si la t° est au-dessus de 5 °C.


eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par arnauld le Lun 07 Fév 2011, 22:53

ah ???Suspect dit moi en plein soleil au mois d'aout à froid ma 525 tds préchauffe et le témoin de préchauffage s'allume au tdb ! ???

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par eddyt1000 le Mar 08 Fév 2011, 18:21

Bonsoir,
Ah oui, Arnauld? Ben, j'ai jamais dit que le témoin de préchauffe ne s'allumait pas...

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par arnauld le Mar 08 Fév 2011, 19:36

salut !
c'est pourtant , dans le titre !!! pas de préchauffage et pas de voyant !!!
le préchauffage n'est plus effectif dés que le moteur atteind 60 c° via la sonde de température et le calculateur !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Dim 13 Fév 2011, 14:24

Bonjour a tous j'ai rechanger la sonde de température toujours pas de voyant ni de préchauffage. je ne vais avoir avir d'autres choix que le mécano :s

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par arnauld le Lun 14 Fév 2011, 21:31

salut ,
pour le voyant au tdb il faudrait que tu contrôles l'ampoule dans le bloc instruments ! ensuite pour le préchauffage , si tu as du 12v en sortie du relais alors il y a une coupure du faisceau aprés le relais essai de retirer un câble directement entre le relais et les bougies !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Lun 14 Fév 2011, 22:19

salut,
en fait en sortie de relais j'en ai du 12v mais lorsque je connecte la prise de la voiture(faisceau) au relais quand je teste en sortie j'ai 0 sur les 6 fils des bougies mais j'ai du 12 sur le fils de gauche.
désolé si je m'exprime mal ..

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par eddyt1000 le Lun 14 Fév 2011, 22:37

Bonsoir,
bougies en court-circuit ou fil d'alimentation en court-circuit...

eddyt1000
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 251
Age : 53
Localisation : Drôme
Emploi : responsable atelier diesel
Niveau technique automobile : diagnosticien
Date d'inscription : 03/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par BMW PASSION le Mar 15 Fév 2011, 21:12


Bonsoir !

Regarde dessous le relais de préchauffage si le fusible 90 Amp n'ai pas grillé !

@+








Dernière édition par BMW PASSION le Dim 27 Fév 2011, 08:36, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par BMW PASSION le Dim 27 Fév 2011, 08:36

HELLO !



Pas de nouvelles si ça marche tu confirme !!

à bienôt




___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par malfaiteurs le Dim 27 Fév 2011, 11:48

BONJOUR,
désolé de ne pas avoir répondu.
le problème n'est toujours pas résolu. la voiture est partie au garage.
j'exposerais ici le probleme lorsque j'aurais des infos.

malfaiteurs
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 34
Localisation : TOURS
Emploi : OUVRIER
Niveau technique automobile : NEWBIE :d
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par tomtom le Dim 27 Fév 2011, 13:05

salut,

tes symptômes ressemblent beaucoup a un probleme de masse. Vérifie tes masses carrosserie et celle sur le support moteur.

cordialement, tomtom

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW e36 325 tds an 1997 ] pas de préchauffage ni de voyant..

Message par BMW PASSION le Dim 27 Fév 2011, 13:38

@tomtom a écrit:salut,

tes symptômes ressemblent beaucoup a un probleme de masse. Vérifie tes masses carrosserie et celle sur le support moteur.

cordialement, tomtom

Salut !

Et je rajoute une nouvelle fois ( le fusible 90/amp ) dessous le relais,
qui dans beaucoup de cas est en cause ,suite à une ou deux "bougies
en court circuit "

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum