Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Fumé bleu échappement et moteur 320d 98
Aujourd'hui à 23:30 par greg5129

» 318 ti de 1995
Aujourd'hui à 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Aujourd'hui à 22:10 par greg5129

» bmw x5 e70 moteur se coupe en roulant
Aujourd'hui à 22:05 par aziz93

» Ibiza 6l cale sans raison refuse de démarrer
Aujourd'hui à 21:24 par Alexisl12

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie (Résolu )
Aujourd'hui à 20:12 par BMW PASSION

» fumée bleu à l'échappement sur x6 35d de 2008 160000km (remplacement unité de ventilation il y a 30j
Aujourd'hui à 19:35 par X6m

» [Renault Scenic 1 phase 2 2.0 16v essence an 2002] Probleme moteur qui broute et fumé blanche
Aujourd'hui à 19:19 par patnat

» ressouder cosse degivrage ??
Aujourd'hui à 19:14 par eltcb

» grosse fumée à froid pendant 1km et puis plus rien sur BMW x6 35d de 2008
Aujourd'hui à 19:08 par X6m

» Coffre de C4 qui ne s'ouvre plus
Aujourd'hui à 19:06 par eltcb

» Pédale embrayge bruit 
Aujourd'hui à 18:46 par Jukees

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Aujourd'hui à 17:52 par Gdo2711

» [résolu][ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Aujourd'hui à 17:28 par Laure B

» [ Bmw X5 3.0d ] problème démarrage
Aujourd'hui à 16:31 par harry974

» [citroen berlingo 1 phase 2 1600 hdi 92 an 2007]mon ventilateur ne marche pas sur la position 1 et 2
Aujourd'hui à 15:32 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 14:47 par bidouapache

» [ Fiat punto 1.9 JTD an 2001 ] bruit sous le capot
Aujourd'hui à 13:46 par rottweiller62

» Presentation
Aujourd'hui à 13:21 par albatros

» lien schéma électrique.
Aujourd'hui à 11:39 par Olive 76690

» Mise à jour logiciel Tiguan
Aujourd'hui à 10:30 par Tiguan38

» Jeu : les unes dans les autres ...
Aujourd'hui à 09:28 par ced-46

» [ Actualité : Nouveauté ] Dodge Challenger Demon : plus légère que la Hellcat
Aujourd'hui à 09:10 par ced-46

» [ Actualité : Nouveauté ] Shelby célèbre les 50 ans de la Mustang Super Snake
Aujourd'hui à 09:07 par ced-46

» Présentation
Aujourd'hui à 08:58 par ced-46

» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur ( Abandonné )
Aujourd'hui à 03:12 par greg5129

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» presentation
Hier à 15:57 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

[ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Mar 25 Jan 2011, 22:53


Bonjour à tous ,je suis un nouveau venu.

Donc voici pour resumer: j ai une bmw 530 d de l'annee 2000 de 184 cv et 300 000 kms. jusqu'a hier elle fonctionnait nickel et subitement , en voulant redemarrer pour sortir d un parking de supermarché apres les courses elle refuse de demmarrer.je souligne qu elle n a jamais eu de pb de demarrage auparavant. le demarreur tourne mais le poteur ne part pas. j ai mis en premiere pour tester si le demarreur accorchait bien le moteur. Donc le pb ne vient pas du demarreur. j ai desserré le collier a la sortie de filtre a gazole et mis le contact et le gasoil gicle bien et la pompe a gasole tourne bien.
En desserrant l'arrivee a l'injecteur et en essayant de demmarrer pas de gasoil qui sort, j en déduit que l injecteur n est pas alimenté. en effet en devissant le conduit qui sort de la rampe commune et en essayant de demarrer y a rien qui sort, c est sec! Je me dit que la rampe commune n est pas alimentée! et vu que le gazole est sous pression a la sortie du filtre j ai l impression que quelque chose bloque à l'entrée de la rampe ou à la sortie de la pompe a injection. Qu en pensez vous? je précise que le tableau de bord ne signale rien de particulier!
Merci de m'éclairer de vos lumieres, notammant si vous savez comment tester si il s agit d un capteur ou autre sonde.
cordialement.

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ced-46 le Mar 25 Jan 2011, 23:20

Salut,

As-tu essayé avec le double des clés ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Mar 25 Jan 2011, 23:22

@ced-46 a écrit:Salut,

As-tu essayé avec le double des clés ?

Et non car malheureusement je n'ai pas le double, je l'ai acheté ainsi, le gars qui me l'a vendu n'avait pas le double.
Mais penses tu que si c'était un probleme de coupe circuit le demarreur tournerait?

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Mer 26 Jan 2011, 15:27

Personne n'a une piste? Question

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ced-46 le Mer 26 Jan 2011, 23:23

Salut,

Si c'est un problème d'antidémarrage, le démarreur se lance mais le moteur ne démarre pas.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30646
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Jeu 27 Jan 2011, 10:48

@ced-46 a écrit:Salut,

Si c'est un problème d'antidémarrage, le démarreur se lance mais le moteur ne démarre pas.

Salut
normalement sur une bmw E39 quand anti démarrage ce active, démarreur ne tourne pas, a confirmer avec David
moi je aurait dit capteur arbre a came HS
un passage sur la valise ce impose pour voir

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par spot02 le Jeu 27 Jan 2011, 11:30

sacha67 a écrit:
@ced-46 a écrit:Salut,

Si c'est un problème d'antidémarrage, le démarreur se lance mais le moteur ne démarre pas.

Salut
normalement sur une bmw E39 quand anti démarrage ce active, démarreur ne tourne pas, a confirmer avec David
moi je aurait dit capteur arbre a came HS
un passage sur la valise ce impose pour voir


___________________________________________

spot02
Mécano qualifié
Mécano qualifié

Masculin Nombre de messages : 1926
Age : 41
Localisation : 02 saint quentin
Emploi : comptable
Niveau technique automobile : j'aime pas les garages
Date d'inscription : 22/12/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Jeu 27 Jan 2011, 13:58

Merci pour vos suggestions,
j'ai vu sur internet une procédure qui permet de tester les capteurs à l'aide d'un multimetre.Je vais regarder ça cet aprés midi et je vous tiens au courant.
Si vous avez d'autres idées elles sont les bienvenues et je ne manquerai pas de publier ici les résultats , ainsi ça pourra servir.

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Jeu 27 Jan 2011, 14:23

question, ta combien L de gasoil dans le réservoir???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Jeu 27 Jan 2011, 14:54

sacha67 a écrit:question, ta combien L de gasoil dans le réservoir???

J'en ai au dessus de la reserve largement, au quart presque.

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Jeu 27 Jan 2011, 18:15

rajoute lui 20L et en suite essaye de démarrer

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Jeu 27 Jan 2011, 18:42

Alors j'ai un peu de nouveau: j'ai démonté un durit à l'arrivé" du filtre à gasole et le gasole sort tres faiblement, de plus j'ai démonté le filtre a gasole et surprise il est vide ou presque!!!
C 'est vrai que quand je met le contact , dans le durit transparent pres du moteur on voit comme de l'air qui passe avec tres peu de gasole.
Alors que ma pompe tourne sous le siege?
Est t elle fatiguée ?
Y a t il eu désarmorçage?
Qu'en pensez vous?

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Jeu 27 Jan 2011, 18:48

sacha67 a écrit:rajoute lui 20L et en suite essaye de démarrer

fait ce teste d'abord

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Jan 2011, 19:20

@ALIBABA a écrit:Alors j'ai un peu de nouveau: j'ai démonté un durit à l'arrivé" du filtre à gasole et le gasole sort tres faiblement, de plus j'ai démonté le filtre a gasole et surprise il est vide ou presque!!!
C 'est vrai que quand je met le contact , dans le durit transparent pres du moteur on voit comme de l'air qui passe avec tres peu de gasole.
Alors que ma pompe tourne sous le siege?
Est t elle fatiguée ?
Y a t il eu désarmorçage?
Qu'en pensez vous?

Bonsoir !

Ca ressemble fortement à une pompe de gavage en panne ,si elle tourne
faire le test du débit = 2.L à la minute , si elle tourne pas tester le relais
voir si 12/volts sur borne du relais ,et en position démarreur 12/volts borne
87 du relais de pompe de gavage , vérifier aussi la mise à l'air libre du réservoir
en ouvrant le bouchon du réservoir ,celui ci ne doit pas être en dépression !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Jeu 27 Jan 2011, 19:25


Bonsoir !

Ca ressemble fortement à une pompe de gavage en panne ,si elle tourne
faire le test du débit = 2.L à la minute , si elle tourne pas tester le relais
voir si 12/volts sur borne du relais ,et en position démarreur 12/volts borne
87 du relais de pompe de gavage , vérifier aussi la mise à l'air libre du réservoir
en ouvrant le bouchon du réservoir ,celui ci ne doit pas être en dépression !

@+ [/quote
salut,
c'est la quelle que tu appelles pompe de gavage, celle sous la voiture au niveau du chauffeur ou celle qui est dans le reservoir à l'arriere?
Pour ce qui est du débit , lorsque j'ai débranché le durit de filtre a gasoil j ai meme pas recueilli un quart de litre a la minute!

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Jan 2011, 23:32

@ALIBABA a écrit:
Bonsoir !

Ca ressemble fortement à une pompe de gavage en panne ,si elle tourne
faire le test du débit = 2.L à la minute , si elle tourne pas tester le relais
voir si 12/volts sur borne du relais ,et en position démarreur 12/volts borne
87 du relais de pompe de gavage , vérifier aussi la mise à l'air libre du réservoir
en ouvrant le bouchon du réservoir ,celui ci ne doit pas être en dépression !

@+ [/quote
salut,
c'est la quelle que tu appelles pompe de gavage, celle sous la voiture au niveau du chauffeur ou celle qui est dans le reservoir à l'arriere?
Pour ce qui est du débit , lorsque j'ai débranché le durit de filtre a gasoil j ai meme pas recueilli un quart de litre a la minute!

RE

Le pompe de gavage c'est celle qui est immergée dans le Fond du réservoir ,
dessin ci dessous !

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par bidouapache le Ven 28 Jan 2011, 00:23

@ALIBABA a écrit:Merci pour vos suggestions,
j'ai vu sur internet une procédure qui permet de tester les capteurs à l'aide d'un multimetre.Je vais regarder ça cet aprés midi et je vous tiens au courant.
parle nous en, sa m'intéresse

___________________________________________
Un sourire au volant ne peut que rendre nos routes bien meilleurs

bidouapache
Technicien
Technicien

Masculin Nombre de messages : 2810
Age : 34
Localisation : alger, algerie
Emploi : cadre financier
Niveau technique automobile : Je fais mes petits services + divers travaux
Date d'inscription : 01/03/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien résolu!

Message par ALIBABA le Ven 28 Jan 2011, 00:31

sacha67 a écrit:rajoute lui 20L et en suite essaye de démarrer

Bingo!!

T'as bien senti le truc, j'ai rajouté 20 litres , mis le conact plusieurs fois jusqu au moment ou il n y ai plus de bulles dans le durit transparent et la ça a démarré!!!Grand merci Sacha et à tout ceux qui on contribué!!
En fait il s'agissait bien me semble t il d un désamorçage, maintenant que j'y pense je me souvient qu'avant de tomber en panne dans ce parking de grande surface j 'avais monter un niveau en colimaçon , alors est ce que le trop peu de fuel dans le réservoir + cote aurai désamorcé? peut être!
Encore merci

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 28 Jan 2011, 08:39

Re
content pour toi
mauvais nouvelle pour toi, pompe de gavage dans le réservoir HS ou presque, essaye de en trouvé une dans une auto casse ou ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 28 Jan 2011, 08:57


RE

Oui, tout oui avec toi bmw passion, 2 symptômes pour une pompe de gavage hs

1 elle s'arrête pour toujours !

2 elle déconne quand le niveau de gasoil ,descend pas loin de la réserve !

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 28 Jan 2011, 09:34

sacha67 a écrit:Re
content pour toi
mauvais nouvelle pour toi, pompe de gavage dans le réservoir HS ou presque, essaye de en trouvé une dans une auto casse ou ICI

Complètement d'accord avec toi Sacha !

On ne déjauge pas avec comme surtout je te cite :( je précise que le tableau de bord ne signale rien de particulier ),
ou son réservoir , est déformé par la dépression suite à une mauvais mise à l'air libre et l'indication est fausse,
( déjà vu ) ,ou la pompe de gavage débite mal ( moitié Hs ) ;
en ouvrant le bouchon du réservoir ,celui ci ne doit pas être en dépression !



Je crois que c'est reculer pour mieux sauter !!!

dans un précédant post !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 28 Jan 2011, 11:14

INFO..résevoir déformé .


@+


Réservoir carburant plast. et capteur g 70L 1 07/2000 16146752363




Voir aussi systéme dégazage


Dernière édition par BMW PASSION le Ven 28 Jan 2011, 11:23, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 28 Jan 2011, 11:20

a remplacer aussi les durites de retour de gasoil sur les injecteurs
une petite prisse d'aire sur une des durites peu provoqué non démarrage ou démarrage difficile de la voiture

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 28 Jan 2011, 11:44

sacha67 a écrit:
RE

Oui, tout oui avec toi bmw passion, 2 symptômes pour une pompe de gavage hs

1 elle s'arrête pour toujours !

2 elle déconne quand le niveau de gasoil ,descend pas loin de la réserve !

OK, je vais surveiller ça mais j'avais verifié cette pompe et elle tournait. Je pensais que peut etre la jauge déconne, elle sur estime peut etre le niveau . Possible?
Sinon c'est facile à démonter la pompe de gavage? Faut un outil spécial?

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 28 Jan 2011, 12:04

@ALIBABA a écrit:
sacha67 a écrit:
RE

Oui, tout oui avec toi bmw passion, 2 symptômes pour une pompe de gavage hs

1 elle s'arrête pour toujours !

2 elle déconne quand le niveau de gasoil ,descend pas loin de la réserve !

OK, je vais surveiller ça mais j'avais vérifié cette pompe et elle tournait. Je pensais que peut être la jauge déconne, elle sur estime peut être le niveau . Possible?
Sinon c'est facile à démonter la pompe de gavage? Faut un outil spécial?

Salut

Non pas du tout à l'arrière droit sous la banquette AR tu a une trappe !

Et tu la dépose et tu vas voir un gros écrous en plastic que tu desserre avec
une une pince multiple ,ensuite déposer tuyaux et la connectique elect ..de la pompe !

Fait quand même le Test que je t'ai dis ,[ après avoir roulé dévisse le bouchon du réservoir]
et écoute bien (il ne faut pas que ça fasse PCHIT si c'est le cas c'est bon !


@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13309
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum