Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 11:45 par Laure B

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Aujourd'hui à 11:39 par BMW PASSION

» Dysfonctionnement essui glace panda3 4x4
Aujourd'hui à 11:34 par Laure B

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Aujourd'hui à 10:56 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Aujourd'hui à 09:00 par ced-46

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 08:49 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Aujourd'hui à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Aujourd'hui à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Aujourd'hui à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Aujourd'hui à 07:34 par ced-46

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 03:20 par astra90

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 00:42 par tchiz

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Hier à 21:16 par Sabou

» [ Renault Mégane ] probleme carte de démarrage
Hier à 18:51 par gcomi

» [ Volkswagen golf 4 cab 1.6 an 1999 ] demarre pas et de calage a chaud
Hier à 16:28 par stephanenbvc

» [ Iveco daily 35c15 an 2013 ] problème chauffage
Hier à 14:18 par Djamel Haid

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 10:10 par albatros

» [ Actualité : Nouveauté ] Donkervoort D8 GTO-RS
Hier à 06:10 par ced-46

» [ Actualité : Nouveauté technique ] Le filon des gaz d'échappement
Hier à 06:07 par ced-46

» [ Actualité : Nouveauté ] Surprise : la nouvelle Suzuki Swift se dévoile !
Hier à 06:04 par ced-46

» [ Actualité : Nouveauté ] Renault Mégane GT dCi 165 : la nouvelle Mégane 4 GT passe au diesel
Hier à 06:02 par ced-46

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Jeu 08 Déc 2016, 22:03 par Patrice83

» [ SAAB 9.3 2.0 ess turbo an 2002 ] code erreur P0715
Jeu 08 Déc 2016, 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Jeu 08 Déc 2016, 19:43 par william51

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Jeu 08 Déc 2016, 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Jeu 08 Déc 2016, 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Jeu 08 Déc 2016, 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Jeu 08 Déc 2016, 13:37 par BMW PASSION

» [ Peugeot Partner 1.9d DW8 an 2001 ] Voyant batterie reste allumé
Jeu 08 Déc 2016, 11:15 par albatros

[ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 28 Jan 2011, 12:17


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 11:20


Alors docteur que dis le coeur
Question


à bientôt de tes nouvelles
resolu pas resolu

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 13 Fév 2011, 13:19

bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 13:56

@ALIBABA a écrit:bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?


Re

Je serais assez d'accord pour penser ,que la pompe "de gavage immergée dans résevoir " ne remplie pas
son rôle ,soit quelle ne tourne pas , soit elle tourne mais ne débite pas assez ( 2L à la minute )

Le bon contrôle prendre un "récipient gradué " débrancher le tuyau d'arrivée de gasoil au filtre
le mettre dans le récipient ,ensuite après avoir repéré le relais ,mettre le contact ( schunter les bornes 30 et 87 du relais) ,
la pompe se met à tourner et en 2 m/n on doit récolter 2L de gasoil !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 13 Fév 2011, 20:12

@BMW PASSION a écrit:
@ALIBABA a écrit:bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?


Re

Je serais assez d'accord pour penser ,que la pompe "de gavage immergée dans résevoir " ne remplie pas
son rôle ,soit quelle ne tourne pas , soit elle tourne mais ne débite pas assez ( 2L à la minute )

Le bon contrôle prendre un "récipient gradué " débrancher le tuyau d'arrivée de gasoil au filtre
le mettre dans le récipient ,ensuite après avoir repéré le relais ,mettre le contact ( schunter les bornes 30 et 87 du relais) ,
la pompe se met à tourner et en 2 m/n on doit récolter 2L de gasoil !

@+
merci, je vais essayer, juste une question: il se trouve ou ce relais?merci

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 21:34


RE

Voir les dessins ci dessous

@+






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 27 Fév 2011, 08:46



HELLO

Alors on en ou de notre affaire ,nous serions bien intéressés
de savoir Question

de nous contacter !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 27 Fév 2011, 20:34

Bonjour,
je suis en déplacement actuellement, mais je ne manquerai pas de vous tenir informés dès que j'aurai remis le nez dedans!
Merci de votre aide et de votre interêt!

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 20:08

bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 08 Avr 2011, 20:42

Bonsoir !

merci de nous avior informé !

Bonne route


Problème : non resolu


Dernière édition par BMW PASSION le Dim 10 Avr 2011, 21:26, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 08 Avr 2011, 21:30

@ALIBABA a écrit:bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

Salut
ta remplacer ta pompe par une occasion ou neuf??
ton filtre de gasoil et ressent??


Dernière édition par sacha67 le Ven 08 Avr 2011, 21:40, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 21:34

sacha67 a écrit:
@ALIBABA a écrit:bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

Salut
ta remplacer ta pompe par une occasion ou neuf??
ton filtre de gasoil et ressent??

salut,
mon filtre a gasoil est récent, moins d 'un an, et la pompe est d occase, mais je l ai testé avant de la monter elle tournait bien , sans accroc

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 08 Avr 2011, 21:39

tu la testé a vide, mais avec le gasoil c'est différent, c'est possible quelle la un léger soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 23:44

sacha67 a écrit:tu la testé a vide, mais avec le gasoil c'est différent, c'est possible quelle la un léger soucie

JE ne sais , peut-etre. Mais comment en etre sur?

peut etre qu il y a un sujet déja ouvert sur ce genre de chose. je vais faire une recherche.
Si vous avez des pistes je suis preneur.



ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Sam 09 Avr 2011, 08:58

@ALIBABA a écrit: Bonsoir à tous,

Je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimètre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.

Merci à tous pour vos interventions !!!

J'espère que mon expérience servira à certains .

PS: depuis que j'ai changé la pompe (moi même) j'ai de très légers tremblements
moteur qui durent une seconde de temps en temps, comme un petit trou dans le
régime, quelqu'un aurai t une idée ,est que ça peut avoir un rapport avec le changement
pompe (car avant ça le faisait pas) Question

Sinon la voiture marche nickel!
merci

RE

Une chose très simple , que tu aurait du faire avant de la monter,
surtout avec une pièce "occasion " ,c'est tester son débit qui
doit être de 2.L à la minute !

Par ce que comme le précise Sacha ,c'est une question
de stockage toute pièce d'injection doit être remplie de gasoil pour éviter le séchage
des pièces interne .

@+


Dernière édition par BMW PASSION le Sam 09 Avr 2011, 13:28, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Sam 09 Avr 2011, 12:44


En effet c'est possible !


Mais la pompe en question n'était pas stockée mais démontée le jour meme de l'ancienne voiture sur la quelle elle était.
Par ailleurs, ça faisait trois jours que je roulait sans pompe ( avec plus de la moitié du plein) et je n'avais noté aucun tremblement.

Alors même si la pompe a un mauvais débit ça ne peut pas être pire que sans pompe du tout, aujourd'hui je dois faire un long trajet, je vous tiendrais au courant, peut être que le probleme va s'estomper, j'ai cru voir hier que ça ne le faisait presque plus.

Je vous tiens au courant... Question

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par pascal.chauvette le Jeu 27 Mar 2014, 13:25

Salut tout le monde, cette discussion est très inintéressante vu que mon auto à les mêmes symptômes.... :)

Comme mon réservoir est au quart rempli, je vais déjà remettre une 20tene de litres et essayer de démarrer... et si c'est le cas, pompe de gavage à changer. merci ad'taleur   

pascal.chauvette
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : Clarensac
Emploi : Rotativiste
Niveau technique automobile : Moyen
Date d'inscription : 27/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Mar 2014, 15:19

@pascal.chauvette a écrit:Salut tout le monde, cette discussion est très inintéressante vu que mon auto à les mêmes symptômes.... :)

Comme mon réservoir est au quart rempli, je vais déjà remettre une 20tene de litres et essayer de démarrer... et si c'est le cas, pompe de gavage à changer. merci ad'taleur   

Salut !

Par contre la je vais te demander de déposer ton propre sujet avec les coordonnées
précise de ta Bmw ,et les symptômes exact  lire : CECI

Car ce sujet est en instance d'être  resolu 

Voila  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par pascal.chauvette le Jeu 27 Mar 2014, 16:08

 

pascal.chauvette
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 46
Localisation : Clarensac
Emploi : Rotativiste
Niveau technique automobile : Moyen
Date d'inscription : 27/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Mar 2014, 16:13

@pascal.chauvette a écrit: 


Merci tu nous fait un ( copier coller du lien de ton nouveau sujet )   

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13143
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum