Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Bruit moteur Toyota Avensis Verso 4d4 2003
Aujourd'hui à 21:11 par albatros

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 21:03 par albatros

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 20:58 par MacGyverFr

» [ Ford Fiesta 1.8 TD an 2001 ] chauffage tardif
Aujourd'hui à 20:54 par Stéphanemedoc

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Aujourd'hui à 20:10 par patnat

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 18:51 par Rameuh

» [ Fiat Punto 2 1.2 80 ess an 2002 ] Problème electrique / body computer
Aujourd'hui à 18:47 par Stoomm

» Problème collecteur d'admission classe C 2004
Aujourd'hui à 18:43 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 15:49 par midom

» [Audi 80] Purge de nos bloc ABS audi 80 et dérivé.
Aujourd'hui à 15:16 par DSI77

» [ Bmw X3 E83 2.0 D M47N2 an 2004 ] Calage distribution
Aujourd'hui à 14:51 par minesota59

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 12:32 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:23 par yansof

» Arrêt moteur plus doux 320d
Aujourd'hui à 00:46 par greg5129

» Conexion DRauto
Hier à 19:52 par freddy5923

» présentation
Hier à 19:36 par freddy5923

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Hier à 14:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Hier à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Hier à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Sam 18 Fév 2017, 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Sam 18 Fév 2017, 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Sam 18 Fév 2017, 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Sam 18 Fév 2017, 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Sam 18 Fév 2017, 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Sam 18 Fév 2017, 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Sam 18 Fév 2017, 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Sam 18 Fév 2017, 14:17 par mista

» Présentation
Sam 18 Fév 2017, 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Sam 18 Fév 2017, 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 18 Fév 2017, 07:56 par Poulpy 68

[ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 28 Jan 2011, 12:17


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 11:20


Alors docteur que dis le coeur
Question


à bientôt de tes nouvelles
resolu pas resolu

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 13 Fév 2011, 13:19

bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 13:56

@ALIBABA a écrit:bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?


Re

Je serais assez d'accord pour penser ,que la pompe "de gavage immergée dans résevoir " ne remplie pas
son rôle ,soit quelle ne tourne pas , soit elle tourne mais ne débite pas assez ( 2L à la minute )

Le bon contrôle prendre un "récipient gradué " débrancher le tuyau d'arrivée de gasoil au filtre
le mettre dans le récipient ,ensuite après avoir repéré le relais ,mettre le contact ( schunter les bornes 30 et 87 du relais) ,
la pompe se met à tourner et en 2 m/n on doit récolter 2L de gasoil !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 13 Fév 2011, 20:12

@BMW PASSION a écrit:
@ALIBABA a écrit:bonjour,
depuis la derniere fois je résume:
j'avais complété le plein, j 'ai fait le test du pshiiit apres avoir bien roulé et test négatif, pas de pshiiit de dépressurisation!
De plus, arrivé au dernier quart du reservoir elle a refusé de démarrer, j'ai rajouté du gasole et elle est repartie!
Surement la pomper de gavage dans le reservoir...(sachant que la prepompesous la voiture tourne)...comment verifier si elle marche, a t elle un fusible?


Re

Je serais assez d'accord pour penser ,que la pompe "de gavage immergée dans résevoir " ne remplie pas
son rôle ,soit quelle ne tourne pas , soit elle tourne mais ne débite pas assez ( 2L à la minute )

Le bon contrôle prendre un "récipient gradué " débrancher le tuyau d'arrivée de gasoil au filtre
le mettre dans le récipient ,ensuite après avoir repéré le relais ,mettre le contact ( schunter les bornes 30 et 87 du relais) ,
la pompe se met à tourner et en 2 m/n on doit récolter 2L de gasoil !

@+
merci, je vais essayer, juste une question: il se trouve ou ce relais?merci

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 13 Fév 2011, 21:34


RE

Voir les dessins ci dessous

@+






___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Dim 27 Fév 2011, 08:46



HELLO

Alors on en ou de notre affaire ,nous serions bien intéressés
de savoir Question

de nous contacter !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Dim 27 Fév 2011, 20:34

Bonjour,
je suis en déplacement actuellement, mais je ne manquerai pas de vous tenir informés dès que j'aurai remis le nez dedans!
Merci de votre aide et de votre interêt!

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 20:08

bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Ven 08 Avr 2011, 20:42

Bonsoir !

merci de nous avior informé !

Bonne route


Problème : non resolu


Dernière édition par BMW PASSION le Dim 10 Avr 2011, 21:26, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 08 Avr 2011, 21:30

@ALIBABA a écrit:bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

Salut
ta remplacer ta pompe par une occasion ou neuf??
ton filtre de gasoil et ressent??


Dernière édition par sacha67 le Ven 08 Avr 2011, 21:40, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 21:34

sacha67 a écrit:
@ALIBABA a écrit:bonsoir à tous,

je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimetre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.
Merci à tous pour vos interventions !!!J'espere que mon experienceservira à certains .
ps: depuis que jai changé la pompe (moi meme) j'ai de tres legers tremblements moteur qui durent une seconde de temps en temps, comme un ptit trou dans le regime, quelqu un aurai t une idée , aurait-ce un rapport avec le changement pompe(car avant ça le faisait pas)? sinon la voiture marche nickel!
merci

Salut
ta remplacer ta pompe par une occasion ou neuf??
ton filtre de gasoil et ressent??

salut,
mon filtre a gasoil est récent, moins d 'un an, et la pompe est d occase, mais je l ai testé avant de la monter elle tournait bien , sans accroc

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par sacha le Ven 08 Avr 2011, 21:39

tu la testé a vide, mais avec le gasoil c'est différent, c'est possible quelle la un léger soucie

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Ven 08 Avr 2011, 23:44

sacha67 a écrit:tu la testé a vide, mais avec le gasoil c'est différent, c'est possible quelle la un léger soucie

JE ne sais , peut-etre. Mais comment en etre sur?

peut etre qu il y a un sujet déja ouvert sur ce genre de chose. je vais faire une recherche.
Si vous avez des pistes je suis preneur.



ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Sam 09 Avr 2011, 08:58

@ALIBABA a écrit: Bonsoir à tous,

Je vous donne la fin de l'histoire: j'ai accédé à la pompe de gavage, et testé au multimètre , le courant arrivait bien mais la pompe restait muette, conclusion pompe HS, je l'ai changé et elle tourne.

Merci à tous pour vos interventions !!!

J'espère que mon expérience servira à certains .

PS: depuis que j'ai changé la pompe (moi même) j'ai de très légers tremblements
moteur qui durent une seconde de temps en temps, comme un petit trou dans le
régime, quelqu'un aurai t une idée ,est que ça peut avoir un rapport avec le changement
pompe (car avant ça le faisait pas) Question

Sinon la voiture marche nickel!
merci

RE

Une chose très simple , que tu aurait du faire avant de la monter,
surtout avec une pièce "occasion " ,c'est tester son débit qui
doit être de 2.L à la minute !

Par ce que comme le précise Sacha ,c'est une question
de stockage toute pièce d'injection doit être remplie de gasoil pour éviter le séchage
des pièces interne .

@+


Dernière édition par BMW PASSION le Sam 09 Avr 2011, 13:28, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par ALIBABA le Sam 09 Avr 2011, 12:44


En effet c'est possible !


Mais la pompe en question n'était pas stockée mais démontée le jour meme de l'ancienne voiture sur la quelle elle était.
Par ailleurs, ça faisait trois jours que je roulait sans pompe ( avec plus de la moitié du plein) et je n'avais noté aucun tremblement.

Alors même si la pompe a un mauvais débit ça ne peut pas être pire que sans pompe du tout, aujourd'hui je dois faire un long trajet, je vous tiendrais au courant, peut être que le probleme va s'estomper, j'ai cru voir hier que ça ne le faisait presque plus.

Je vous tiens au courant... Question

ALIBABA
Nouveau
Nouveau

Masculin Nombre de messages : 28
Age : 43
Localisation : TOULOUSE
Emploi : LIBERAL
Niveau technique automobile : FAIBLE
Date d'inscription : 25/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par pascal.chauvette le Jeu 27 Mar 2014, 13:25

Salut tout le monde, cette discussion est très inintéressante vu que mon auto à les mêmes symptômes.... :)

Comme mon réservoir est au quart rempli, je vais déjà remettre une 20tene de litres et essayer de démarrer... et si c'est le cas, pompe de gavage à changer. merci ad'taleur   

pascal.chauvette
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : Clarensac
Emploi : Rotativiste
Niveau technique automobile : Moyen
Date d'inscription : 27/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Mar 2014, 15:19

@pascal.chauvette a écrit:Salut tout le monde, cette discussion est très inintéressante vu que mon auto à les mêmes symptômes.... :)

Comme mon réservoir est au quart rempli, je vais déjà remettre une 20tene de litres et essayer de démarrer... et si c'est le cas, pompe de gavage à changer. merci ad'taleur   

Salut !

Par contre la je vais te demander de déposer ton propre sujet avec les coordonnées
précise de ta Bmw ,et les symptômes exact  lire : CECI

Car ce sujet est en instance d'être  resolu 

Voila  

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par pascal.chauvette le Jeu 27 Mar 2014, 16:08

 

pascal.chauvette
Nouveau
Nouveau

Masculin Nombre de messages : 10
Age : 47
Localisation : Clarensac
Emploi : Rotativiste
Niveau technique automobile : Moyen
Date d'inscription : 27/03/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ bmw E39 530D an 2000 ] refuse de démarrer ( pas résolu)

Message par BMW PASSION le Jeu 27 Mar 2014, 16:13

@pascal.chauvette a écrit: 


Merci tu nous fait un ( copier coller du lien de ton nouveau sujet )   

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13422
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum