Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 21:13 par BMW PASSION

» Scenic 2 1.9l dci 2004
Aujourd'hui à 20:16 par mista

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

[ BMW E34 524 TD an 1988 ] problème suite remplacement joint Pompe injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

quoi [ BMW E34 524 TD an 1988 ] problème suite remplacement joint Pompe injection

Message par Ernesto605 le Mer 26 Jan 2011, 09:07

Bonjour,
Sur ma BMW 524 TD E34, Année 88, équipé d'un moteur M21, j'ai de sérieux problèmes de ces jours-ci, notamment:
- démarrage difficile, même à chaud. Il faut insister pour que ca démarre. La pompe avait été déposé pour fuite sur la partie inférieure de celle-ci. Après le garage, 50 km après. Le problème a commencé. En plus, le véhicule manque de puissance. Quelque soit ce que je fais j'atteins difficilement 120 km/h.
- la voiture a un mauvais ralenti, parfois celui-ci s'augmente tout seul.
Quelqu'un pourrait-il m'aider pour trouver la solution à mon problème? La pompe à injection est mécanique. Apparemment, mon mécano tâtonne pour les réglages. Si quelqu'un pouvait avoir une documentation technique sur cette pompe pour pouvoir régler les ralentis, les avances pour puissance optimal.
Merci, je suis dans la galère[img][/img][flash][/flash]

Ernesto605
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 40
Localisation : Cameroun
Emploi : Responsable technico-com
Niveau technique automobile : DUT GIM + Master 1 GTC
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E34 524 TD an 1988 ] problème suite remplacement joint Pompe injection

Message par ced-46 le Mer 26 Jan 2011, 23:10

Salut,

Celà ressemble vraiment à un problème de calage !!!

Attends un peu les pros BMW vont sans doute pouvoir t'aider.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

quoi Re: [ BMW E34 524 TD an 1988 ] problème suite remplacement joint Pompe injection

Message par Ernesto605 le Ven 28 Jan 2011, 08:21

Merci Ced-46?
Aujourd'hui j'ai encore souffert. La bête n'a même plus démarré en journée. J'ai été obligé de faire remorquer la voiture jusqu'au garage. Le mecano s'obstine à dire k c'est un problème de préchauffage. Ce qui ne me convainc pas du tout d'autant plus que j'ai testé le circuit de préchauffage avant d'aller au garage. Ce dernier n'a aucun problème. J'attends avec impatience l'aide des pro de BM

Ernesto605
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 40
Localisation : Cameroun
Emploi : Responsable technico-com
Niveau technique automobile : DUT GIM + Master 1 GTC
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

quoi Re: [ BMW E34 524 TD an 1988 ] problème suite remplacement joint Pompe injection

Message par Ernesto605 le Dim 30 Jan 2011, 20:30

Bsr à tous,
Comme les pro de BM ne me répondent pas mon cas ne fait que s'empirer,
j'ai acheté une pompe bosch occasion qui a été remontée et la voiture démarre maintenant 1/4 de tr. Par contre la voiture manque de puissance, fume, vibre et le ronflement ressemble plus à celui du tracteur surtout lorsqu'on accelère. J'ai pensé q la pompe doit etre mal regler. le mecano a essayer de bouger la pompe vers le moteur, pas d'amélioration. Si les pro de BM peuvent réagir pr k je remonte dans ma BM, je leur serai très reconnaissant. Est ce k quelqu'un pourrait avoir la procédure de réglage de cette pompe bosch. Nos mécano ici au Cameroun semblent etre perdu à propos des reglage. J'ai même été obligé d'aller dans la partie anglophone du pays pr chercher solution. La pompe perd également du gasoil au niveau de la tete qui qui porte électrovanne stop. Sleep

Ernesto605
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 40
Localisation : Cameroun
Emploi : Responsable technico-com
Niveau technique automobile : DUT GIM + Master 1 GTC
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum