Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 07:53 par Laure B

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Hier à 20:43 par patnat

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Hier à 12:46 par bleualpine

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Mer 22 Fév 2017, 22:06 par Rameuh

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

» Manque de puissance
Mer 22 Fév 2017, 18:42 par Jbaja

» [ BMW E46 M57 330D Touring boîte auto 184cv ] Odeur huile brulée dans habitacle
Mer 22 Fév 2017, 17:12 par fred091

» BMW e60 2004
Mer 22 Fév 2017, 17:05 par Igor Abreu

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Mer 22 Fév 2017, 16:57 par patnat

» Présentation
Mer 22 Fév 2017, 16:53 par fred091

» [ clio III 1.5 dci an 2008 ] Problème moteur - surpression LDR
Mer 22 Fév 2017, 13:42 par Laure B

[ Mercedes CLK 200 type W208 an 1998 ] Probléme branchement alarme sur centralisation

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Mercedes CLK 200 type W208 an 1998 ] Probléme branchement alarme sur centralisation

Message par phil11 le Lun 31 Jan 2011, 21:14

Bonjour,
Je suis nouveau sur ce forum et merci d'avance pour vos réponses et conseils à venir, je posséde une Mercedes CLK W208 sur laquelle je suis en plein montage d'une alarme pour compléter mon coupe circuit d'origine, tout est branché sauf la partie que je dois brancher à la centralisation d'origine.....là je séche.
J'ai 4 cables à relier à cette centralisation mais ou ....j'ai bien trouver le "monstre" qui se trouve dans l'aile arriére mais aprés.....
Si une personne pouvait m'aider avec un schéma de cette centralisation ou par son expérience d'un précédent branchement.

[img][/img]

Le schéma que j'ai eu concernant la centralisation, petite précision cette alarme utilise la télécommande d'origine de la voiture pour fonctionner.

phil11
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 43
Localisation : NARBONNE
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 31/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes CLK 200 type W208 an 1998 ] Probléme branchement alarme sur centralisation

Message par ced-46 le Lun 31 Jan 2011, 22:26

Salut,

Si les couleurs ne correspondent pas, il faut que tu vérifies à l'aide d'un multimètre quels sont les fils alimentés lorsque tu ouvres ou que tu fermes la voiture. Une fois que tu les auras repérés, tu pourra les brancher.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Mercedes CLK 200 type W208 an 1998 ] Probléme branchement alarme sur centralisation

Message par phil11 le Mar 01 Fév 2011, 00:12

Merci pour votre réponse, alors sur la centralisée il y a une prise carrée avec 2 + permanent et 2 -, c'est l'alimentation je pense et sur le dessus du boitier une prise ronde avec de nombreux fils, c'est ceux la qui sont intéressant je pense, mais après un test au multimètre il n'en sort rien de bien concluant, il y a des +, des -, mais au final rien qui "bouge" à l'activation de mon ouverture ou fermeture par la telecomande, étrange....
Sur chaque moteur de porte, j'ai 3 fils et 2 sur le moteur de coffre et de trappe à essence et bien si je les déconnecte (il y a une petite broche sur chaque) ma centralisation fonctionne toujours, c'est à y perdre son latin... Il y a pourtant bien une impulsion qui se produit puisque ca ouvre et ferme parfaitement avec ma télécommande.
Par contre avec ma clé de secoure(la petite clé logée dans ma clé magnétique) si je la rentre dans la serrure je n'ouvre que ma porte conducteur(l'autre n'a pas de serrure) je me demande si c'est logique, enfin au final je pense que je vais devoir passer par la case électricien....

phil11
Nouveau
Nouveau

Masculin Nombre de messages : 6
Age : 43
Localisation : NARBONNE
Emploi : employé
Niveau technique automobile : moyen
Date d'inscription : 31/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Mercedes CLK 200 type W208 an 1998 ] Probléme branchement alarme sur centralisation

Message par milou99 le Mar 08 Fév 2011, 07:16

Bonjour,

Cette alarme est fiable ?

Merci

___________________________________________
Pour bien protéger une habitation, une alarme maison sans fil est le solution la plus efficace pour sécuriser contre les intrusions.

milou99
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 47
Localisation : Paris
Emploi : Commercial
Niveau technique automobile : moyen
Date d'inscription : 08/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum