Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ OPEL OMEGA 2.5L TD an 1998 ] Vanne EGR débranchée
Aujourd'hui à 07:15 par syde58

» [ Peugeot 607 2.2 HDI ] Problème puissance Erreur P0193 Pression trop haute rampe d'injection
Aujourd'hui à 00:03 par Corsaire98

» [ BMW E46 320D an 2002 ] Probleme radar de recul HS
Hier à 22:15 par Ruskof952

» [ Test et liste permanente ] : Autel Mot Pro EU
Hier à 21:42 par Poulpy 68

» [probleme démarrage ford transit 2.4 TDI]
Hier à 18:10 par agron25

» Systeme d'injection E39 530D M57:
Hier à 13:11 par Markos

» [ CITROËN Grand C4 Picasso 2.0 HDI 138 FAP an 2009 ] EOLYS reste plein
Hier à 10:09 par marco-oise

» [ Actualité : Nouveauté technique ] Dans l’antichambre de la puissance
Hier à 07:43 par ced-46

» [ Actualité : Nouveauté ] ASTON MARTIN VANTAGE GT12 ROADSTER : L'UNIQUE !
Hier à 07:30 par ced-46

» [ Actualité : Nouveauté ] Vühl 05RR : la sportive mexicaine capable du 0 à 100 en 2,7 secondes
Hier à 07:27 par ced-46

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche (résolu)
Sam 25 Juin 2016, 22:34 par titiz

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Sam 25 Juin 2016, 18:22 par Laure B

» [ PEUGEOT 207 1.4 HDI an 2007 ] système antipollution défaillant (résolu)
Sam 25 Juin 2016, 13:21 par william51

» [ BMW e38 730Da an 2000 ] Problème boite auto
Sam 25 Juin 2016, 12:19 par karnager01

» [ BMW E46 330D M57 an 2003 ] voyants ASC et ABS allumés
Sam 25 Juin 2016, 08:25 par Jessy Bee

» [ BMW E46 330D M57 an 2003 ]Perte de puissance
Sam 25 Juin 2016, 08:07 par Jessy Bee

» [ Actualité : Nouveauté ] Ford Kuga Vignale : il arrive en septembre
Sam 25 Juin 2016, 08:04 par ced-46

» [ Actualité : Nouveauté ] McLaren P1 LM : la GTR enfin utilisable sur route
Sam 25 Juin 2016, 08:02 par ced-46

» [ Actualité : Nouveauté ] des étudiants pulvérisent le record du 0-100 km/h en 1,513 seconde !
Sam 25 Juin 2016, 07:59 par ced-46

» [ Actualité : Nouveauté ] la nouvelle Porsche Panamera sans camouflage
Sam 25 Juin 2016, 07:56 par ced-46

» [ Mercedes coupé C320 V6 W203 an 2003 ] Panne de Jauge essence-compte.tour-compteur
Sam 25 Juin 2016, 04:26 par kess54

» [ mercedes w203 diesel an 2003 ] problème jauge a zero
Sam 25 Juin 2016, 04:21 par kess54

» [ Mercedes C 220 CDI ] Problème EZS ou pas ?
Sam 25 Juin 2016, 01:13 par kess54

» [ Mercedes c220 cdi an 2002 ] Problème électrique de démarrage
Sam 25 Juin 2016, 01:08 par kess54

» [ Mercedes A180 CDI W169 ] Trou pièce moteur ,fuite ,entrer air, filtre a particule bouché
Sam 25 Juin 2016, 01:02 par Jms12

» [ Renault clio 2 1.9D an 2000 ] Claquement moteur et manque de puissance
Ven 24 Juin 2016, 16:08 par clioII 1.9D 65 PH1 AN 00

» [ Mercedes A140 essence an 1998 ] ralenti instable et perte de puissance
Ven 24 Juin 2016, 13:52 par Demardi

» [ Renault Kangoo ] Remplacement filtre à gazoil
Ven 24 Juin 2016, 06:12 par drager

» [ Actualité : Nouveauté ] Aston Martin Vanquish Zagato
Ven 24 Juin 2016, 03:32 par ced-46

» [ Chrysler Lebaron V6 3.0 an 1990 ] Problème boite auto
Jeu 23 Juin 2016, 21:28 par stalag13

[ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Mer 02 Fév 2011, 20:49

Bonjour a tous,

J'ai un zafira 2,2DTI de 2005 100000km, et il ne veut plus demarrer.
La batterie est bonne. On dirait que le gazole n'arrive pas. Les fusibles sont bons. Pas de voyants allumés.
J'ai essayer en pompant et en injectant du start pilote. Et la n'on plus pas envie, juste une legere envie de demarrer.
Pourriez vous m'aider svp je ne sais pas quoi faire.
Merci de votre aide

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Mer 02 Fév 2011, 22:37

Salut
ta encore la courroie distribution en place, elle na pas cassé ????

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par ced-46 le Mer 02 Fév 2011, 23:20

Salut,

Comment est arrivé le problème ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29564
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Ven 04 Fév 2011, 17:35

Oui t'inquiete pas j'ai toujours la distribution de plus c'est une chaîne.
Pour info. le zaf marchait parfaitement il n'a pas demarré du jour au lendemain.
La valve GR fonctionne bien.
Petite question a quelle moment dois je avoir du GO qui arrive au flexible d'entrée du filtre à GO, au moment au il y a le contact ou au moment ou l'on demarre. Car le filtre GO n'avait pas bcp de GO lors du demontage.
Est ce que l'arrivée ce fait bien?

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Ven 04 Fév 2011, 21:12

Salut
ta une poire pour pompé le gasoil

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Sam 05 Fév 2011, 13:33

Après renseignement, il n'y a pas de pompe de gavage sur zafira.
Je me suis lancé dans le démontage:
- vanne egr pour nettoyage
- joints d'injecteur pour changement
après on vera si ça veut démarrer

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 33
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par ced-46 le Sam 05 Fév 2011, 21:44

Salut,

Ok, on attend le résultat

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29564
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Sam 05 Fév 2011, 21:48

vérifie les durites de retour sur les injecteur
si ta une poire sur le circuit, pompe pour monté la pression dans le circuit de gasoil, peut etre quand la pression monte tu pourrai voir la fuite

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Alain30000 le Dim 24 Juil 2011, 16:30

Bonjour.
J’ai eu le même problème.
Après avoir changé les durites de retour sur injecteur, et un joint sur la pompe, je suis parti trois mois en déplacement.
Mon fils était obligé de démarrer la voiture au moins une fois par jour.
Puis, il lui est venue une idée. Il l’a laissé une semaine sans démarrer. Il a ouvert le bouchon du réservoir. A l’ouverture, une aspiration s’est produite comme si le réservoir était sous pression. Le zaf a démarré du premier coup. Pour mon cas , je pense qu’il doit y avoir une prise d’air sur la partie supérieure du réservoir ou sur le bouchon et celle ci était bouchée.
Si ce n’est que cela, c’est moins pire que de chercher une durite poreuse ou un joint défectueux. J’espère que mon mot t’aidera à résoudre ton problème

Alain30000
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 56
Localisation : Nimes
Emploi : fonctionnaire
Niveau technique automobile : zero
Date d'inscription : 24/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum