Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ BMW e36 320i an 1993 ] montage moteur M3 S50 an 1993 problème démarrage
Aujourd'hui à 13:25 par BMW PASSION

» [ Renault Scenic 2 dci 130 an 2007 ] perte de puissance et fumée blanche
Aujourd'hui à 12:03 par titiz

»  polo 9n 1,4L tdi de 2004 problème électrique voyant abs allumé
Aujourd'hui à 10:13 par vogui

» nouveaux parmis vous
Aujourd'hui à 09:59 par vogui

» [ Citroen Xsara picasso 1.8 16V ] Schéma fusible habitacle et moteur
Aujourd'hui à 08:51 par PLUCHARD

» [ OPEL Omega B 2.5L TD an 1998 ] Remplacer les supports moteur et boite
Aujourd'hui à 06:59 par syde58

» [ Actualité : Nouveauté ] Cockpit de la Porsche Panamera en fuite
Hier à 22:22 par ced-46

» [ Actualité : Nouveauté ] Renault Clio RS 16 : le moteur de Megane RS pour cœur
Hier à 22:17 par ced-46

» [ Ford Transit 2.5D an 1994 ] Perte puissance
Hier à 22:07 par Slan

» [ BMW E46 320d 136cv M47 an 2001 ] ne démarre plus même après changement de pompe injection
Hier à 16:51 par BMW PASSION

» [ tous modèles RENAULT ] téléchargement revue technique
Hier à 11:18 par John Jean

» [ Actualité : Essai ] Audi A3 restylée : mise à jour technologique
Jeu 26 Mai 2016, 23:30 par ced-46

» [ BMW e81 123D 204CV N47S ] Compatibilité moteur (résolu)
Jeu 26 Mai 2016, 22:57 par ced-46

» N47S BMW problèmes moteur résolus
Jeu 26 Mai 2016, 22:56 par ced-46

» [ Peugeot 206 1.4 Hdi an 2005 ] vibration pédale accélérateur et boite à vitesses
Jeu 26 Mai 2016, 13:02 par william51

» [ Audi A3 sportback 8pA 1.6 TDI 105 an 2010 ] Problème de tremblement
Jeu 26 Mai 2016, 12:51 par william51

» RTA piraté
Jeu 26 Mai 2016, 12:46 par william51

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Jeu 26 Mai 2016, 07:25 par BMW PASSION

» [ Bmw e39 523I M52 ess an 1999 ] Problème ralenti et tremblement
Jeu 26 Mai 2016, 07:18 par BMW PASSION

» [ Ford Fiesta V 1.4 TDCi an 2008 ] Emplacement relais alimentation bougies de préchauffage
Mer 25 Mai 2016, 23:12 par ced-46

» [ Actualité : Nouveauté ] Bientôt plus de puissance et d'autonomie pour la VW e-Golf
Mer 25 Mai 2016, 23:08 par ced-46

» [ peugeot 607 2.2 hdi an 2005 ] problème contrôle moteur défaillant
Mer 25 Mai 2016, 23:06 par ced-46

» [ Opel Astra Cosmo 1,4 120 ch an 2012 ] direction assistée electrique capricieuse (résolu)
Mer 25 Mai 2016, 21:50 par ced-46

» [ bmw E46 320d M47 136cv ] Ne démarre toujours pas après Pompe injection changée
Mer 25 Mai 2016, 21:49 par e46bmw2001​136cv

» [ bmw e46 330cd M57N an 2004 ] voyant moteur ( Résolu )
Mer 25 Mai 2016, 21:43 par ced-46

» [ BMW E34 525 tds M51 an 1995 ] Problème climatisation
Mer 25 Mai 2016, 16:04 par JuBMW

» [ Peugeot 307 1.4 ess an 2002 ] Panne régulière d'alternateur
Mer 25 Mai 2016, 13:25 par warren93

» [ BMW e39 523i M52 an 1997 ] Bruits de castagnettes à l'accélération !!!
Mer 25 Mai 2016, 10:33 par BMW PASSION

» [ Hyundai Tucson 2.0 CRDi 16V 4WD 140cv ] Méthode distribution
Mer 25 Mai 2016, 10:09 par bidouapache

» [ Subaru gc8 2.0t wrx an 1998 ] Problème de puissance
Mer 25 Mai 2016, 07:32 par the legend

[ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Mer 02 Fév 2011, 20:49

Bonjour a tous,

J'ai un zafira 2,2DTI de 2005 100000km, et il ne veut plus demarrer.
La batterie est bonne. On dirait que le gazole n'arrive pas. Les fusibles sont bons. Pas de voyants allumés.
J'ai essayer en pompant et en injectant du start pilote. Et la n'on plus pas envie, juste une legere envie de demarrer.
Pourriez vous m'aider svp je ne sais pas quoi faire.
Merci de votre aide

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Mer 02 Fév 2011, 22:37

Salut
ta encore la courroie distribution en place, elle na pas cassé ????

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par ced-46 le Mer 02 Fév 2011, 23:20

Salut,

Comment est arrivé le problème ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29471
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Ven 04 Fév 2011, 17:35

Oui t'inquiete pas j'ai toujours la distribution de plus c'est une chaîne.
Pour info. le zaf marchait parfaitement il n'a pas demarré du jour au lendemain.
La valve GR fonctionne bien.
Petite question a quelle moment dois je avoir du GO qui arrive au flexible d'entrée du filtre à GO, au moment au il y a le contact ou au moment ou l'on demarre. Car le filtre GO n'avait pas bcp de GO lors du demontage.
Est ce que l'arrivée ce fait bien?

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Ven 04 Fév 2011, 21:12

Salut
ta une poire pour pompé le gasoil

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Titeufpompier le Sam 05 Fév 2011, 13:33

Après renseignement, il n'y a pas de pompe de gavage sur zafira.
Je me suis lancé dans le démontage:
- vanne egr pour nettoyage
- joints d'injecteur pour changement
après on vera si ça veut démarrer

Titeufpompier
Nouveau
Nouveau

Masculin Nombre de messages : 3
Age : 32
Localisation : Loire
Emploi : Technicien
Niveau technique automobile : Moyen
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par ced-46 le Sam 05 Fév 2011, 21:44

Salut,

Ok, on attend le résultat

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29471
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par sacha le Sam 05 Fév 2011, 21:48

vérifie les durites de retour sur les injecteur
si ta une poire sur le circuit, pompe pour monté la pression dans le circuit de gasoil, peut etre quand la pression monte tu pourrai voir la fuite

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [ Opel zafira 2,2 DTI an 2005 ] Panne : demarre pas

Message par Alain30000 le Dim 24 Juil 2011, 16:30

Bonjour.
J’ai eu le même problème.
Après avoir changé les durites de retour sur injecteur, et un joint sur la pompe, je suis parti trois mois en déplacement.
Mon fils était obligé de démarrer la voiture au moins une fois par jour.
Puis, il lui est venue une idée. Il l’a laissé une semaine sans démarrer. Il a ouvert le bouchon du réservoir. A l’ouverture, une aspiration s’est produite comme si le réservoir était sous pression. Le zaf a démarré du premier coup. Pour mon cas , je pense qu’il doit y avoir une prise d’air sur la partie supérieure du réservoir ou sur le bouchon et celle ci était bouchée.
Si ce n’est que cela, c’est moins pire que de chercher une durite poreuse ou un joint défectueux. J’espère que mon mot t’aidera à résoudre ton problème

Alain30000
Nouveau
Nouveau

Masculin Nombre de messages : 1
Age : 56
Localisation : Nimes
Emploi : fonctionnaire
Niveau technique automobile : zero
Date d'inscription : 24/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum