Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [BMW 530d 193cv 2003] problème turbo neuf
Aujourd'hui à 20:04 par terry06

»  [BMW E.60 530d février 2005 moteur M57TU Production 2004/09 ] Fumée blanche
Aujourd'hui à 20:00 par WOZNIAK Daniel

» [ bmw e39 523i M52 an 1997 ] 1ere vitesse ne tient plus
Aujourd'hui à 18:57 par BMW PASSION

» [ BMW E46 318CI M43 an 2000 ] pas d'allumage cylindre 2 et 3
Aujourd'hui à 18:19 par bmw4100

» [ E39 525 TDS an 1998]problème décharge batterie...
Aujourd'hui à 13:08 par rené42560

» [ bmw e39 530d an 2001 ] siège électrique conducteur bloqué
Hier à 21:17 par terry06

» [bmw 525 tds e39 1997] bruit dans le moteur et perte de puissances !!!!
Hier à 21:02 par djjunior59

» Poignée de portière avant gauche - Berlingo -
Hier à 16:18 par sebgti

» bonjours a tous
Hier à 11:31 par albatros

» [PEUGEOT 1007 1.6 ess 2005] Boite de vitesse auto qui refuse de revenir en "N" et de demarrer.
Hier à 03:02 par Boumbo75

» [ SEAT TOLEDO 1.9D an 1997 ] Bruit métallique train arrière
Hier à 00:13 par acidburn10

» Mon vw bora tdi 115 ne demarre plus et le tableau n'allume pas
Mar 16 Déc 2014, 22:03 par BigJon

» [BMW 530D 193 07/2003]Problème turbo 530d e39 193cv
Mar 16 Déc 2014, 19:45 par terry06

» [opel astra 1.7l dti 16 v ann2000]durite de radiateur
Mar 16 Déc 2014, 17:10 par dudu seb

» [ Citroen Evasion 2.0 HDI 110cv 16v an 2001 ] Bruit frottement/crissement au démarrage
Mar 16 Déc 2014, 10:46 par sb457

» [806 2.1l TD svdt]Viyant diag : le retour !
Lun 15 Déc 2014, 23:07 par Toto80

» Mon squale, une 850iA de 1992
Lun 15 Déc 2014, 22:20 par Utoi

» [ bmw e46 320d 136cv année.1999.275 M/kms ] problème démarrage à froid
Lun 15 Déc 2014, 21:10 par BMW PASSION

» probleme de telecommande de206
Lun 15 Déc 2014, 20:09 par nath73

» [Camping car C25 D 1990] Démarre difficilement [RESOLU]
Lun 15 Déc 2014, 17:05 par BlackHand

» [ Mini cooper 1,6d .moteur dv6 PSA 110ch an 2007 ] Moteur cale et manque de puissance
Lun 15 Déc 2014, 11:27 par BMW PASSION

» [ BMW E46 320d M47 an 2001 ] Ne démarre plus mais démarreur et batterie OK
Lun 15 Déc 2014, 03:33 par terry06

» [renault express 1.9D de 96] a calé et ne démarre plus
Dim 14 Déc 2014, 22:50 par rené42560

» [renault scenic 1.6 16v 1999] problème de demarrage
Dim 14 Déc 2014, 18:38 par rené42560

» [Opel Astra 2.2dti 2003] Problème compteur digital
Dim 14 Déc 2014, 13:51 par astra22dti

» fiche teechnique renault clio
Dim 14 Déc 2014, 12:42 par Dupuis

» Laguna 2, 1.8 16V de 2001 ne démarre pas
Dim 14 Déc 2014, 03:19 par acidburn10

» [BMW E39 523i touring bva 1999] bougie cassée dans 5ieme cylindre
Dim 14 Déc 2014, 01:34 par MACFLID

» [ Citroen ZX 1,8 d an 1997 ] Problème tour minute
Sam 13 Déc 2014, 23:45 par mustang zx

» [Ford Fiesta 1.4 TDCi 68 Fun 1998] Problemes Injecteur ?
Ven 12 Déc 2014, 22:31 par bignoob

[ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Jeu 03 Fév 2011, 11:41

Bonjour tout le monde,

Je possède une 323i e36 coupé de 1996 avec 190 000 km moteur M52B25.
Récemment, j'ai eu un problème de démarreur qui tournait dans le vide mais je me débrouillais en démarrant la voiture en descente.


Le démarreur était en fait HS et je l'ai donc remplacé.
Maintenant, quand j'essaye de démarrer le moteur se lance mais la voiture ne démarre pas.

Je pensais que la batterie était en faute donc je l'ai rechargée. Puis, après l'avoir rebranchée, j'essaye de démarrer mais rien n'y fait et le démarreur ne se lance même pas : l'instant d'après je me rends compte que je l'ai branchée à l'envers et je m'empresse de la débrancher AIE !
Il me semble qu'il n'y ai pas eu de dégâts. En tout cas quand je branche la batterie correctement, le moteur se lance et la voiture ne démarre pas.

Suite à tout ça trois tests :

1° Test allumage : Pas d'étincelle
Remarque : les injecteurs ne sont même pas mouillés

2° Tests fusibles (boîte à fusibles) : Tous OK

3° Test avec un autre Calculateur+EWS+Neiman (Pris de mon autre 323i quasi identique) : Le démarreur ne se lance pas


Avez-vous une idée pour résoudre ce problème ?

Benoît

bonnejournée.gif

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par David13700 le Jeu 03 Fév 2011, 20:38

Salut

Débranche la batterie une nuit.

David13700
Tech-modo
Tech-modo

Masculin Nombre de messages: 3673
Age: 32
Localisation: Marseille
Emploi: Technicien
Niveau technique automobile: .
Date d'inscription: 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Dim 06 Fév 2011, 16:38

Salut David,

Merci de ta réponse,
j'ai débranché la batterie hier soir et je viens de refaire le test : le moteur se lance et la voiture ne démarre pas.

As-tu d'autres idées ?

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par David13700 le Dim 06 Fév 2011, 20:15

Slt

Comment l' as tu rechargé ( circuit branché où pas ) ?
De quelle intensité était le chargeur?

David13700
Tech-modo
Tech-modo

Masculin Nombre de messages: 3673
Age: 32
Localisation: Marseille
Emploi: Technicien
Niveau technique automobile: .
Date d'inscription: 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Mar 08 Fév 2011, 00:38

Bonjour le forum !

Alors je l'avais débranchée avant de la charger et avec une intensité de 4A pendant toute une nuit.

Mercredi je vais tenter de la démarrer en descente et je vous tiens au courant

A+

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 21 Fév 2011, 01:12

Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Lun 21 Fév 2011, 01:37

ben426 a écrit:Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

En fait c'est l'inverse !

Pas d'allumage le relais de la pompe à essence n'ai "excité ",
donc la pompe ne tourne pas !!

Voila à voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9894
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 21 Fév 2011, 18:58

ben426 a écrit:Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

Salut
regarde coté fusible d'abord en suite si il est bon va voir coté pompe de gavage, quand tu enlève bouchon de réservoir ta un bruit de aspiration comme PSCHHHHT ??

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Ce sujet a été déplacé de Électricité Bmw-Mini

Message par BMW PASSION le Lun 21 Fév 2011, 20:03

Salut !


Moi je pense que dans ce cas je prendrait la pression "d'essence" à
l'entrée de la rampe d'injection ,le lien dessous indique un V8 mais l
principe est le même !

Pour cela regarder ICI

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9894
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Mar 22 Fév 2011, 14:50

Bonjour les BMistes !

Merci pour vos réponses, ça fait plaisir

Alors, le fusible de la pompe est bon et je n'ai pas de bruit d'aspiration quand j'enlève le bouchon du réservoir.

Hier j'ai démonté cette fameuse pompe qui marche correctement apparemment : quand je met le contact, elle refoule de l'essence.

Je voudrais vérifier la pression dans la rampe d'injection mais je me pose quelques questions :

L'endroit de mesure est-il au niveau de cette valve (voir image) ?

Est-ce que je peux la mesurer avec cet instrument (voir image) ?




A peluche !

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Mar 22 Fév 2011, 15:15


Salut !

Effectivement l'endroit que tu me montre est l'endroit qui est une "valve",
mais à cette endroit ça ne peut être fait que avec "l'outil spécifique Bmw" ;

donc pour toi il te faut trouver (trouver un manomètre pour la pression des fluides)
gasoil ,huile essence etc ... avec un T sur la durite à l'entrée de la rampe comme
sur mon dessin en mettant le "manomètre en dérivation " !!

Par contre sur la Pièce n°6 il faut pour prendre la pression moteur au ralenti ,
enlever la durite en caoutchouc , pression = entre 2,5 à 3,5/bar correcte ;

Voila au travail

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9894
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 12:06

Bonjour,
je ne peux pas pour l'instant tester la pression du circuit d'essence.
Comme vous l'avez dit, si l'allumage ne se fait pas, le moteur ne sera pas alimenté en essence.
Savez-vous ce qui pourrait empêcher les bougies de créer une étincelle ?

@+

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 13:33

Je viens d'ouvrir le calculateur : aucune trace évidente de composant brûlé.
J'ai juste retrouvé une résistance cms de 2kΩ qui se baladait à l'intérieur. Elle n'a pas de trace de soudure donc je pense qu'elle a été oublié lors de la fabrication.


Dernière édition par ben426 le Ven 22 Avr 2011, 12:47, édité 1 fois

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Lun 07 Mar 2011, 15:19

ben426 a écrit:Je viens d'ouvrir le calculateur : aucune trace évidente de composant brûlé.
J'ai juste retrouvé une résistance cms de 2kΩ. Elle n'a pas de trace de soudure donc je pense qu'elle a été oublié lors de la fabrication.



Bonjour !

Ce qui pourrait empêcher l'allumage une ou deux bobines , mais le moteur démarrerait
sur 4 ou 5 cylindres , aussi le boitier DME (étage de sortie HT), ou carrément, le relais
DME ( blanc ) en panne !

Mais la première chose que je ferrais , enlever le de pompe à essence mettre un manomètre à l'entrée
de la rampe des "Injecteurs" mettre le contact et shunter les borne 30 et 87 sur la prise du relais Pompe
à essence et lire la pression indiquée sur (message précédent !! )

Voila @+

POUR POMPE DE COMBUSTIBLE

01 Relais 1 61368373700 $13.96



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9894
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 07 Mar 2011, 20:13


Salut

TU a une Alarme ?

Les branchements sur le démarreur sont bon, il ne manque rien ?

Tu peu prendre une photo du démarreur stp?


___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 21:56

Bonsoir !
Merci pour vos réponses !

J'ai vérifié les relais DME et pompe à essence, ils sont OK. Je suis en train de bricoler un manomètre.
Sinon je ne crois pas avoir d'alarme car sur mon ancienne 323i j'en avait une d'origine avec une led orange qui s'allumait quand l'alarme était en marche.
Je prendrais une photo du démarreur mais je vais devoir redémonter pale

Je vous tiens au jus

A+

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 07 Mar 2011, 22:10

ben426 a écrit:Bonsoir !
Merci pour vos réponses !

J'ai vérifié les relais DME et pompe à essence, ils sont OK. Je suis en train de bricoler un manomètre.
Sinon je ne crois pas avoir d'alarme car sur mon ancienne 323i j'en avait une d'origine avec une led orange qui s'allumait quand l'alarme était en marche.
Je prendrais une photo du démarreur mais je vais devoir redémonter pale

Je vous tiens au jus

A+

non, non démonte pas, je voulais juste voir les branchements sur le démarreur

___________________________________________
Arrow Merci de lire cette charte CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-modo
Tech-modo

Masculin Nombre de messages: 15253
Age: 42
Localisation: Strasbourg
Emploi: Routier
Niveau technique automobile: Je fais mes petits services + divers travaux.
Date d'inscription: 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Mar 08 Mar 2011, 15:27

Salut,
en fait je crois bien que j'ai une alarme car il y a les deux petits capteurs en haut des montants du pare-brise.
Par contre la LED devant le levier de vitesse ne semble pas d'origine.
La piste de l'alarme me semble pas mal. Je vais démonter la boîte à gant et voir si quelque chose n'a pas grillé.

Bonne aprem' !

ben426
Nouveau
Nouveau

Masculin Nombre de messages: 11
Age: 29
Localisation: Montélimar
Emploi: Etudiant
Niveau technique automobile: 3
Date d'inscription: 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Mar 08 Mar 2011, 15:58

ben426 a écrit:Salut,
en fait je crois bien que j'ai une alarme car il y a les deux petits capteurs en haut des montants du pare-brise.
Par contre la LED devant le levier de vitesse ne semble pas d'origine.
La piste de l'alarme me semble pas mal. Je vais démonter la boîte à gant et voir si quelque chose n'a pas grillé.

Bonne aprem' !

Salut !

En général sur les alarmes montées après coup , la mise en panne moteur
peu être sur le Relais DME ou le Relais pompe à essence Question

Ce n'ai jamais qu'un secret de "Polichinelle " !!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    


http://www.techniconnexion.com/bmw  

JC B

 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages: 9894
Age: 75
Localisation: La Rochelle
Emploi: Retraité du réseau Bmw
Niveau technique automobile: 5: Resp Sav-Bmw.
Date d'inscription: 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par IceDje le Mar 08 Mar 2011, 17:08

le classique de l alarme ! ca arrive lorsqu'une batterie se vide l'alarme deconne apres .
++

IceDje
Nouveau
Nouveau

Masculin Nombre de messages: 8
Age: 30
Localisation: mtp
Emploi: mecanicien
Niveau technique automobile: CAP
Date d'inscription: 08/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum