Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ ford Galaxy tdi an 1998 ] grosse fumée noire depuis ajout intérupteur sur sonde température d'eau
Aujourd'hui à 22:58 par fabi186

» [ peugeot 607 2.2 hdi an 2005 ] demande d'info installation radar AV/AR
Aujourd'hui à 21:53 par fabi186

» [ LAND ROVER DISCOVERY ] revue technique gratuite
Aujourd'hui à 20:16 par Alaska Kiara

» [ BMW E39 535i V8 M62 an 1997 ] Problème sur le circuit de refroidissement
Aujourd'hui à 18:20 par BMW PASSION

» [ Renault clio 2 1.9D an 2000 ] Claquement moteur et manque de puissance
Aujourd'hui à 16:10 par clioII 1.9D 65 PH1 AN 00

» [ Suzuki Grand Vitara 2.0 TD 87cv an 2000 ] Démontage tôle entre moteur et carter d'embrayage
Aujourd'hui à 13:16 par Olivier57000

» [ BMW E46 323 CI CAB an 2000 ] problème sièges électrique.
Aujourd'hui à 08:55 par skybelette

» [ Audi A3 1.9 TDI 100 an 2001 ] Coupure moteur en roulant
Aujourd'hui à 08:28 par quentin22

» Bonsoir a tous
Aujourd'hui à 08:14 par albatros

» [ Mini one 1.4d an 2004 ] refaire joint de culasse
Aujourd'hui à 07:07 par ced-46

» [ Renault Clio 3 1.5 dci 85 an 2007 ] Niveau de boite de vitesse (résolu)
Aujourd'hui à 06:31 par ced-46

» [ BMW E46 330d M57 an 2003 ] Quelle valise diag puis-je acheter ?
Hier à 22:51 par swallas

» [ Ford fusion 1.6 tdci an 2010 ] problème de fermeture centralisée
Hier à 20:21 par Poulpy 68

» [ Ford Mondeo 16V an 1995 ] Problème de compteur
Hier à 20:15 par Poulpy 68

» Techniconnexion pourquoi ?
Hier à 20:09 par Poulpy 68

» [ Ford Escort 1.6 essence ] changer boite auto par manuelle
Hier à 13:13 par Ben Slimene Kacem

» [ Actualité : Essai ] Renault Super 5 GT Turbo 1985 vs. Renault Clio RS Trophy 2016 : sous pression
Hier à 08:26 par ced-46

» [ Suzuki Liana 1.4 ddis an 2005 ] perte de puissance
Hier à 08:16 par ced-46

» [ VW polo 1.4 tdi an 2008 ] problème feux stop et recul
Hier à 08:13 par ced-46

» bonjour a tous
Hier à 02:40 par ced-46

» [ Test avis et liste permanente ] MaxiEcu 2
Hier à 02:34 par ced-46

» [ Fiat Punto 2 JTD 85 an 2002 ] Schéma courroie accessoires
Hier à 02:21 par ced-46

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Lun 25 Juil 2016, 22:22 par fabi186

» [ BMW E46 330d M57 an 2003 ] Fume noir en dessous de 2500Trs
Lun 25 Juil 2016, 21:29 par swallas

» [ bmw E46 320d M47 an 1998 ] décalage injection VP44
Lun 25 Juil 2016, 13:53 par BMW PASSION

» [ Ford Focus 1.8 TDCI an 2001 ] Problème de climatisation
Dim 24 Juil 2016, 20:24 par Poulpy 68

» [ renault modus 1.2 ess ] Défaut boite Quickshift
Dim 24 Juil 2016, 16:38 par Poulpy 68

» [ Bmw E87 120D M47N2 163cv an 2007 ] Mécanisme de lève vitre électrique AR Valéo a éviter ...
Dim 24 Juil 2016, 14:48 par BMW PASSION

» Aide assistance et tout le nécessaire pour le Maxiecu
Dim 24 Juil 2016, 10:19 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Dim 24 Juil 2016, 10:11 par Poulpy 68

[ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Jeu 03 Fév 2011, 09:41

Bonjour tout le monde,

Je possède une 323i e36 coupé de 1996 avec 190 000 km moteur M52B25.
Récemment, j'ai eu un problème de démarreur qui tournait dans le vide mais je me débrouillais en démarrant la voiture en descente.


Le démarreur était en fait HS et je l'ai donc remplacé.
Maintenant, quand j'essaye de démarrer le moteur se lance mais la voiture ne démarre pas.

Je pensais que la batterie était en faute donc je l'ai rechargée. Puis, après l'avoir rebranchée, j'essaye de démarrer mais rien n'y fait et le démarreur ne se lance même pas : l'instant d'après je me rends compte que je l'ai branchée à l'envers et je m'empresse de la débrancher AIE !
Il me semble qu'il n'y ai pas eu de dégâts. En tout cas quand je branche la batterie correctement, le moteur se lance et la voiture ne démarre pas.

Suite à tout ça trois tests :

1° Test allumage : Pas d'étincelle
Remarque : les injecteurs ne sont même pas mouillés

2° Tests fusibles (boîte à fusibles) : Tous OK

3° Test avec un autre Calculateur+EWS+Neiman (Pris de mon autre 323i quasi identique) : Le démarreur ne se lance pas


Avez-vous une idée pour résoudre ce problème ?

Benoît

bonnejournée.gif

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par David13700 le Jeu 03 Fév 2011, 18:38

Salut

Débranche la batterie une nuit.

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3723
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Dim 06 Fév 2011, 14:38

Salut David,

Merci de ta réponse,
j'ai débranché la batterie hier soir et je viens de refaire le test : le moteur se lance et la voiture ne démarre pas.

As-tu d'autres idées ?

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par David13700 le Dim 06 Fév 2011, 18:15

Slt

Comment l' as tu rechargé ( circuit branché où pas ) ?
De quelle intensité était le chargeur?

David13700
Technicien supèrieur
Technicien supèrieur

Masculin Nombre de messages : 3723
Age : 34
Localisation : Marseille
Emploi : Technicien
Niveau technique automobile : .
Date d'inscription : 01/05/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Fév 2011, 22:38

Bonjour le forum !

Alors je l'avais débranchée avant de la charger et avec une intensité de 4A pendant toute une nuit.

Mercredi je vais tenter de la démarrer en descente et je vous tiens au courant

A+

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Dim 20 Fév 2011, 23:12

Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Dim 20 Fév 2011, 23:37

@ben426 a écrit:Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

En fait c'est l'inverse !

Pas d'allumage le relais de la pompe à essence n'ai "excité ",
donc la pompe ne tourne pas !!

Voila à voir

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 21 Fév 2011, 16:58

@ben426 a écrit:Salut tout le monde !

Alors après le test en descente, la voiture ne démarre toujours pas.

Je vais voir du côté de la pompe à essence car je n'entend aucun bruit au moment de mettre le contact. Est-il possible que le fait que la pompe ne marche pas, l'allumage des bougies ne se fasse pas ?

Salut
regarde coté fusible d'abord en suite si il est bon va voir coté pompe de gavage, quand tu enlève bouchon de réservoir ta un bruit de aspiration comme PSCHHHHT ??

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Ce sujet a été déplacé de Électricité Bmw-Mini

Message par BMW PASSION le Lun 21 Fév 2011, 18:03

Salut !


Moi je pense que dans ce cas je prendrait la pression "d'essence" à
l'entrée de la rampe d'injection ,le lien dessous indique un V8 mais l
principe est le même !

Pour cela regarder ICI

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Mar 22 Fév 2011, 12:50

Bonjour les BMistes !

Merci pour vos réponses, ça fait plaisir

Alors, le fusible de la pompe est bon et je n'ai pas de bruit d'aspiration quand j'enlève le bouchon du réservoir.

Hier j'ai démonté cette fameuse pompe qui marche correctement apparemment : quand je met le contact, elle refoule de l'essence.

Je voudrais vérifier la pression dans la rampe d'injection mais je me pose quelques questions :

L'endroit de mesure est-il au niveau de cette valve (voir image) ?

Est-ce que je peux la mesurer avec cet instrument (voir image) ?




A peluche !

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Mar 22 Fév 2011, 13:15


Salut !

Effectivement l'endroit que tu me montre est l'endroit qui est une "valve",
mais à cette endroit ça ne peut être fait que avec "l'outil spécifique Bmw" ;

donc pour toi il te faut trouver (trouver un manomètre pour la pression des fluides)
gasoil ,huile essence etc ... avec un T sur la durite à l'entrée de la rampe comme
sur mon dessin en mettant le "manomètre en dérivation " !!

Par contre sur la Pièce n°6 il faut pour prendre la pression moteur au ralenti ,
enlever la durite en caoutchouc , pression = entre 2,5 à 3,5/bar correcte ;

Voila au travail

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 10:06

Bonjour,
je ne peux pas pour l'instant tester la pression du circuit d'essence.
Comme vous l'avez dit, si l'allumage ne se fait pas, le moteur ne sera pas alimenté en essence.
Savez-vous ce qui pourrait empêcher les bougies de créer une étincelle ?

@+

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 11:33

Je viens d'ouvrir le calculateur : aucune trace évidente de composant brûlé.
J'ai juste retrouvé une résistance cms de 2kΩ qui se baladait à l'intérieur. Elle n'a pas de trace de soudure donc je pense qu'elle a été oublié lors de la fabrication.


Dernière édition par ben426 le Ven 22 Avr 2011, 11:47, édité 1 fois

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Lun 07 Mar 2011, 13:19

@ben426 a écrit:Je viens d'ouvrir le calculateur : aucune trace évidente de composant brûlé.
J'ai juste retrouvé une résistance cms de 2kΩ. Elle n'a pas de trace de soudure donc je pense qu'elle a été oublié lors de la fabrication.



Bonjour !

Ce qui pourrait empêcher l'allumage une ou deux bobines , mais le moteur démarrerait
sur 4 ou 5 cylindres , aussi le boitier DME (étage de sortie HT), ou carrément, le relais
DME ( blanc ) en panne !

Mais la première chose que je ferrais , enlever le de pompe à essence mettre un manomètre à l'entrée
de la rampe des "Injecteurs" mettre le contact et shunter les borne 30 et 87 sur la prise du relais Pompe
à essence et lire la pression indiquée sur (message précédent !! )

Voila @+

POUR POMPE DE COMBUSTIBLE

01 Relais 1 61368373700 $13.96



___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 07 Mar 2011, 18:13


Salut

TU a une Alarme ?

Les branchements sur le démarreur sont bon, il ne manque rien ?

Tu peu prendre une photo du démarreur stp?


___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Lun 07 Mar 2011, 19:56

Bonsoir !
Merci pour vos réponses !

J'ai vérifié les relais DME et pompe à essence, ils sont OK. Je suis en train de bricoler un manomètre.
Sinon je ne crois pas avoir d'alarme car sur mon ancienne 323i j'en avait une d'origine avec une led orange qui s'allumait quand l'alarme était en marche.
Je prendrais une photo du démarreur mais je vais devoir redémonter pale

Je vous tiens au jus

A+

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Lun 07 Mar 2011, 20:10

@ben426 a écrit:Bonsoir !
Merci pour vos réponses !

J'ai vérifié les relais DME et pompe à essence, ils sont OK. Je suis en train de bricoler un manomètre.
Sinon je ne crois pas avoir d'alarme car sur mon ancienne 323i j'en avait une d'origine avec une led orange qui s'allumait quand l'alarme était en marche.
Je prendrais une photo du démarreur mais je vais devoir redémonter pale

Je vous tiens au jus

A+

non, non démonte pas, je voulais juste voir les branchements sur le démarreur

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Mar 08 Mar 2011, 13:27

Salut,
en fait je crois bien que j'ai une alarme car il y a les deux petits capteurs en haut des montants du pare-brise.
Par contre la LED devant le levier de vitesse ne semble pas d'origine.
La piste de l'alarme me semble pas mal. Je vais démonter la boîte à gant et voir si quelque chose n'a pas grillé.

Bonne aprem' !

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Mar 08 Mar 2011, 13:58

@ben426 a écrit:Salut,
en fait je crois bien que j'ai une alarme car il y a les deux petits capteurs en haut des montants du pare-brise.
Par contre la LED devant le levier de vitesse ne semble pas d'origine.
La piste de l'alarme me semble pas mal. Je vais démonter la boîte à gant et voir si quelque chose n'a pas grillé.

Bonne aprem' !

Salut !

En général sur les alarmes montées après coup , la mise en panne moteur
peu être sur le Relais DME ou le Relais pompe à essence Question

Ce n'ai jamais qu'un secret de "Polichinelle " !!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par IceDje le Mar 08 Mar 2011, 15:08

le classique de l alarme ! ca arrive lorsqu'une batterie se vide l'alarme deconne apres .
++

IceDje
Nouveau
Nouveau

Masculin Nombre de messages : 8
Age : 32
Localisation : mtp
Emploi : mecanicien
Niveau technique automobile : CAP
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par sacha le Mar 08 Mar 2011, 19:55

Re
démonte le cache sous le volant et prends quelle que photos du faisceau du neiman

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15396
Age : 43
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ben426 le Ven 22 Avr 2011, 12:17

Salut à tous !

Ca y est, la voiture a démarré !!!!!!!!!!

Je récapitule le problème : après avoir branché la batterie à l'envers une fois, le moteur tourne au démarrage mais il ne se lance pas.

Cause : le calculateur a grillé au niveau de son circuit d'alimentation (trace de brûlé et une diode fendue à l'intérieur du calculateur) donc je n'avais plus d'allumage et les injecteurs n'étaient plus pilotés.

Erreurs commises :
- Quand j'ai remplacé le calculateur+neiman+EWS j'ai cru que l'EWS était sous le volant alors qu'il se trouve derrière la boite à gant (le boîtier sous le volant sert simplement à transmettre les infos au boîtier EWS)
- Je n'ai pas repéré les calculateurs. Le calculateur que j'ai ouvert était en fait celui en bon état donc aucune trace de brûlé

Et au fait mon alternateur a grillé aussi


Je tiens à remercier tous ceux qui ont participé au sujet, continuer comme ça, vous faites du bon boulot

A bientôt !

ben426
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : Montélimar
Emploi : Etudiant
Niveau technique automobile : 3
Date d'inscription : 02/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Ven 22 Avr 2011, 14:49


Bien content pour toi !!


Bonne route

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par BMW PASSION le Ven 22 Avr 2011, 14:51

sacha67 a écrit:Re
démonte le cache sous le volant et prends quelle que photos du faisceau du neiman


Salut Sacha !

IL est super le camion !


bon Week-end

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 12553
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Bmw E36 323i an 1996 ] La voiture ne démarre pas (résolu)

Message par ced-46 le Ven 22 Avr 2011, 22:26

Salut,

Merci de nous avoir tenu au courant

Sujet répertorié ici : http://www.techniconnexion.com/t16628-m52-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 29666
Age : 32
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum