Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Présentation de Yann
Aujourd'hui à 11:51 par yanndu1234

» [ Peugeot 106 1.5d an 1995 ]
Aujourd'hui à 11:50 par nonox88

» [ Peugeot Partner 1.9D an 1999 ] fume à froid et odeur de gasoil
Aujourd'hui à 11:37 par albatros

» [ BMW E71 X6 35d M57N2 an 2009 ] grosse fumée à froid pendant 1km et puis plus rien
Aujourd'hui à 11:37 par X6m

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Aujourd'hui à 10:52 par albatros

» PB démarage Clio 2 phase 2 1.4 essence
Aujourd'hui à 10:45 par albatros

» jeu : devine a qui cela appartient?
Aujourd'hui à 10:38 par albatros

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Aujourd'hui à 09:57 par mathiasarzac@gmail.com

» [ Actualité : Nouveauté ] FORD DÉVOILE LA MUSTANG CABRIOLET RESTYLÉE
Aujourd'hui à 06:05 par ced-46

» [ Actualité : sport auto ] Seb Ogier remporte le Rallye de Monte-Carlo pour sa première avec M-SPORT
Aujourd'hui à 05:00 par ced-46

» [ BMW E46 323CI M52 an 1999 ] Manque de couple/puissance, problème de VANOS (résolu)
Aujourd'hui à 04:59 par ced-46

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 23:46 par greg5129

» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Hier à 20:22 par rv18

» [206 1.9d DW8] Remplacement filtre à gazole (tuto)
Hier à 19:37 par piero210

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:19 par m9r4ever

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Hier à 17:18 par rufnet

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Hier à 16:04 par Allard Loic

» [ bmw e70 x5 3.0D an 2007 ] moteur se coupe en roulant
Hier à 13:47 par aziz93

» [ Seat Ibiza 6l 1.4 TDI 70 an 2007 ] cale sans raison et refuse de démarrer
Hier à 13:06 par harry974

» [ Mercedes classe C W204 an 2011 ] Recherche + APC et + permanent
Hier à 10:07 par Olive 76690

» bonjour à tous
Hier à 10:03 par X6m

» Presentation
Hier à 09:03 par jm89

» [ VW Golf plus 1.6 tdi 105 ] Message "Dysfonctionnement moteur atelier"
Hier à 08:01 par moteur service +

» [ bmw e46 320d M47 an 1999 ] déchargement intempestif de la batterie (résolu)
Hier à 05:56 par ced-46

» [ BMW e36 318ti an 1995 ] Warning s'enclenche en activant les phares
Dim 22 Jan 2017, 22:51 par Bibi321

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Dim 22 Jan 2017, 22:10 par greg5129

» [ BMW E71 X6 35d M57N2 an 2009 ] huile dans l'échappement et fumée bleue (Résolu)
Dim 22 Jan 2017, 19:35 par X6m

» [ Renault Scenic 2.0 16v essence an 2002 ] Probleme moteur qui broute et fumée blanche
Dim 22 Jan 2017, 19:19 par patnat

» [ Citroen C4 ] Ressouder cosse dégivrage lunette arrière
Dim 22 Jan 2017, 19:14 par eltcb

» [ Citroen C4 an 2004 ] Coffre ne s'ouvre plus
Dim 22 Jan 2017, 19:06 par eltcb

[ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Jeu 03 Fév 2011, 17:42

Bonjour,
J'ai un opel ZAFIRA 1.6 i 16V essence de 01/2000, Moteur : Z16XEL.
Suite au passage au détecteur de défauts cReader V j'ai le code suivant :

P0170 Ajustement du carburant. Ligne 1 - Panne

A froid il démarre difficilement. Pour accélérer il faut y aller progressivement sinon il y a des à-coups. Il y a l'allumage du témoin défauts moteur et perte de puissance de temps en temps, surtout à l'effort.
Je n'ai pas fait de bilan chez Opel, mais je crains le pire.
Pouvez-vous m'aider?
Je remercie tous ceux qui voudront bien me répondre.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par ced-46 le Jeu 03 Fév 2011, 22:01

Salut,

Où en es-tu de l'entretien ?
Filtre à essence, bougies, filtre à air, ... ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Ven 04 Fév 2011, 16:38

Bonjour,
Filtre à essence, bougies et sonde lambda ont été changés + nettoyant circuit essence et vidange moteur + filtre à huile le 15/11/2010 à 174580 Km.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par ced-46 le Sam 05 Fév 2011, 00:14

Salut,

Il faudrait bien vérifier l'état des différentes durites d'air.
As-tu essayé de débrancher le débitmètre ?
Est-ce qu'il tourne sur tous ces cylindres ? Où est-ce que le moteur boite ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Sam 05 Fév 2011, 15:49

Bonjour,
Le moteur est le 1,6l 16 soupapes essence type X16XEL Multec-S
Il n'y a pas de débitmètre mais un capteur de pression d'air d'admission.
Le moteur fait des ratées du ralenti jusqu'à environ 2200 t/mn puis accélère normalement ensuite.
Si je débranche le tube sur le capteur de pression d'air d'admission, le ralenti passe à 1200 t/mn avec allumage du voyant défaut moteur et j'ai un code d'erreur P0105, le moteur fait des ratées jusqu'à environ 2200 t/mn puis accélère normalement ensuite.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par ced-46 le Sam 05 Fév 2011, 21:53

Salut,

As-tu vérifié l'état des différentes durites ?

As-tu essayé de prendre la pression d'essence ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Dim 06 Fév 2011, 07:51

Bonjour,
Je vais essyer de voir dans la semaine, je te tiens informé.
Merci et bonne journée.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Mar 15 Fév 2011, 17:54

Bonjour,
J'ai vérifié la pression d'essence en sortie de réservoir elle est de 1 bar.
Même résultat dans la rampe d'injection avec le tuyau du régulateur de pression branché puis débranché.
D'après les données que j'ai vu pour l'Opel Astra avec le même moteur je devrais avoir 3 bars. Je soupçonne fortement la pompe à essence.
Merci pour vos réponses.
Bonne journée.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par ced-46 le Mar 15 Fév 2011, 22:05

Salut,

C'est faible en effet.

Tu peux essayer de déposer la pompe à essence pour vérifier l'état de la crépine.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par lulu24560 le Jeu 17 Fév 2011, 17:47

Bonjour,
J'ai constaté que la durite de liaison entre la sortie de la pompe à essence et le tuyau de sortie sur le couvercle de réservoir était pliée à environ 80°.
J'ai retiré la pompe à essence, la crépine est propre.
J'ai testée la pompe à essence à l'extérieur dans une boîte avec de l'essence, elle fonctionne correctement et délivre une pression de 4 bars.
Il s'avère que la durite de liaison entre la sortie de la pompe à essence et le tuyau de sortie sur le couvercle de réservoir est fendue sur le pliage que j'ai constaté.
Je l'ai raccourcie afin qu'elle ne soit pas pliée.
J'ai tout remonté.
C'est OK, la pression est de 3 bars, tout fonctionne normalement.
Le dépannage s'est terminé à moindre frais.
Je te remercie pour avoir eu la gentillesse de m'aider pour résoudre ce problème.
Bonne journée.

lulu24560
Nouveau
Nouveau

Masculin Nombre de messages : 7
Age : 63
Localisation : FAUX
Emploi : retraite
Niveau technique automobile : CAP
Date d'inscription : 27/09/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par sacha le Jeu 17 Fév 2011, 17:54

Salut
bien jouer merci pour le retour d'info
poste resolu et répertorié ICI CLIC

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ OPEL ZAFIRA 1.6 i 16V an 2000 ] A froid il démarre difficilement (RESOLU)

Message par ced-46 le Jeu 17 Fév 2011, 23:33

Salut,

pour la recherche de panne

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30659
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum