Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» présentation
Aujourd'hui à 19:36 par freddy5923

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Aujourd'hui à 19:09 par Ixandre1

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 17:01 par MacGyverFr

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Aujourd'hui à 16:10 par BMW PASSION

» bmw 320i e36 cabriolet 1996 probleme capote semi automatique
Aujourd'hui à 14:50 par albatros

» Scenic 2 1.9l dci 2004
Aujourd'hui à 12:50 par albatros

» Déclenchement de la sonde du radiateur maximum pour une polo essence 98 ?
Aujourd'hui à 11:29 par Choupi Bertucci

» revue technique citroen c3 essence 1.4 stop end start
Aujourd'hui à 11:27 par albatros

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Hier à 19:47 par greg5129

» [ BMW E36 318 tds M41 an 1995 ] Démarre mais cale aussitot
Hier à 19:30 par frenesik

» [ Peugeot 307 2L 90cv HDI, 2002 ] Problème Recharge batterie et démarrage
Hier à 19:21 par albatros

» boxer 2.8hdi de 2001 probleme de neiman
Hier à 19:13 par seb33470

» [ AUDI 1.9 TDI 110 an 2000 ] Probleme turbo
Hier à 18:31 par greg08230

» [ Renault Laguna 3 gt 2.0 dci 180 fap an 2008 ] Trous à l'accélération
Hier à 17:32 par m9r4ever

» [ DACIA SANDERO ] revue technique gratuite
Hier à 16:42 par Pheonix Abdou

» [Opel corsa c 1.3 CDTI an 2006] problème démarrage chaud
Hier à 14:17 par mista

» Présentation
Hier à 13:27 par Ixandre1

» [ Test avis et liste permanente ] : Autel Ts401
Hier à 07:58 par Poulpy 68

» Discussion sur les outils de diagnostic électronique, aussi appellé valise
Hier à 07:56 par Poulpy 68

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 07:54 par Poulpy 68

» [ Renault Scenic 2 dci 105 ] couinement au démarrage ou au débrayage
Ven 17 Fév 2017, 22:45 par louis97

» [ Ford mondeo 1.8 td an 1997 ] voyant de préchauffage reste allumé et ventilateur en route
Ven 17 Fév 2017, 22:41 par Nizar Melek

» [clio 2 phase 1 1.9d RTE 2000] probleme acceleration
Ven 17 Fév 2017, 21:57 par Cliomegane

» neiman boxer / corp metalique
Ven 17 Fév 2017, 21:38 par seb33470

» [audi a3 1.9 tdi 105 de 2006] probleme centralisation
Ven 17 Fév 2017, 19:55 par Denneullin

» Mise a jour
Ven 17 Fév 2017, 18:07 par Poulpy 68

» [Ford Mondéo I 1999 break diesel ] Problème/conflit. ventilation + allume cigare + éclairage de bord
Ven 17 Fév 2017, 13:11 par albatros

» [ Chrysler Neon LE 2.0 16V an 2001 ] Broutage et Claquements
Ven 17 Fév 2017, 10:01 par Polakski59

» [Renault clio 4 dci 90 edc 2015] sifflement moteur ressenti dans l'habitacle
Ven 17 Fév 2017, 08:56 par spot86

» [ BMW E46 320i M54 an 2001 ] emplacement sonde de niveau d'huile
Ven 17 Fév 2017, 00:21 par greg5129

[Clio 1.1 RL 1991] Probleme demarage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Clio 1.1 RL 1991] Probleme demarage

Message par florinus le Ven 03 Nov 2006, 13:31

Bonjour a tous...

Bonjour.

J'ai une clio I, 1.1L RL de 1991

Il y a deux semaines, je roulais tranquillement quand le moteur s'est arreté. Impossible de la redemarer. J'ai pas insisté de peur de noyer le moteur.
20 minutes plus tard, j'ai ressayer mais rien a faire. Quelqu'un a m'aidé a la pousser et elle a demaré..

Or, mardi, rebelotte. Mais la, impossible de la refaire démarer meme en la poussant.

Je ne sais pas si il y a un rapport, mais y a 8 mois de cela, j'avais eu le même soucis et j'avais du changer une piece, le boitier d'allumage
(Marque Cartier; Ref 02346; Hom: 7700739404). En voici une photo



Je ne sais pas quoi faire. Racheter un boitier? Mais bon, si j'en ai flingué deux en 8 mois, c'est peut etre que le soucis vient d'ailleurs.

florinus
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : nimes
Emploi : Sans
Niveau technique automobile : debutant
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.1 RL 1991] Probleme demarage

Message par autosufisant le Ven 03 Nov 2006, 20:14

Bonsoir, tu peut essayer en anulant le boitier; tu te fait un morceau de cable qui joint le cable des vis platinées a la sortie rupteur de la bobine, en ayant debrancher le cable qui va au boitier. Tu auras un allumage classique sans le "merdier ", pardon boitier. Tout ça en pensant que tes vis soient en bon état et bien réglées. Bonne chance.

autosufisant
Petit mécano
Petit mécano

Masculin Nombre de messages : 131
Age : 56
Localisation : Villajoyosa-Alicante-Espagne
Emploi : cotech
Niveau technique automobile : j'en apprend tous les jours
Date d'inscription : 21/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.1 RL 1991] Probleme demarage

Message par florinus le Ven 03 Nov 2006, 20:55

Quand j'ai eu ce probleme il y a 8 mois, j'ai eu la "chance" de tomber en panne devant un garagiste qui m'a fait le petit bricolage dont tu parles

Effectivement la voiture a ddemaré, mais cahotait enorment et n'avait plus aucune puissance ni acceleration.

florinus
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : nimes
Emploi : Sans
Niveau technique automobile : debutant
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.1 RL 1991] Probleme demarage

Message par ced-46 le Sam 04 Nov 2006, 17:27

Bonjour, il faudrait que tu vérifies le réglage des vis et leur état.

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Re: [Clio 1.1 RL 1991] Probleme demarage

Message par florinus le Sam 04 Nov 2006, 19:09

Je suis hélas un extreme debutant en mecanique.

Ou se trouve les vis patinés et comment verifier leur etat?

florinus
Nouveau
Nouveau

Masculin Nombre de messages : 5
Age : 40
Localisation : nimes
Emploi : Sans
Niveau technique automobile : debutant
Date d'inscription : 03/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Clio 1.1 RL 1991] Probleme demarage

Message par ced-46 le Dim 05 Nov 2006, 13:08

Elles se trouvent sous la tête d'allumeur (c'est de là que partent les cables des bougies)

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30737
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum