Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 320d M47 an 2003 ] Problème tremblement et odeur
Aujourd'hui à 03:12 par greg5129

» [Fiat punto 1.9 JTD an 2001] bruit sous le capot
Hier à 23:20 par david38

» [Renault Laguna 3 gt 2.0 dci 180 fap an 2008] Trous à l'accélération
Hier à 20:52 par Laure B

» [ Renault trafic 1.9 dci 82 an 2005 ] ralenti instable
Hier à 18:57 par harry974

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Hier à 18:55 par steph08

» [ BMW E46 320d M47 an 1998 ] Ne monte pas en température
Hier à 18:55 par greg5129

» presentation
Hier à 15:57 par zobez

» Présentation
Hier à 15:55 par zobez

» [ bmw e46 320d an 1999 ] compatibilitée jantes entre nos bmw
Hier à 13:38 par BMW PASSION

» [ Renault Scenic 1.6 16v rxe 107ch k4m an 1999 ] problème ralenti instable et bruit
Hier à 13:19 par albatros

» [ Citroen C4 Picasso 1.6 HDi an 2011 ] Trous à l'accélération (résolu)
Hier à 11:53 par berticoyote

» presentation
Hier à 11:25 par akimus

» [ Peugeot 407 2.0 hdi 136 bva am6 ] ne demarre plus
Hier à 11:12 par leonidasXIII

» [ Actualité : Essai ] LA MERCEDES-AMG E 43 EST-ELLE UNE AMG AU RABAIS ?
Hier à 10:30 par ced-46

» [ Actualité : Nouveauté ] Mini Countryman : voici la John Cooper Works
Hier à 10:27 par ced-46

» [ Actualité : Nouveauté ] BMW Série 4 : Renouvelée
Hier à 10:25 par ced-46

» [ BMW F26 X4 2.0D 190 B47 ] Bouchon de vidange
Hier à 09:46 par ced-46

» [ Peugeot 306 1.9d an 2000 ] Câblage montage d'un bouton lève vitre
Hier à 09:40 par ced-46

» Logiciel de pieces detachées Audi, VW, Seat, Skoda et Porsche
Hier à 09:21 par ced-46

» [ Renault laguna 2 1.9 dci ] Problème lève vitre avant gauche (résolu)
Hier à 09:13 par ced-46

» [ Peugeot 407 1.6 hdi ] Pédale embrayage molle
Hier à 09:06 par ced-46

» [ Citroen picasso 2.0 hdi 90 an 2001 ] claquement avant droit
Ven 20 Jan 2017, 22:13 par Laure B

» [ Bmw E36 318 TDS an 1999 ] ABS ne fonctionne pas
Ven 20 Jan 2017, 22:08 par Laure B

» [ Ford mondeo 2.0 tddi 115 ] electrovanne egr
Ven 20 Jan 2017, 19:44 par rufnet

» [ Peugeot J5 2.5D an 1991 ] Problème démarrage
Ven 20 Jan 2017, 19:00 par harry974

» [ BMW e39 525 td M51 an 1997 ] Probleme fermeture centralisé
Ven 20 Jan 2017, 18:30 par zick_bmw

» [ Bmw X5 3.0d ] problème démarrage
Ven 20 Jan 2017, 14:05 par albatros

» [ OPEL Vectra B (F68) 1.8 i 16V ] plus de chauffage
Ven 20 Jan 2017, 07:57 par Mickaël Roussille

» [ Opel Corsa 1.3 CDTI an 2006 ] problème de démarrage
Jeu 19 Jan 2017, 20:34 par Cotentin

» [ VW golf 4 SDI ] comment faire réglage pompe à gasoil ?
Jeu 19 Jan 2017, 20:08 par harry974

[ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par BMW PASSION le Dim 10 Avr 2011, 12:18


Bonjour !

Oui je me souviens bien de toi ,je vais reprendre tout à zéro pour
essayer de d'apporter une réponse correcte !

à très bientôt

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par BMW PASSION le Dim 10 Avr 2011, 14:11

RE

Effectivement après revu les post précédents ,on prend en référence le "Générateur d'impulsions" dans
l'allumeur pièce n° 6 ne pas confondre avec la photo N°7 qui servait uniquement pour les appareils de
diagnostique moteur !

Mais une idédée met venue ,le tamis obstrué du plongeur dans le réservoir d'essence ,et dans la foulée
le filtre à essence






07 TRANSMETTEUR DE POSITION KW 1 12521279697 $116.05





Dernière édition par BMW PASSION le Dim 10 Avr 2011, 14:36, édité 1 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par Valvetronic le Dim 10 Avr 2011, 14:18

Au risque de dire une bêtise sans avoir lu tout le post, il y a une sonde lambda normalement vu que c'est une injection ? Ca pourrait pas venir de là ?

Valvetronic
Petit mécano
Petit mécano

Masculin Nombre de messages : 190
Age : 27
Localisation : 68 / 63
Emploi : Etudiant
Niveau technique automobile : J'essaie de tout faire sur ma voiture
Date d'inscription : 12/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par Race in Bm le Dim 10 Avr 2011, 14:34

Circuit d'essence ok de A à Z c'est sure,
j'avais meme mis un bidon a coté de la voiture avec une pompe à essence de e30 le tout raccordé au circuit sans filtre, cela m'a permis de controler également que je n'ai pas de coupure alimentation électrique après démarrage de la pompe à essence.
Admettons que les boitiers soient bons:
Qu'est ce pourrai causé une coupure injection après démarrage ? car l'injecteur de départ est alimenté, fonctionne et ensuite c'est là que ça merdouille,

D'autre part lorsque je sors les injecteurs de leur trous, tout en les laissant raccordés electriquement et en essence, que je met le contact : pschiit !! ils émettent tous une p'tite giclée...

ça confirmerai l'hypothèse d'une coupure après démarrage donc, non ?
scratch

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par BMW PASSION le Dim 10 Avr 2011, 14:41

@Valvetronic a écrit:Au risque de dire une bêtise sans avoir lu tout le post, il y a une sonde lambda normalement vu que c'est une injection ? Ca pourrait pas venir de là ?


C'est une bonne question !


C'est bien un système injection mais pas encore "catalysé" à cette époque ,
donc pas de sonde "Lambda "!

Voila j'ai rectifié la fonction du transmetteur de Position !

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par Race in Bm le Jeu 14 Avr 2011, 10:09

Bonjour,

Petite info, hier je me suis rendu chez un électricien Auto réputé, après lui avoir exposé le sujet et en fin de discution il me délivre un hypothèse forte encouragente : un injecteur grillé ou son bobinage "à la masse" et donc défaut resultant une coupure injection...
Malheureusement à mon retour j'ai testé les continuités des 6 injecteurs : idem pour les 6 !

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par yanndu28 le Jeu 14 Avr 2011, 23:56

salut controle bien tes file d allumages, sa mais arriver une chose un peu pres pareille sur un 3.5i e32 impossible de démarrer et controle ton fils de pmh avec un ohmetre ( si sa existe la dessus ) je me souviens plus de la valeur de tete il me semble 100 ohm !!! sans certitude . c est comme tout c est une question de temps tu trouvera la panne bon courage ...

yanndu28
Nouveau
Nouveau

Masculin Nombre de messages : 20
Age : 33
Localisation : dreux
Emploi : agent de maintenance
Niveau technique automobile : negociant auto
Date d'inscription : 05/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par Race in Bm le Ven 15 Avr 2011, 09:06

Merci,
fils d'allumage neufs : 0Kms
Signal génerateur d'impulsion : Ok

Ensuite le fait d'avoir les fils d'allumage morts t'empeche peut-etre de démarrer mais de là à générer une coupure injection ...

merci également pour tes encouragements, je ne desespère pas ... Depuis cette panne je suis juste devenu alcoolique env. 3L de whisky/jour , je fume 500 grammes de shit/jour, j'avale 10 plaquettes de trangsène à chaque repas, j'ai divorcé, violé le peroquet des voisins, je dors dans la niche de mes chiens... sinon tout va bien, je gère...

___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par Race in Bm le Mer 17 Aoû 2011, 21:13

Et salut à tous ! la voiture a demarré ! j'ai trouvé la panne "à la C**"
En fait c'était un fils de masse qui va au boitier qui n'était pas branché et qui était cacher/dissimulé avec les fils de l'autoradio, voir photos ci dessous.
Punaise content d'avoir trouvé mais pas sans peine !!
Voila donc entouré en bleu les deux fils qui n'étaient pas branchés, explications : au bout du fils avec la cosse femelle il y avait une cosse male cassée à ras, et au bout du fils avec la cosse male : une cosse femelle cassée à ras ...
donc lorsque j'ai testé un boitier qui fonctionnait à coup sure car démonté sur une voiture tournante et que j'ai ensuite branché sur cette fameuse voiture envoutée, elle ne démarrait toujours pas, donc dans mon grand désespoir, j'ai retiré tous les fils qui "trainaient" dans le compartiment autoradio et j'ai découvert ce fils noir ! que j'ai raccordé à un de ces trois fils gainés gris qui sont sur le faisceau boitier que l'on voit sur les photos... et là Magie ! ça démarre. merci à celui qui avait fait ça !





Le resultat en video, moteur nettoyé et briké par Jessy, vidangé, bougies neuves, liquide de refroidissent neuf... Video réalisée et postée par Jessy, merci à toi ! :


___________________________________________
///M POWER

Race in Bm
Nouveau
Nouveau

Masculin Nombre de messages : 33
Age : 41
Localisation : 33
Emploi : Artisan Soudeur,
Niveau technique automobile : moyen
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par BMW PASSION le Mer 17 Aoû 2011, 21:38



Bonsoir !


Bon boulot comme quoi chez nous les "mécanos ",la persévérance finie toujours
par payer !!


Encore bravo et bonne route !

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13304
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E12 528i an 1977 ] démarre mais cale de suite (résolu)

Message par ced-46 le Jeu 18 Aoû 2011, 01:31

Salut,

Merci pour le retour d'infos

Sujet répertorié ici : http://www.techniconnexion.com/t16617-m30-bmw-problemes-moteurs-resolus

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30641
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum