Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Quelle huile moteur
Aujourd'hui à 14:38 par marino.p

» [ VW bora 1.9 tdi 90 agr an 2000 ] Problème cliquetis/claquement
Aujourd'hui à 14:00 par astra90

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 13:33 par Patrice83

» [ SKODA Fabia 1.9 TDI 105 an 2007 ] clak clak au-dessus du turbo
Aujourd'hui à 13:27 par LucustaREX

» voyant abs/esp bas jeep compass
Aujourd'hui à 10:49 par fred972

» [ BMW e46 318i M43 an 1999 ] Problème court circuit sur débitmètre
Aujourd'hui à 10:46 par Utoi

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 10:36 par BMW PASSION

» [ Actualité : Législation ] Après le radar de feu rouge, le radar de passage piéton
Aujourd'hui à 10:33 par Poulpy 68

» [ Jeep compass an 2007 ] voyants abs, esp et 4wd allumés
Aujourd'hui à 10:30 par Poulpy 68

» [ Renault Modus 1.5 dci an 2005 ] Feux de croisement s'allument en mettant les clignotants
Aujourd'hui à 09:51 par Poulpy 68

» presentation
Aujourd'hui à 09:36 par albatros

» [ Peugeot 307 2.0 HDI 110 an 2003 ] Coupure moteur + Difficulté de démarrage
Aujourd'hui à 09:34 par Poulpy 68

» [ Ford Fiesta ess. an 2010 ] probléme démarrage
Aujourd'hui à 08:27 par Laure B

» [ BMW E46 330D M57 an 2000 ] Problème démarrage
Aujourd'hui à 00:18 par carprod95

» [ VW golf 4 1.6 ess an 1998 ] Perte de puissances et ratées moteur
Hier à 22:03 par ced-46

» [ seat leon 1.4 i 16v ahw an 2001 ] problème démarrage moteur (résolu)
Hier à 21:56 par ced-46

» [ BMW E39 530d Bva M57 ] claquement et fumée grise (Résolu)
Hier à 21:51 par ced-46

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil (résolu)
Hier à 21:39 par ced-46

» [ BMW E46 320i M52 an 1998 ] fuite d'eau
Hier à 21:19 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:16 par jim29

» [ SEAT ALTEA 1.9 tdi an 2006 ] remplacement module vitre conducteur (re coding)
Hier à 17:03 par JuanLuco63

» [ Fiat Panda 3 4*4 ] dysfonctionnement essuie glace
Hier à 14:59 par Laure B

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 12:54 par Sennheiser

» [ BMW E46 318D M47N an 2005 ] Coupure moteur à froid (résolu)
Hier à 12:26 par patamande

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Hier à 09:26 par swallas

» [ Actualité : Essai ] Lexus LC 500 : un dangereux rival
Hier à 09:00 par ced-46

» [ Opel Corsa 1.4 essence an 1997 ] moteur cale
Hier à 08:41 par Laure B

» [ Opel Astra h 1.7 CDTI an 2008 ] Perte puissance et voyant moteur orange (résolu)
Hier à 08:10 par ced-46

» [ Peugeot 607 2.2 hdi 136 an 2004 ] démontage carter d'huile (résolu)
Hier à 07:53 par ced-46

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée (résolu)
Hier à 07:34 par ced-46

[ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

voyons [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par trunck le Dim 20 Fév 2011, 13:03

bonjour tous le monde voila mon souci pour faire cour ma voiture demare parfaitemen a froid et une foi le moteur a temperature je doi insister lourdemen pour la metre en route. passage en consetion diagnostique rien tout et a la normal, donc on change la sonde de temperature selle qui indique moteur chaud moteur froid toujour le meme probleme . la on me change mon demareur peut etre manque de peche la encor rien le concetionnaire et perdu car le pire dans tous sa set quan on deconecte la sonde elle demare au kar de tour en atenden moi je pays les piece et main d euvre merci de vaux solutions car la jen ai mare cordialemen

trunck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : mons
Emploi : ouvrier
Niveau technique automobile : a2
Date d'inscription : 20/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par trunck le Dim 20 Fév 2011, 13:30

toute mes escuse je pence que j ai mi ma question dans le mauvai poste

trunck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : mons
Emploi : ouvrier
Niveau technique automobile : a2
Date d'inscription : 20/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par sacha le Dim 20 Fév 2011, 14:41

@trunck a écrit:toute mes escuse je pence que j ai mi ma question dans le mauvai poste

Salut
pas grave ça j'ai déplacé, mais toi pense a lire le règlement du forum (la charte) merci

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par sacha le Dim 20 Fév 2011, 16:20

@trunck a écrit:bonjour tous le monde voila mon souci pour faire cour ma voiture demare parfaitemen a froid et une foi le moteur a temperature je doi insister lourdemen pour la metre en route. passage en consetion diagnostique rien tout et a la normal, donc on change la sonde de temperature selle qui indique moteur chaud moteur froid toujour le meme probleme . la on me change mon demareur peut etre manque de peche la encor rien le concetionnaire et perdu car le pire dans tous sa set quan on deconecte la sonde elle demare au kar de tour en atenden moi je pays les piece et main d euvre merci de vaux solutions car la jen ai mare cordialemen

Salut
normalement tu ne paye pas, vu que c'est pas réparer, un garagiste a obligation de résultat, donc tu lui demande qui te remonte ton démarreur et remboursement de la facture


Dernière édition par sacha67 le Dim 20 Fév 2011, 16:24, édité 1 fois

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par sacha le Dim 20 Fév 2011, 16:23

vérifie le faisceau de la sonde peut etre oxydé ou cassé

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par trunck le Dim 20 Fév 2011, 17:29

merci pour ta reponce mai j ai un doute car elle ne le fai que losque le moteur et a temperature et que le diagnostique ne revelle aucune annomalie et quand on la debrenche le moteur redemare normalemen et la bien entendu lordinateur marque le code erreur mintenen le faisceau set bien le cable qui se connecte a la sonde? encor merci

trunck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : mons
Emploi : ouvrier
Niveau technique automobile : a2
Date d'inscription : 20/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par tomtom le Sam 26 Fév 2011, 17:44

bonjour,

on parle bien de la meme sonde? la G62 ?
essaye en une autre. des fois celle qui t'ont changée est morte...

cordialement, tomtom.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par trunck le Sam 26 Fév 2011, 17:53

oui je pence set celle qui se trouve deriere le bloc filtre a air coter droit du moteur oui on la rechanger et rien ne fait on la remplacer monter le moteur a temperature et de nouveau le probleme cordialement

trunck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : mons
Emploi : ouvrier
Niveau technique automobile : a2
Date d'inscription : 20/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par tomtom le Lun 28 Fév 2011, 22:20

salut,

j'essaye de comprendre:

Avant ton changement de démarreur, lorsque tu tournais la clés il se passait quoi?
Ton démarreur tournait mais la voiture ne démarrait pas ou il ne se passait rien du tout ?

Ensuite je suis d'accord avec sacha 67, un démarreur ça se test avant de se changer ! s'il est bon ils doivent te le remetre.
Si tes symptomes arrivent a froid et a chaud aucun lien avec le démareur.

Ta sonde (la G62 sur ton moteur) a été changée et tu es sure qu'elle est bonne. mais ça ne marche toujours pas. par contre si tu la débranches ta voiture démarre bien a chaud.

le faisceau ce sont les fils qui partent de ta prise qui est branchée sur ta sonde.
les a tu controlé comme le suggérait sacha67 ?

petite question: a quand remonte ta dernière distrib?

A+

tomom.

tomtom
Petit mécano
Petit mécano

Masculin Nombre de messages : 129
Age : 33
Localisation : Grenoble
Emploi : Technicien AUDI-VW
Date d'inscription : 04/09/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

voyons Re: [ SKODA octavia 1.9 tdi 105 an 2005 ] probleme de demarage a chaud

Message par trunck le Mar 01 Mar 2011, 15:01

bonjour et merci de ta reponce non je navez pas de probleme de demareur juste quaprer les premier simptome ils on remplacer la sonde et la rien toujour probleme de demarage a chaud pui il on di que sur sertin model le demareur etai impeu faiblare donc ils on remplacer le demareur plus puissant la on ma di de rouller comme sa car il etai possible que sela vienne de la baterie impeu fatiguer et en decembre j ai remi une nouvel baterie et toujour le meme probleme la je retourne au garage me refixe un rendez vous et nouveau diagnostique sonde il la deconecte et elle demare impec a chaud il la reconecte de nouveau probleme il disent qu il von voir avec la maison mere pour la sonde et me la remplace sou garentie et juste aprer toujour le meme probleme j ai poser la question pour le cablage il me dise que jaurer les meme probleme a froid que quand le moteur et a temperature la sonde donne une movaise imformation mai il savent pas quoi je net que 110000km elle retourne au garage mardi prochin et reste juska mercredi mai jen et mare si meme avec l ordi il ne trouvent pas je compren plus rien encor merci

trunck
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 46
Localisation : mons
Emploi : ouvrier
Niveau technique automobile : a2
Date d'inscription : 20/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum