Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Test avis et liste permanente ] : Autel Mot Pro EU
Aujourd'hui à 22:03 par Patrice83

» [BMW e46 6 CYLINDRES ESSENCE 150 CV 1998] fuite d'eau
Aujourd'hui à 21:23 par thaie

» [Ford Fiesta ess. 2010] probléme démarrage
Aujourd'hui à 21:15 par Farid Bergheul

» [SAAB 9.3 ess 2L turbo sep 2002] code erreur P0715
Aujourd'hui à 21:12 par Poulpy 68

» [ Renault Kangoo 1.9D an 1999 ] Embrayage tout mou
Aujourd'hui à 19:43 par william51

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 19:29 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Aujourd'hui à 19:17 par Poulpy 68

» [ Opel Astra GTC 1,4 an 2009 ] Problème démarrage à froid et à l'accélération.
Aujourd'hui à 19:12 par Poulpy 68

» [ Opel Asta 1.7 cdti 125 ch ] régulateur de pression carburant
Aujourd'hui à 16:15 par Murielle 17

» Infos sur les supports moteurs pilotés
Aujourd'hui à 13:37 par BMW PASSION

» Peugeot Partner 1.9d Dw8 an 2001
Aujourd'hui à 11:15 par albatros

» [ Bmw e46 320i m52 an 1999 ] Problème porte côté chauffeur ne s'ouvre pas
Aujourd'hui à 09:46 par BMW PASSION

» [ Bmw E46 330d M57N an 2003 ] Problème ventilateur sur le moteur
Aujourd'hui à 09:07 par BMW PASSION

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 08:48 par BMW PASSION

» [ Actualité : Nouveauté ] Opel Insignia Grand Sport (2017) : premières photos officielles
Aujourd'hui à 05:18 par ced-46

» [ Actualité : Nouveauté ] Une rivale venue d’Arizona pour Tesla
Aujourd'hui à 05:12 par ced-46

» [ Citroen Xsara 1.4 ess. an 1998 ] Problème de tension courroie (résolu)
Aujourd'hui à 04:56 par ced-46

» [ BMW E60 535D ] Concommation excessive
Hier à 19:02 par leo59

» [ Audi A4 1.6 ess an 2000 ] Problème roue avant
Hier à 18:04 par Laure B

» [ Renault Mégane ] probleme carte de démarrage
Hier à 09:46 par gcomi

» [ Actualité : Essai ] Mazda 3 2017 : Acérée !
Hier à 06:25 par ced-46

» [ Actualité : Essai ] Embarquez à bord du concept Citroën CXperience
Hier à 06:22 par ced-46

» [ Bmw E46 330d M57N an 2003 ] Problème rétro électrique passager
Mar 06 Déc 2016, 21:13 par swallas

» [ Bmw E46 330d M57N an 2003 ] conso excessive gasoil
Mar 06 Déc 2016, 21:10 par swallas

» Techniconnexion : carte des outils de diagnostic
Mar 06 Déc 2016, 19:30 par Poulpy 68

» [ Peugeot 106 1.0i an 1999 ] demarre quand elle veut
Mar 06 Déc 2016, 17:41 par marino.p

» [ VW, AUDI, SKODA, SEAT 1.9 et 2.0 TDI 90 à 140 ] Résoudre le problème de démarrage à chaud (tuto)
Mar 06 Déc 2016, 15:21 par Agat Ze Powr

» [ BMW E46 318ci an 2000 ] problème d'à-coups
Mar 06 Déc 2016, 13:12 par BMW PASSION

» [ BMW E30 324d an 1987 ] Problème préchauffage
Mar 06 Déc 2016, 08:44 par BMW PASSION

» [ Actualité : Nouveauté ] Seat Leon Cupra : 300 chevaux !
Mar 06 Déc 2016, 06:19 par ced-46

[19 16s] Pb de demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[19 16s] Pb de demarrage

Message par kiki6416 le Dim 05 Nov 2006, 10:19

bonjour a tous je voudrais savoir j'ai une r19 16s qui n'a pas roule depuis quelque temps et la semaine dernieres en voulant la remaitre en route il y a eu un bruit comme un court circuitet de puis impossible de la demmare meme avec une batterie neuve le moteur ne se lance meme pas
pale

kiki6416
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : lot 46
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 05/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par bublle69 le Dim 05 Nov 2006, 10:48

salut
as tu les voyant au tableau de bord?
entend tu un clic quand tu tourne la clef de contact?
et ton bruit venait d'ou?

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par kiki6416 le Dim 05 Nov 2006, 11:01

quand je tourne la cle il y a une pompe qui se met en route comme d 'habitude et je croi oui qu'il y a un clic quand je tourne la cle mais ce tous pour les voyants je les est tous

kiki6416
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : lot 46
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 05/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par bublle69 le Dim 05 Nov 2006, 12:20

alors peut etre le demareur essaye avec un manche en bois(balai)d'aller lui taper dessus pendant que quelqu'un te tourne la cle(si tu sais ou il se trouve)
si ca demare le demarreur colle a changer

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par kiki6416 le Dim 05 Nov 2006, 12:34

cé ce que je comptait faire moi je voulais le demonter et et le tester en le branchant avec une batterie je pense que c'est ca car il avait deja du mal a lancer le moteur donc le court circuit a du le finir je le test et je vous tient au courant

kiki6416
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : lot 46
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 05/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par bublle69 le Dim 05 Nov 2006, 16:05

pas la peine de le demonter fait comme je t'ai dit et tu veras de suite
en demontant comme tu va le secouer il risque de marcher et au remontage de te lacher dans peu de temps

___________________________________________
N'hesiter pas a participer au jeux techniconnexion http://www.techniconnexion.com/jeux-et-concours-f122/

bublle69
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 1796
Age : 39
Localisation : ternay(rhone)
Emploi : chef de parc
Niveau technique automobile : me debrouille
Date d'inscription : 15/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [19 16s] Pb de demarrage

Message par kiki6416 le Dim 05 Nov 2006, 18:03

je les demonter et je les fait controler par un ami mecano il y avait plein d'element fondut et bien sur il ne fonctionner pas

kiki6416
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 31
Localisation : lot 46
Emploi : sans emploi
Niveau technique automobile : debutant
Date d'inscription : 05/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum