Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Aujourd'hui à 15:00 par BMW PASSION

» Revues techniques ETAI version papier et en consultation numérique
Aujourd'hui à 14:52 par Adoureux

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Aujourd'hui à 14:30 par Agat Ze Powr

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 13:46 par BMW PASSION

» Problème chauffage Fiat PANDA 2003
Aujourd'hui à 13:43 par albatros

» Techniconnexion : carte des outils de diagnostic
Aujourd'hui à 12:53 par albatros

» [ bmw e46 320d M47 an 1999 ] dechargement intenpestif de la batterie
Aujourd'hui à 11:45 par BMW PASSION

» [ Peugeot Partner 1,9 D an 2001 ] Ou est la résistance de chauffage ?
Aujourd'hui à 11:10 par albatros

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Aujourd'hui à 10:21 par albatros

» Alfa 156 2.4 JTD 2003 probleme surpression admission
Aujourd'hui à 07:43 par tazionuvolari

» [ Actualité : Nouveauté ] Un moteur de Formule 1 dans la future supercar Mercedes AMG
Aujourd'hui à 07:11 par ced-46

» [ Actualité : Nouveauté ] 17 nouveautés qui vont vous surprendre en 2017
Aujourd'hui à 07:08 par ced-46

» [ Actualité : Législation ] Easy-Rad.org : un site pour contester ses PV de façon automatisée
Aujourd'hui à 07:05 par ced-46

» [ Skoda octavia 2.0 tdi 143 an 2016 ] problème de fumée
Aujourd'hui à 02:26 par ced-46

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Aujourd'hui à 01:38 par ced-46

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup" (résolu)
Aujourd'hui à 01:23 par ced-46

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Hier à 19:43 par albatros

» [ Toyota Rav4 2.4 an 2006 ] Bruits depuis changement plaquettes quand je tourne a gauche
Hier à 19:31 par juju86

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 18:44 par fm7760

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Hier à 17:27 par BMW PASSION

» [ Recherche ] Calculateur CNC Dvd-Gps-Bluetooth pour Scenic 2 phase 2 de 2008.
Hier à 16:59 par Salva33

» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Hier à 16:12 par david38

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Hier à 12:01 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Hier à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Hier à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Hier à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Hier à 07:24 par ced-46

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Ven 02 Déc 2016, 23:01 par math61

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Ven 02 Déc 2016, 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Ven 02 Déc 2016, 19:06 par Laure B

[ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Mer 02 Mar 2011, 18:17

Salut à tous

Je suis en panne , la voiture ne peut plus démarrer : antidémarrage qui ne se déconnecte pas ni à l'ouverture des portes ni après. scratch
Je m'explique : 250 D de 1993 pourvu d'origine d'un antidémarrage .Celui-ci doit se déconnecter à l'ouverture des portes si tel n'est pas le cas , je mets le contact puis rappuie sur l'ouverture des portes , clic , les voyant de préchauffage s'allume et le moteur peut se lancer.
Sauf que là , rien pas de clic , pas de préchauffage donc plus de position "démarreur " au niveau de la clé.........J'ai beau essayer 10/20 fois refermer/réouvrir les portes rien n'y fait !!!!

Quelqu'un pourrait me dire comment le déconnecter ou le shinter pour que je puisse récupérer ma voiture ....

C'est urgent ....
Merci à tout ceux qui pourrait m'aider ............

j'ai édité les titres du poste, a toi de faire la prochaine fois correctement. Sacha


Dernière édition par thiecand le Mer 02 Mar 2011, 19:06, édité 1 fois

thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par sacha le Mer 02 Mar 2011, 18:42

@thiecand a écrit:Salut à tous

Je suis en panne , la voiture ne peut plus démarrer : antidémarrage qui ne se déconnecte pas ni à l'ouverture des portes ni après. scratch
Je m'explique : 250 D de 1993 pourvu d'origine d'un antidémarrage .Celui-ci doit se déconnecter à l'ouverture des portes si tel n'est pas le cas , je mets le contact puis rappuie sur l'ouverture des portes , clic , les voyant de préchauffage s'allume et le moteur peut se lancer.
Sauf que là , rien pas de clic , pas de préchauffage donc plus de position "démarreur " au niveau de la clé.........J'ai beau essayer 10/20 fois refermer/réouvrir les portes rien n'y fait !!!!

Quelqu'un pourrait me dire comment le déconnecter ou le shinter pour que je puisse récupérer ma voiture ....

C'est urgent ....
Merci à tout ceux qui pourrait m'aider ............

j'ai édité les titres du poste, a toi de faire la prochaine fois correctement. Sacha

Salut
poste une photo du boitier antidémarrage

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par david38 le Mer 02 Mar 2011, 18:48

regarde le faiseau des portiere et les contacteur

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2138
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Mer 02 Mar 2011, 19:11

sacha67 a écrit:
@thiecand a écrit:Salut à tous

Je suis en panne , la voiture ne peut plus démarrer : antidémarrage qui ne se déconnecte pas ni à l'ouverture des portes ni après. scratch
Je m'explique : 250 D de 1993 pourvu d'origine d'un antidémarrage .Celui-ci doit se déconnecter à l'ouverture des portes si tel n'est pas le cas , je mets le contact puis rappuie sur l'ouverture des portes , clic , les voyant de préchauffage s'allume et le moteur peut se lancer.
Sauf que là , rien pas de clic , pas de préchauffage donc plus de position "démarreur " au niveau de la clé.........J'ai beau essayer 10/20 fois refermer/réouvrir les portes rien n'y fait !!!!

Quelqu'un pourrait me dire comment le déconnecter ou le shinter pour que je puisse récupérer ma voiture ....

C'est urgent ....
Merci à tout ceux qui pourrait m'aider ............

j'ai édité les titres du poste, a toi de faire la prochaine fois correctement. Sacha

Salut
poste une photo du boitier antidémarrage



Je ne sais pas où il est !!!!! scratch

J'ai regardé tout ce qui ressemble à des relais ( ça change bien-sûr rien ) j'ai changé le relais de surtension qui est derrière la batterie .....certain relais et boitiers sont " ouvrables " j'ai regardé dedans en matant les contact , aussi s'il n'y avait pas de soudures craquée....Mais rien.
J'ai débranché les uns après les autres ces différents boitiers et le voyant de l'antidémarrage ne s'éteind pas !!!!
La voiture n'étant plus chez moi , je ne peux faire de photos pour l'instant.....

Merci encore de votre aide.....

thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par sacha le Mer 02 Mar 2011, 19:21

démonte le cache sous le volant et prends quelle que photos, normalement le boitier ce trouve (en générale) sous le volant, vérifie les câbles du neiman si il sont coupé et en suite raccordé au d'autres câble plus fin

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Mer 02 Mar 2011, 20:23

OK merci des conseils , je ne peux voir tout ça que demain......


Merci , merci , merci.....

thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Jeu 03 Mar 2011, 18:25

Bon , j'avance .En démontant le tapis passager avant j'ai trouvé une alarme " supralarm " j'ai repéré les plus les moins et ceux des clignos et fermeture des portes .
En continuant les fils , je suis arrivé derrière la boite à gants et j'ai trouvé un autre boitier de la même marque et devinez quoi , en le secouant d'énervement , le petit " clic " magique qui me déverouille l'antidémarrage et mon voyant de préchauffage ....C'est donc lui qui merde !!!!!!!!!

Celui du dessous de tapis passager....



Et celui qui déconne....




Si quelqu'un pouvait m'aider à le virer , ce serait super.....






thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par sacha le Jeu 03 Mar 2011, 18:34

yo
pas dur a viré, essaye de suivre les câbles noir du boitier, normalement il sont raccordé au câble du neiman, préchauffage, démarreur
démonte le cache sous le volant et vérifie, prends quelle que photos
je viens de faire un schéma
les câbles noir tu as 6 normalement
2 câbles noir du boitier sont raccordé sur un câble de la voiture, trouve les et raccorde les câble de origine, couleur sur couleur



___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Jeu 03 Mar 2011, 20:24

extra , je zieute ça demain....
Merci à toi.....

thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par thiecand le Ven 04 Mar 2011, 16:29

Fini : les 4 fils qui vont au neiman , je les ai couplés après les avoir repérés .Ils correspondent au démarreur et au préchauffage .
Donc plus aucun soucis .

Merci à tous de m'avoir aider et à toi sacha.

thiecand
Nouveau
Nouveau

Masculin Nombre de messages : 29
Age : 46
Localisation : Nantes
Emploi : pas d'intérêt , j'm'y embête grave !!!
Date d'inscription : 22/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Mercedes 250 D an 1993 ] panne antidémarrage (RESOLU)

Message par sacha le Ven 04 Mar 2011, 19:42

Re,
content pour toi
merci pour les retour d'info
poste resolu et répertorié ICI

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum