Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» Un peu d'HUMOUR sans paroles ... c'est BON pour la SANTÉ
Aujourd'hui à 16:12 par david38

» [Ford Focus 1.8 Tdci 2001] manque de puissance
Aujourd'hui à 15:44 par Jcrepar

» [ bmw e60 530d M57 an 2004 ] Démarre et cale a froid
Aujourd'hui à 15:32 par BMW PASSION

» Recherche trappe à gas-oil
Aujourd'hui à 15:28 par pipitte

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Aujourd'hui à 15:19 par BMW PASSION

» barre train avant [106 .15D 1995]
Aujourd'hui à 13:25 par nonox88

» [ Peugeot J5 Diesel an 1981 ] Donne des "a-coup"
Aujourd'hui à 12:51 par nevrakse

» [ BMW E38 730i Bva an 1994 ] Problème défaut boite auto
Aujourd'hui à 12:01 par BMW PASSION

» [bmw e46 320d an 1999] dechargement intenpestif de la batterie
Aujourd'hui à 09:50 par BMW PASSION

» [ bmw e46 320D M47 an 1999 ] Compatibilité de pompe à injection
Aujourd'hui à 08:28 par BMW PASSION

» [ Renault Espace 4 2.2 DCI an 2005 ] Problème de direction assistée
Aujourd'hui à 07:56 par Laure B

» [ Actualité : Nouveauté ] Mazzanti Evantra 771 : révision complète
Aujourd'hui à 07:27 par ced-46

» [ Actualité : Essai ] Renault Zoe Z.E. 40 (2017) : nous avons testé son autonomie
Aujourd'hui à 07:24 par ced-46

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Hier à 23:19 par celtic

» [ Alfa Romeo 156 1.9 Jtd 105 ] fuite d'huile sur raccord
Hier à 23:01 par math61

» [ VW polo 6N 1.9D an 1997 ] cherche schémas électrique : problème démarrage a chaud
Hier à 22:58 par ced-46

» [ Ford Escort 1.8td an 1998 ] fuite pompe injection
Hier à 21:50 par papatango

» [ Citroën C5 2.0 hdi 110 an 2004 ] problème pour piger volant moteur
Hier à 19:06 par Laure B

» [ BMW e28 520i M20 an 1986 ] ne demarre plus du tout
Hier à 18:48 par BMW PASSION

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 18:27 par Laure B

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 17:04 par greg5129

» [ Renault express 1.6D an 1988 ] Voyant température
Hier à 14:52 par nazoo

» L'équipement du Motard ... c'est ça
Hier à 11:45 par albatros

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 11:42 par albatros

» [ Test avis et liste permanente ] : Autel Mot Pro EU
Hier à 11:31 par patnat

» [ Renault Clio 3 an 2012 ] Problème radar de recul
Hier à 09:41 par Diego06340

» [ Renault Mégane 4 ] Changement ampoule
Hier à 09:23 par albatros

» [ Actualité : Essai ] Mercedes-AMG Classe E 63 S : tous aux abris !
Hier à 06:33 par ced-46

» [ Actualité : Essai ] Suzuki Ignis
Hier à 06:24 par ced-46

» [ Peugeot Partner 1,6 hdi an 2007 Moteur GJ9HWC ] problème de démarrage (résolu)
Hier à 06:16 par ced-46

[ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par newmecano le Mer 02 Mar 2011, 23:01

bonsoir a tous.
Une VW golf IV tdi 1.9 type moteur ATD 101 chevaux année 2001.
Voilà je vous présente un problème que j'ai pas pu résolus.
quand je démarre la voiture soit a froid ou a chaud,elle démarre bien le régime moteur et bien,quand j’accélère le régime dépasse pas 3000 tr/min il reste collé et de la fumé noir qui pue,je roule avec elle se lance après la 2éme vitesse elle pers sa puissance puis ce relance.
Quand je coupe le courant et je redémarre en apurant sur la pédale d'embrayage elle marche normal accélération trop bien mais de temps en temps elle pers sa puissance puis dans 5 seconde elle ce relance normal.
j'ai l'ai fait passer au vag-com,sa donne pas de problèmes.
j'ai changer quelque pièces (les 4 injecteurs,mano de pression,turbo,débit mètre,pompe injection)
voilà j'ai pas encore résolus ce problème, j’espère que vous m'aidiez a réparé cette voiture.
toutes mes remerciement.

newmecano
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : casablanca
Emploi : mecanicien
Niveau technique automobile : technicien
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par ced-46 le Mer 02 Mar 2011, 23:44

Salut,

As-tu essayé de boucher la vanne EGR avant de remplacer toutes ces pièces ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par newmecano le Jeu 03 Mar 2011, 00:14

bonsoir et merci d'avoir répondu.
non mai la vanne EGR je l'est nettoyé.
comment la boucher svp ced-46.

newmecano
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : casablanca
Emploi : mecanicien
Niveau technique automobile : technicien
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par newmecano le Jeu 03 Mar 2011, 01:12

je la bouche complètement ou bien je bouche ke le petit tuileau au dessus.

newmecano
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : casablanca
Emploi : mecanicien
Niveau technique automobile : technicien
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par newmecano le Jeu 03 Mar 2011, 15:38

salut,bon voila j'ai bouché la vanne EGR et le problème est toujours présent.
j'attend encore vos conseilles.
tous idées seront utile.
merci...

newmecano
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : casablanca
Emploi : mecanicien
Niveau technique automobile : technicien
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par ced-46 le Jeu 03 Mar 2011, 23:22

Salut,

Tu l'as bouchée complètement au niveau des gros tuyaux ?

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par newmecano le Sam 05 Mar 2011, 14:13

bonjour,oui ced je l'ai bien bouché complètement.
bon voila j'ai réussi a résoudre mon problème.
bon avant tout,le propriété de la voiture la ramené et il ma dit quelle est faible sans me dire si quelqu'un a déjà touché le moteur,alors que hier il ma dit qu'un ami a lui qui a nettoyer le turbo,alors quelle a eu ce problème après.
alors que moi quand j'ai changé le turbo j'ai débouché l EGR et j'ai changer le turbo,alors que le problème né pas réglé.
alors la j'ai remit son ancien turbo et j'ai bouchez l'EGR puis j'ai réglé la membrane du turbo,puis un petit réglage de base sur VAG-COM.
la voiture marche nickel.
merci a toi ced d'avoir répondu a mon problème.
a bientôt pour un autre problème.
lol!

newmecano
Nouveau
Nouveau

Masculin Nombre de messages : 11
Age : 29
Localisation : casablanca
Emploi : mecanicien
Niveau technique automobile : technicien
Date d'inscription : 28/12/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ Volswagen Golf 4 1.9 TDI 100 an 2001 ] perte de puissance (résolu)

Message par ced-46 le Sam 05 Mar 2011, 22:15

Salut,

Merci de nous avoir tenu au courant

Sujet référencé ici : http://www.techniconnexion.com/t16596-problemes-resolus-et-fiches-pratiques-moteur-vw

___________________________________________
Merci de lire >>> la charte <<< et de nous tenir au courant de l'évolution de votre problème.
TECHNIconnexion : www.techniconnexion.com
Les problèmes résolus et les fiches pratiques (tuto)
Téléchargement revue technique
Pièces d'occasion en ligne : WWW.RECYCLAUTO.COM
Devis entretien gratuit

ced-46
Tech-admin
Tech-admin

Masculin Nombre de messages : 30374
Age : 33
Localisation : Bouloc
Emploi : Expert Auto
Niveau technique automobile : 5
Date d'inscription : 26/07/2006

Voir le profil de l'utilisateur http://www.techniconnexion.com

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum