Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [ Opel CORSA 1,3 CDTI an 2011 ] problème de chauffage
Aujourd'hui à 16:35 par rv18

» [ BMW E46 320d M47 an 1998 ] Voyant orange huile allumé
Aujourd'hui à 14:04 par mista

» [ Peugeot 106 1.4 ess an 1992 ] Perte de puissance et broutage
Aujourd'hui à 14:03 par Rameuh

» [ Citroën C3 1.4 hdi an 2003 ] arret en roulant
Aujourd'hui à 13:27 par MacGyverFr

» Soucis catalyseur Mercedes classe c200 cdi w204 2008
Aujourd'hui à 12:34 par terry06

» [AUDI 80 1.9D 1990] Recherche rta
Aujourd'hui à 12:06 par freddy5923

» E39 - BRUIT FREINAGE ETRIER BREMBO 4 PISTONS
Aujourd'hui à 11:59 par pietree36

» MaxiRcu 2
Aujourd'hui à 11:50 par freddy5923

» [OPEL Astra H GTC an2005 1,6l ess 105 chv] Problème démarage
Aujourd'hui à 11:38 par albatros

» Présentation
Aujourd'hui à 11:26 par albatros

» [peugeot 307 1.6 16v an 2001] probleme allumage/ arret moteur aussitot
Aujourd'hui à 07:22 par steph08

» Bruit moteur Toyota Avensis Verso 4d4 2003
Hier à 21:21 par Lilian P

»  citoen ZX 1.9 D 1996 cale quand il fait froid
Hier à 20:38 par patnat

» "[Clio GrandTour]" - Problème car kit bluetooth Media-Nav et port USB
Hier à 19:53 par Kristel2311

» citroen ZX 1.9 D 1997 cale quand il fait froid
Hier à 13:53 par patnat

» Problème collecteur d'admission classe C 2004
Hier à 12:40 par bleualpine

» [ BMW E46 318 CI N42 an 2002 ] comment caler distribution moteur N42
Hier à 09:26 par BMW PASSION

» [ BMW E46 320d M47 an 1998 ] Fumé bleu échappement et moteur
Hier à 02:12 par greg5129

» fuite liquide refroiddissement
Jeu 23 Fév 2017, 23:44 par albatros

» [ Lancia Delta 3 - 2L 163Cv diesel - 2009 ] Perte de puissance aleatoire
Jeu 23 Fév 2017, 21:42 par Antou-31

» Ford fiesta en panne
Jeu 23 Fév 2017, 19:43 par Dedegarage

» [ BMW 318 tds an 1995 ] Démarre mais cale aussitot
Jeu 23 Fév 2017, 17:57 par fred091

» xsara picasso 2l HDI 90ch - message airbag passager désactivé
Jeu 23 Fév 2017, 14:56 par albatros

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:19 par philouxx77

» caddy 3 fourgon
Jeu 23 Fév 2017, 14:03 par philouxx77

» ford probe qui démarre plus
Jeu 23 Fév 2017, 13:32 par Jérôme Devaure

» Presentation
Jeu 23 Fév 2017, 09:44 par albatros

» Entretien Ford ranger wildtrak 3,2 de 2014
Mer 22 Fév 2017, 23:25 par Amiral1959

» [ BMW E46 320d M47 an 1998 ] Capteur ou débitmètre ?
Mer 22 Fév 2017, 22:14 par greg5129

» [Skoda Octavia 1.9 TDI 110 2002] soucis de verrouillage central
Mer 22 Fév 2017, 21:44 par Ixandre1

[ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

bien [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Lun 07 Mar 2011, 21:19


Bonjour

Je viens d'avoir une 525 td e 34 de 93 moteur h/S donc je l'ai remplacé par un 325 tds de 96 mais elle ne démarre plus avec un voyant d'injection qui reste allumé !

Après une batterie de tests électrique tous fonctionnent, sauf que le gazole arrive a l'entrée de la pompe a injection sans ressortir au niveau de mes injecteurs le calculateur de ma belle a le n° 2244771 avec une pompe injection 300 et celui de la 325 TDS 2244792 avec une pompe 515 comment faire pou la remettre en marche svp aider moi sa me saoul grave merci a tous

A+

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par david38 le Lun 07 Mar 2011, 22:25

Branche ton electrovanne en directe ,peut etre un souci de distribution

___________________________________________
Merci de lire la charte et de la respecter  
Merci de nous donner des nouvelles lorsque vous résolvez votre panne
Si je met du temps a répondre, envoyez moi un petit mp

> http://www.techniconnexion.com <

david38
Technicien
Technicien

Masculin Nombre de messages : 2162
Age : 30
Localisation : Haute Loire
Emploi : clown
Niveau technique automobile : Bon ( enfin je pense )
Date d'inscription : 28/02/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par sacha le Mar 08 Mar 2011, 19:51

Salut
a confirmer par le pro
normalement ton nouveau moteur est protéger par clef codé
tu dois récupéré, moteur, calculateur, faisceau de moteur,clef +EWS =lecteur de la clef

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Mar 08 Mar 2011, 20:34

bonsoir teste d'électrovanne de distribution déjà fait et le faisceau me semble le même donc la je nage grave et sa me saoul d'acheté un calculateur sans être sur que ce soit lui merci pour vos réponse

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par sacha le Mar 08 Mar 2011, 20:43

attend la confirmation

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Mar 08 Mar 2011, 21:19

a oui et pas antidémarrage sur les 2 ni de transpondeur sur les clef

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par arnauld le Mer 09 Mar 2011, 11:25

bonjour pat 85 ,
il y a deux problèmes en un ! car tu ne prend pas en compte 1) l'année 93/96 2) le type de moteur td et tds
le calculateur td est différent du tds ! il faut que tu récupérés sur la e36 donneuse tout le faisceaux électrique ainsi que le calculateur !
entre 93 et 96 les moteur m51 ont étaient catalysés !
sur la e36 de 96 la pipe d'admission est en plastique il y a une vanne egr et il y a un débitmètre d'air au niveau du filtre à air !
sur la e34 de 93 la pipe d'admission est en alu il n'y a pas de vanne egr (je pense ?) et pas de débitmètre mais une sonde vissé sous cette pipe en alu !
toutes ces petites différences peuvent perturber le bon fonctionnement du moteur .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Ven 11 Mar 2011, 07:26

bonjour il est vrais que pour le catalyseur je ne sais pas mais par contre la 325 td ou tds de 96 était monté avec pipe alu et je n'ai pas vu de débitmètre d'air sur la 325 et elle ont toutes les 2 une vanne EGR après la pipe le faisceau je l'ai eu avec le moteur mais il on coupé des files donc ce weekend je vais l'ouvrir pour regardé si il y a une différence avec le mien on verra déjà

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par arnauld le Ven 11 Mar 2011, 08:08

bonjour ,
c'est une bonne info ! il te faut monter le calculateur de la 325 tds à la place de l'autre , la faisceau de la 325 sera surement trop court pour être reposer dans la 525 td en plus si il a été coupé !!! essaie comme ça .

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Ven 11 Mar 2011, 12:40

op je voudrais bien mais la voiture est parti en destruction donc je voudrait seulement avoir la certitude que ce soi bien le calculateur qui m.....

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par arnauld le Ven 11 Mar 2011, 21:19

hello ,
j'en suis certains , tu ne pourra pas la faire démarrer avec le calculateur d'origine (e34 td ) il te faut le ou un calculateur de 525 tds ou 325 tds correspondant à ta pompe à injection !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par BMW PASSION le Ven 11 Mar 2011, 22:00


Bonsoir !


IL faut aussi savoir une chose ,l'actuateur de la pompe est "appareillé avec son boitier DDE"
sinon ça ne démarre pas ,et l'actuateur même à "induction" s'adapte très bien sur une autre
pompe !

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Dim 13 Mar 2011, 11:51

salut je viens de comparé tous le faisceau d'électrique moteur entre celui de la 325 TDS et celui de ma 525td les files sont placé au même endroit sur les 2 pour le fonctionnement de l'injection alors je vais essayer de trouvé un calculateur mais avec qu'elle ref du boitier je doit trouvé a l'aide

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Dim 13 Mar 2011, 19:21

pour faire clair je voudrait savoir qu'elle ref de calculateur je doit prendre pour un 525 td E34 de 93 avec une pompe a injection 515 bosch actuellement il y a un 0281 001 175 ( fonctionne avec une 300 bosch )et sa ne marche pas le voyant d'injection reste allumé et le gazole ne sort pas des tuyaux d'injecteur merci a tous ce qui me donnerons les bonnes info car je suis toujours a pied depuis trop longtemps et ma petite en à marre
ps: aider moi merci bien

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par BMW PASSION le Dim 13 Mar 2011, 21:16


Bonsoir !

Pour moi il y un "Paramètre important" qui me manque : avant de ce
lancer dans les références Bosch des boitiers ,par ce que la on n'ai
pas sortis de "l'auberge"tout de de suite !!!

Dis moi sur le moteur de la E.36 donneuse est que la pompe à Injection ,
est restée sur le moteur 325 tds ;ou est ce que tu à remonté
la pompe de ton ancien moteur ?

Si tu m'éclairer la dssus c'est important pour la suite !

@+


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Dim 13 Mar 2011, 21:28

non car ce n'était pas la même en fonction du diamètre coté distribution les 300 on un diamètre environ de 30 pour 57 sur la 515 de plus le support de pompe moi était en alu et sur la donneuse il est moulé dans le bloc moteur
ps je ne suis plus sur des diamètres c juste de l'approximatif

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par BMW PASSION le Dim 13 Mar 2011, 21:46

@pat 85180 a écrit:non car ce n'était pas la même en fonction du diamètre coté distribution les 300 on un diamètre environ de 30 pour 57 sur la 515 de plus le support de pompe moi était en alu et sur la donneuse il est moulé dans le bloc moteur
ps je ne suis plus sur des diamètres c juste de l'approximatif


RE

Donc si je te comprend bien ,le moteur de la E.36 a gardé sa pompe ,oui c'est vrais que sur ces
nouveaux moteur M.51 c'est le bloc moteur qui porte la pompe ,contrairement à ton ancien moteur
ou c'était un carter en alu faisant partie de celui de distribution !

Alors pour moi il te faut juste le faisceau et le boitier DDE de la E.36 et le moteur doit démarrer !

A moins que le boitier ne soit plus sur la voiture "donneuse " Question

Voila scratch

PS : dans ce cas la il faudrait les 7 dernier chiffres et lettre du N° de Série de la E.36
pour identifier la Réf bmw du boitier DDE et avec un tableau d'équivalence Bosch traduire le
référence Bmw en Bosch .

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Dim 13 Mar 2011, 21:53

non elle est parti en destruction donc pas possible mais je vais voir pour remontre mon ancien actuateur de 300 bosch car apparemment sa ce monte sans problème de plus sa évitera tous les souci de faisceau et de calculateur et de td a tds avec les souci de débitmètre car ma titine est un td et le moteur viens d'un tds

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Mar 15 Mar 2011, 10:08

je doit récupéré mon ancienne pompe R-300 cet après midi et je vais démonté l'actuateur pour le mètre sur mon nouveau moteur qui a une R-515et si sa marche et bien ce sera cool

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par BMW PASSION le Mar 15 Mar 2011, 11:40

@pat 85180 a écrit:je doit récupéré mon ancienne pompe R-300 cet après midi et je vais démonté l'actuateur pour le mètre sur mon nouveau moteur qui a une R-515et si sa marche et bien ce sera cool


C'est bon

La je pense que en mettant l'actuateur ,sur la pompe 500 qui est
déjà appareillé avec la boitier de la E.34 ça marche ,sauf que tu
n'auras pas le "nouvel actuateur " à induction des nouvelle pompe !

Mais garde le tu peu le vendre !

Ca vas tu est dans les "Clous "

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par BMW PASSION le Mar 15 Mar 2011, 11:40

@pat 85180 a écrit:je doit récupéré mon ancienne pompe R-300 cet après midi et je vais démonté l'actuateur pour le mètre sur mon nouveau moteur qui a une R-515et si sa marche et bien ce sera cool


C'est bon

La je pense que en mettant l'actuateur ,sur la pompe 500 qui est
déjà appareillé avec la boitier de la E.34 ça marche ,sauf que tu
n'auras pas le "nouvel actuateur " à induction des nouvelle pompe !

Mais garde le tu peu le vendre !

Ca vas tu est dans les "Clous "

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13432
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

bien Re: [ BMW E34 525 td an 1993 ] ne démarre plus après remplacement moteur

Message par pat 85180 le Mer 16 Mar 2011, 09:02

bon j'ai échangé les actuateurs et le tour était joué plus de voyant d'injection allumé et elle démarre nickel plus qu'a remonté le reste faire toute les vérifications en vigueur plus un bon réglage de pompe plus actuateur et on verra bien ce que sa nous donne au final je vous tien au courant et merci

___________________________________________
il n'y a que les bons qui ne dise rien et les nuls qui pense tous savoir

pat 85180
Nouveau
Nouveau

Masculin Nombre de messages : 12
Age : 37
Localisation : vendée les sables
Emploi : mécano manutention
Niveau technique automobile : mécanicien électricien dieseliste automobile technico commerciale en connectique de transfert de fluide + toutes sauf les bonnes
Date d'inscription : 07/03/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum