Connexion

Récupérer mon mot de passe

Techni sur facebook
J’aime TECHNIconnexion
Si vous aimez, alors partagez :
Revue technique ETAI

Revues techniques

Derniers sujets
» [Opel Astra GTC 1,4 an 2009] Problème démarrage à froid et pause dans l'accélération.
Hier à 23:31 par Back91

» Nouveau
Hier à 21:22 par alf45

» [ OPEL Meriva 1.7 DTI an 2004 ] Plus de phares croisement / route
Hier à 21:07 par Poulpy 68

» [ Ford Focus 1.8 Tdci an 2001 ] manque de puissance
Hier à 21:05 par Laure B

» [Outillage mécanique] nouveautés et test :
Hier à 20:53 par Poulpy 68

» [ Ford fiesta an 2006 ] Cable d'ouverture de coffre décroché
Hier à 20:29 par Poulpy 68

» [ Opel Corsa E 1.3 CDTI 95 S&S an 2015 ] Problème de stop and start
Hier à 20:19 par Poulpy 68

» Valise Diagnostic Auto et Assistance sur DOCTEURAUTO.FR
Hier à 20:17 par Poulpy 68

» [ Citroën C2 1.4 HDI an 2007 ] problème boîte de vitesse/cardan gauche
Hier à 20:16 par Poulpy 68

» [ Fiat Scudo 2.0 JTD an 2012 ] panne electrique (?)
Hier à 20:09 par Poulpy 68

» [ BMW E92 325ia N53 an 2009 ] claquement ralenti.
Hier à 19:58 par BMW PASSION

» demarre quand elle veut ma 106 phase 2
Hier à 18:39 par marino.p

» Modif Feux Anti-Brouillard Polo
Hier à 18:12 par albatros

» [ BMW E30 324d ann..10/1987 ] Problème préchauffage
Hier à 17:35 par Tumela

» [ Peugeot 106 1.5D an 1995 ] barre train avant
Hier à 14:49 par nonox88

» [ Chevrolet captiva ] Course longue frein à main
Hier à 14:08 par patnat

» MOTEUR COMPATIBLE OU PAS
Hier à 13:42 par Laure B

» Fiat Punto 1,7 D ,an 1997 , mot 176B3 , fixation moteur
Hier à 13:00 par reparetout

» [ Mitsubishi l200 DI-D 136 an 2007 ] Voyant moteur suite nettoyage admission/egr
Hier à 12:45 par Laure B

» [ Citroën Jumper 2.2 hdi 130 ] emplacement vanne egr
Hier à 11:33 par albatros

» double clé Kangoo 2005
Hier à 10:20 par albatros

» [ BMW E36 325tds M51 ] Nettoyant injecteur
Hier à 02:13 par greg5129

» [ renault clio 3 ] probleme radar de recul (résolu)
Dim 04 Déc 2016, 23:11 par ced-46

» [ Alfa 156 JTD 2.4 175 SW ] mode dégradé
Dim 04 Déc 2016, 22:37 par ced-46

» [ Fiat Panda ess. an 2003 ] Problème chauffage
Dim 04 Déc 2016, 20:25 par Laure B

» [ Recherche ] trappe à gas-oil Renault 19 an 1992
Dim 04 Déc 2016, 20:14 par pipitte

» [ Renault clio 2 ] Programmation télécommandes (tuto)
Dim 04 Déc 2016, 16:10 par delagui168

» [ bmw e46 316i 1.9L M43 an 2001 ] Trous à l'accélération
Dim 04 Déc 2016, 15:00 par BMW PASSION

» [ renault Kangoo 2010 ] schéma électrique radar recul
Dim 04 Déc 2016, 14:52 par Adoureux

» [ BMW E38 730i Bva an 1994 ] Remplacer un boitier DME
Dim 04 Déc 2016, 13:46 par BMW PASSION

[ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

résolu [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Mer 09 Mar 2011, 13:20

Bonjour à tous,

Lorsque ma jauge de GO indique moins de 20 litres et que je gare ma voiture en pente (avant plus haut que l'arrière ou même côté droit plus haut que le gauche), il m'est impossible de démarrer sans remettre la voiture à plat. Le moteur va jusqu'à caler si je le laisse tourner en pente!

Mon ancien patron (garagiste de son état), m'a parlé de problèmes de pompe immergée sur les E34 diesel. Quelqu'un en sait-il plus sur ce sujet?

Merci d'avance pour vos réponses!

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par sacha le Mer 09 Mar 2011, 21:57

@luc1023 a écrit:Bonjour à tous,

Lorsque ma jauge de GO indique moins de 20 litres et que je gare ma voiture en pente (avant plus haut que l'arrière ou même côté droit plus haut que le gauche), il m'est impossible de démarrer sans remettre la voiture à plat. Le moteur va jusqu'à caler si je le laisse tourner en pente!

Mon ancien patron (garagiste de son état), m'a parlé de problèmes de pompe immergée sur les E34 diesel. Quelqu'un en sait-il plus sur ce sujet?

Merci d'avance pour vos réponses!

Salut

Oui ton ex patron a raison, quand la pompe de gavage deviens faiblarde (2 possibilités) elle commence à déconner quand il reste 20L dans le réservoir, ou elle arrête de fonctionner !

@+

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Mer 09 Mar 2011, 22:33


Bonsoir !

Une chose à prendre en compte aussi , la mise à l'air libre du
réservoir ; après un long trajet ,ouvrir le bouchon du réservoir et
écouter si il y a un bruit de dépression ( Pschitt !!) , et observer si le
réservoir n'ai pas déformé dessous !


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Jeu 10 Mar 2011, 06:33

Bonjour et merci de vos réponses,
non le réservoir ne se met pas en dépression, je l'avais vérifié.
En revanche quelqu'un connait-il une méthode pour contrôler la pompe de gavage? (débit/pression...)
Merci d'avance

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Jeu 10 Mar 2011, 07:03


Oui Bonjour !


Tu débranche le tuyau d'arrivée de gasoil ( filtre à carburant) ,ensuite tu
le met dans un récipient gradué environ 2,5L ,tu enlèves le relais de la pompe
de gavage , sur les pin 30 et 87 tu fait un shunt tu met le contact la pompe
ce met à tourner et en 1 minute tu doit récupérer 2L de gasoil dans le récipient !


Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Jeu 10 Mar 2011, 15:04

Ok merci beaucoup, ça c'est de la précision!!!
Dès demain je fais ça et je poste les résultats

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Jeu 10 Mar 2011, 19:04

@luc1023 a écrit:Ok merci beaucoup, ça c'est de la précision!!!
Dès demain je fais ça et je poste les résultats


Alors à demain pour voir !


@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Sam 12 Mar 2011, 14:20

Ca y est j'ai pris la mesure du débit de pompe:
2 litres atteints en environ 45 sec.
En revanche je n'avais pas pensé à un détail, il reste 40 litres dans mon réservoir lol! , je pense donc refaire ce test avec 10 ou 15 litres maxi pour être sûr, et j'essaierai en pente pour voir...
Je tiens au courant bien sûr
Bon week end à tous :poto:

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Sam 12 Mar 2011, 19:55



Merci à toi !

Pour nous avoir tenu au courant des résultats
de test , effectivement ça peut être valable de
le faire avec 15L dans le réservoir et en pente !!

@+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Jeu 17 Mar 2011, 12:30

Bonjour,

Voilà ce que j'ai constaté en garant ma voiture en pente douce, moteur au ralenti:

Au bout de moins de 2 min. le moteur commence à "cahoter", et des bulles d'air apparaissent dans le tube transparent de G.O.

Rapidement il n'y a presque que de l'air dans le tube, et le moteur cale.

Je laisse la voiture redessendre en marche arrière sur une zone horizontale, je mets trois fois le contact durant 20 secondes et je lance le moteur qui démarre presque immédiatement. Il reste quelques bulles dans le tube de G.O. qui disparaissent vite et le moteur tourne bien.

La jauge indique environ 10 litres mais elle délire un peu sous 20 litres...

Je me demande si le bas de la pompe immergée est détérioré... Est-ce possible qu'elle n'atteigne pas tout à fait le fond du réservoir???

Merci de vos réponses si quelqu'un a une idée!

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par arnauld le Jeu 17 Mar 2011, 14:56

bonjour ,
le fait que ta voiture cale et la présence de bulles d'air au niveau de la durite transparente orienterai mes recherches vers le filtre à gasoil et aussi au niveau des 2 joints torique dans les raccords au filtre = prise d'air !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Jeu 17 Mar 2011, 20:51

@arnauld a écrit:bonjour ,
le fait que ta voiture cale et la présence de bulles d'air au niveau de la durite transparente orienterai mes recherches vers le filtre à gasoil et aussi au niveau des 2 joints torique dans les raccords au filtre = prise d'air !


Bonsoir "arnauld"!


Pour les joints torique des raccords "complètement d'accord avec toi !

Personnellement j'irais quand même voir du coté du tamis d'aspiration
de la pompe de "gavage".

Voila @+

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par arnauld le Jeu 17 Mar 2011, 21:11

bonsoir BMW passion à contrôler pour écarter cette probabilité !

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Jeu 17 Mar 2011, 22:02

@arnauld a écrit: bonsoir BMW passion à contrôler pour écarter cette probabilité !


Et voir à contrôler aussi la mise à l'air libre !

Voir quand la pompe de gavage est enlevé si le réservoir ne fait pas le Dôme suite à une dépression ,
j'ai déjà u le cas , la jauge viens s'appuyer sur le dôme et affiche encore du carburant ,alors que en
réalité il ne reste pratiquement plu de carburant !

Voila @+



Dernière édition par BMW PASSION le Ven 18 Mar 2011, 21:17, édité 2 fois

___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Ven 18 Mar 2011, 17:20

Bonjour et merci de votre participation active!

L'ensemble filtre à gasoil/durits/joints etc... est déjà contrôlé et comme écrit plus haut la mise à l'air libre est ok.

Je vais me diriger vers la pompe elle-même, je soupçonne (comme j'ai eu le cas un jour sur une CX) une détérioration du bas du tube d'aspiration dans le réservoir.

Mais quelqu'un sait-il si il faut déposer le réservoir pour accéder à la pompe ou si il y a une trappe?

Merci à tous

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Ven 18 Mar 2011, 17:22

PS: Surtout que le problème disparaît dès que j'ai 20 litres de gasoil à peu près...

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Ven 18 Mar 2011, 17:26

Ah oui désolé c'était pas une CX mais une 505... mais le résultat est le même!

Pour la pompe "sifflet" j'en avait entendu parler pour la 525 tds et je croyais que la 524 n'en avait pas, ça pourrait bien expliquer.

Quelle est sa localisation svp? Je l'ai jamais vue et la RTA est très succinte pour ce modèle.

Merci encore

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par arnauld le Ven 18 Mar 2011, 17:33

bonjour ,
dans le coffre sous le tapis coté droit , il y a une plaque métallique vissée , retire les visses , en dessous tu trouvera les connexions de la pompe de gavage ( électrique et de gasoil aller et retour ) .
il faut desserrer le gros bouchon en plastique noir pièce n° 3 qui maintien la pompe dans le réservoir ATTENTION sous ce bouchon il y a un joint À REMPLACER !!!

regarde ici : http://www.realoem.com/bmw/showparts.do?model=HA51&mospid=47372&btnr=16_0305&hg=16&fg=15

regarde ici :http://www.realoem.com/bmw/showparts.do?model=HA51&mospid=47372&btnr=16_0134&hg=16&fg=15

regarde ici : http://www.realoem.com/bmw/showparts.do?model=HA51&mospid=47372&btnr=16_0103&hg=16&fg=10

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Ven 18 Mar 2011, 17:48

Bonjour et merci bcp arnauld,

apparement c'est le même système de joint que chez PSA, je ne risque pas de ne plus pouvoir revisser la grosse bague en plastique à cause d'une déformation du réservoir? (cas fréquent sur xantia entre autres).

De toute façon je vais acheter un joint neuf et ensuite je déposerai l'ensemble des éléments, c'est le seul moyen d'en avoir le coeur net, j'espère le faire rapidement et je vous tiendrai au courant de mes découvertes...
Merci pour la vue des pièces ça devrait bien m'aider!
Bonne soirée

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par BMW PASSION le Ven 18 Mar 2011, 21:07

Pour info :

Une ( rectification vu la forme du réservoir la 524 td ne dispose pas de pompe à sifflet )


Voila @+ No



01 Vase d'expansion jusqu'au 11/1991 Réf bmw16131179025


___________________________________________

Essayer de répondre aux questions posées ,soyer précis dans vos descriptions !    study  



http://www.techniconnexion.com/forum



 
 htt

BMW PASSION
Tech-modo
Tech-modo

Masculin Nombre de messages : 13130
Age : 77
Localisation : La Rochelle
Emploi : Retraité du "Réseau Bmw"
Niveau technique automobile : 5: Ex. Resp Sav-Bmw.
Date d'inscription : 01/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Sam 19 Mar 2011, 00:10

Merci!

Au moins je ne la chercherai pas

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par arnauld le Mar 22 Mar 2011, 23:31

bonsoir ,

as tu résolu ton problème ?

arnauld
Tech-modo
Tech-modo

Masculin Nombre de messages : 1028
Age : 49
Localisation : pas de calais
Emploi : salarié
Niveau technique automobile : confirmé
Date d'inscription : 24/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Jeu 24 Mar 2011, 19:06

Bonsoir,

Non toujours pas car ces temps-ci je ne peux pas immobiliser la voiture mais je dépose la pompe dès que possible et je poste mes observations aussitôt, promis!

luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par sacha le Lun 04 Avr 2011, 20:55

Salut

quoi de neuf ???

___________________________________________
Arrow Merci de lire cette charte          CLIC avec attention AVANT DE POSTER votre premier message
Arrow Les problèmes résolus et les fiches pratiques : CLIC ICI
Arrow Merci de nous tenir au courant de l'évolution de votre problème
pensez a rajouter quelques photos avec l'explication, c'est mieux et ça aide beaucoup
Arrow cliquez sur l'appareil
Arrow http://www.techniconnexion.com/

sacha
Tech-d'honneur
Tech-d'honneur

Masculin Nombre de messages : 15399
Age : 44
Localisation : Strasbourg
Emploi : Routier
Niveau technique automobile : Je fais mes petits services + divers travaux.
Date d'inscription : 04/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

résolu Re: [ BMW E34 M21 524 td an 1991 ] problème de démarrage garé en pente (RESOLU)

Message par luc1023 le Lun 09 Mai 2011, 20:48

Salut à tous,
j'ai manqué de temps pour m'occuper de mon problème mais celui ci est devenu très gênant quand je me suis vu obligé de gravir les côtes en marche arrière!!!

Je me suis donc résolu à démonter ma pompe de gavage qui était obstruée.
Après nettoyage tout est rentré dans l'ordre.

J'ai voulu poster une photo mais je ne trouve pas le mode d'emploi...

En tout cas mon problème estr résolu, merci pour votre aide


luc1023
Nouveau
Nouveau

Masculin Nombre de messages : 45
Age : 39
Localisation : Montagnac
Emploi : En reconversion
Niveau technique automobile : Technicien confirmé
Date d'inscription : 15/06/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum